Seite 4 von 4 ErsteErste 1234
Ergebnis 61 bis 66 von 66

Thema: 230 ACX Fehlermeldung 'Kein Schleifensignal'

  1. #61
    Neuer Benutzer
    Registriert seit
    07.09.16
    Land
    Deutschland
    Beiträge
    3
    Danke: 0

    Standard AW: 230 ACX Fehlermeldung 'Kein Schleifensignal'

    Hallo Tom,

    gibt's irgendwelche Langzeiterkenntnisse? Mein Problem mit meinem 220er ähnelt frappierend den von Dir geschilderten. Allerdings habe ich nur einen Bereich und die Werte von front und rear sind unterschiedlich. Ich habe nach einigen Metern, an der "Haltestelle" af um die 50, ar allerdings immer noch um die 175. ?

    Viele Grüße
    Chris

  2. #62
    Erfahrener Benutzer
    Registriert seit
    10.10.14
    Land
    Schweiz
    Beiträge
    133
    Danke: 15

    Standard AW: 230 ACX Fehlermeldung 'Kein Schleifensignal'

    Hi Chris,

    Das Problem bei Tom war ein besonderes, das bei Dir nicht vorliegen kann, denn es hing mit den zwei Mähbereichen zusammen, die Du ja nicht hast. Bei Tom waren diese 2 Bereiche durch 2 getrennte Begrenzungsschleifen, die falscherweise parallel geschaltet waren, definiert. Von diesem Fehler her resultierten im grossen Bereich viel zu geringe Signalstärken.

    Du hast ja offenbar bereits Af und Ar an einem Punkt gemessen und findest Werte von 50 und 175. Für mich sieht das nach einem defekten Frontsensor aus. Mach die Messung noch an einem zweiten Punkt in Deiner Mähfläche. Wenn Du auch dort so tiefe Werte für Af findest, ist der Frontsensor mit hoher Wahrscheinlichkeit defekt und muss ersetzt werden.

    LOUIS XIV

  3. Der folgende Benutzer sagt Danke zu LOUIS XIV für diesen Beitrag:

    fluetechris (09.09.16)

  4. #63
    Neuer Benutzer
    Registriert seit
    07.09.16
    Land
    Deutschland
    Beiträge
    3
    Danke: 0

    Standard AW: 230 ACX Fehlermeldung 'Kein Schleifensignal'

    Hallo Louis,

    vielen Dank für die Antwort. Deine Diagnose war richtig. Ich habe die beisen Sensoren getauscht, da sie baugleich sind. Und tatsächlich haben sich damit auch die gemessenen Werte getauscht. Insofern hat der Frontsensor das Zeitliche gesegnet. Das hatte ich auch schon mal vermutet, in den meisten Foren wurde jedoch geschrieben, daß die Sensoren nie bis garnicht kaputt gehen. Naja, so ist es mir fast lieber.

    Viele Grüße
    Chris

  5. #64
    Erfahrener Benutzer
    Registriert seit
    10.10.14
    Land
    Schweiz
    Beiträge
    133
    Danke: 15

    Standard AW: 230 ACX Fehlermeldung 'Kein Schleifensignal'

    Hi fluetechris,

    Dann hast Du ja den in den Foren gelegentlich empfohlenen Trick, die beiden Sensoren zur zusätzlichen Bestätigung eines defekten Sensors zu tauschen, auch entdeckt. Der Sensor besteht im wesentlichen aus einer Spule und zugehöriger Elektronik. Wahrscheinlich ist an letzterer etwas defekt.

    LOUIS XIV

  6. #65
    Neuer Benutzer
    Registriert seit
    07.09.16
    Land
    Deutschland
    Beiträge
    3
    Danke: 0

    Standard AW: 230 ACX Fehlermeldung 'Kein Schleifensignal'

    Hallo Louis,

    ehrlich gesagt, nein. Es haben so viele geschrieben, daß die Sensoren eh nie kaputt gehen, daß ich in dieser Richtung keine foren mehr durchforstet habe. Mir fiel beim auseinander bauen lediglich auf, daß die Teile identisch sind und da dachte ich "versuch's mal so". Ich bin also eher darüber gestolpert.

    Chris

  7. #66
    Erfahrener Benutzer Avatar von Plattenwerk
    Registriert seit
    23.08.14
    Ort
    aus Lust am Leben ;o)
    Land
    Deutschland
    Beiträge
    147
    Danke: 13

    Standard AW: 230 ACX Fehlermeldung 'Kein Schleifensignal'

    Sry fluetechris,

    ich habe lange nicht in diesen Thread geschaut, aber die Tips von Louis XIV haben Dir ja schon weitergeholfen.

    Langzeiterfahrungen: alles läuft wie es soll (nochmal vielen Dank an Louis). Und weil das so ist, wage ich mich nächstest Jahr an einen Transferweg von der Haupt- zur Nebenfläche.
    Bisher trage ich das Mäh zweimal die Woche auf die Nebenfläche. Aber ich habe ja noch einen Suchdraht frei und will mit minimaler Korridorbreite die Garageneinfahrt (die zwischen Haupt- und Nebenfläche liegt) überwinden.
    Jeden Morgen die erste Ausfahrt entlang Suchdraht 2 auf die Nebenfläche und dort mähen bis zum ersten Nachladen. Die Idee ist, dass sich der Mower entlang des Suchdrahts wieder auf die Hauptfläche zurückfindet. Die Einfahrt von der Hauptfläche in den Korridor will ich nur 18cm mit breit lassen, sodaß die Wahrscheinlichkeit einer zufälligen Einfahrt praktisch Null ist.

    Nver change a running system? Pah, da habe ich schon ganz andere Dinger verdasselt ;o)))
    Grüße
    Tom

    Planung ersetzt Zufall durch Irrtum.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •