Seite 8 von 11 ErsteErste ... 34567891011 LetzteLetzte
Ergebnis 141 bis 160 von 206

Thema: Vorwerk VR100 Fehler 3000 Raumerkennung

  1. #141
    Neuer Benutzer
    Registriert seit
    16.05.13
    Land
    Deutschland
    Beiträge
    29
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hatte auch das Problem bei meinem Neato XV25, ich habe diesen Motor bei ebay genommen: DC 3V-12V Electric Micro VDC DVD Motor 3V-2700RPM 6V-4000RPM RF-500TB-12560

    Läuft seit über einem halben Jahr wieder einwandfrei (bis auf ein Akku-Problem...), siehe auch meinen Post #87! Bei dem Preis habe ich mir noch einen Ersatzmotor bestellt, falls mal wieder einer kaputt geht (Habe einen XV25, Botvac connected und einen VR100)

    Link:
    http://www.ebay.de/itm/321790723329?...%3AMEBIDX%3AIT

    Preis 06/2016:1,66 € + 0,89 € Versand aus China

    Man sollte dringend beachten, dass der Motor verpolt eingebaut wird!!! d.h. rot = Minus
    Geändert von kb958291 (11.01.17 um 09:27:43 Uhr)
    Indego Connect 1100
    Rotenbach Mähroboter
    Neato XV-25
    Vorwerk Kobold VR100
    Neato
    Botvac connected

  2. Der folgende Benutzer sagt Danke zu kb958291 für diesen Beitrag:

    xsitez (12.01.17)

  3. #142
    Erfahrener Benutzer Avatar von Haiko
    Registriert seit
    13.04.14
    Land
    deutschland
    Beiträge
    104
    Danke: 13

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hallo XSITEZ,

    ja, in der Tat, das mit den AT-Motoren aus Übersee ist IMMER ein "Verbon-Spiel"!
    Obwohl ALLE VR-Motoren von dort kommen!
    Aber wenn sie nicht original sind, sind sie fast immer nicht 100% identisch! Egal was drauf steht!
    In einem Punkt allerdings sind sie immer gleich:
    Sie sind höchst minderwertig und generell nicht für den Langzeitbetrieb vorgesehen.

    Ich habe die besten Erfahrungen mit neuen oder ausgeschlachteten Originalteilen gemacht.
    Insbesondere beim Lidar und dem Fehler "Raumerkennung"!
    Da hat man wenigstens die Gewissheit, dass das Teil nicht NOCH minderwertiger ist, als das Originalteil von Vorwerk!
    UND zumindest von den Werten genau passt!
    (Bestes Beispiel: Lidar-Motor!)
    Hier kommts ja auf die Synchronisation der Rotation mit der Abtastfrequenz an!
    Sonst fährt Robbi halt einfach mal "um die Ecke"!

    Zu den Riemen:
    Macht die Dinger lieber vorsichtig mit Q-Tip und wenig Feuerzeugbenzin sauber.
    Auch die Laufflächen!
    (Vorsichtig dabei mit der Hand drehen.)
    Ausbauen oder Austausch nicht nötig!
    Wenn sauber und nicht beschädigt, könnt ihr diese Fehlerquelle ausschließen.

    Zur Demontage/Montage:
    Aus meiner Sicht ist es für einen "Neuling MIT feinmechanischen und elektronischen Kenntnissen" (ohne lieber bleiben lassen!) sehrwohl eine anspruchsvolle Sache mit "reellem Gefahrenpotenzial", den VR100 aufzuschrauben!
    Allein beim "Cruz" reisst jeder zweite Neuling beim Öffnen des Oberteils das hyper-empfindliche Display-Flachkabel ab.
    (MIT YouTube oder auch ohne!
    Und wer z.B. die einzige kleine Schraube am Bumper gegen eine Große vertauscht, hat gleich den Wandsensor "gespalten".
    Das Abziehen eines Platinensteckers bei noch angeschlossenen Akkus tötet mit großer Chance die Hauptplatine oder die Display-Platine usw. usw.
    Letztendlich werden durch das "Zusammendrücken und Zuschrauben" beim Montieren gleich eine Handvoll Zusatzfehler eingebaut, wenn die Gehäuseschalen nicht mit chirurgischer Präzision, absolut exakt und ohne jede Kraftausübung aufeinander passen!
    Ich will kein "Bedenkenträger" sein, aber bitte plant eine gehörige Portion Respekt, Geduld und Ruhe ein, wenn ihr die Kiste öffnet - und beachtet die 3 "Sprengfallen" s.o.!
    Für ungeduldige "Nicht-Feinmotoriker": Nicht zur Nachahmung empfohlen!

    Zum Lidar:
    Wichtigste Punkte:
    -Laser und Ojektiv trocken mit Q-Tip reinigen und vorsichtig auspusten.
    -Riemen und Laufflächen reinigen s.o.
    -Motor abziehen und durchmessen:
    Unendlich Ohm oder Null Ohm = defekt. Originalteil verwenden!
    Wer chirurgische Uhrmacherfähigkeiten UND das gleiche Werzeug besitzt, kann den Motor öffnen und sich an der Reparatur der Schleifkontakte und des Kollektors versuchen!
    Für "normale" Feinmechaniker nicht zu empfehlen.
    -Laser- und Objektivjustagen IM Lidar-Kopf sind tabu!
    Sie sind lebenslang korrekt justiert und verstellen sich auch nicht durch "Geisterhand".

    Viele Grüße,
    Haiko





    Gesendet von meinem SM-G901F mit Tapatalk

  4. #143
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von kb958291 Beitrag anzeigen

    Man sollte dringend beachten, dass der Motor verpolt eingebaut wird!!! d.h. rot = Minus
    Am besten man prüft die Drehrichtung - pauschal ist das gefährlich (also im schlimmsten Fall dreht sich der LIDAR falsch herum). An beiden Ersatzmotoren (Amazon als auch ebay) war keine Polung angegeben, da sie beides können.
    Drehrichtung Originalmotor VR100 (wenn ich von Oben = der Welle her auf den Motor schaue und die Pole unten sind) rechts herum! Wie der LIDAR- dreht sich ebenfalls rechts herum!
    Wie bekomme ich das raus: Stück kabel (ich habe Klingeltraffo-Leitung genommen, geht aber auch was anderes) und 2x 1,5V Batterien aufeinandersetzen (=3 V - mit einer hats nicht funktioniert - zu wenig Spannung) und Kabel draufhalten und 2. Person an den Motor halten. Nun seht ihr wie die Drehrichtung ist. Rotes Kabel am VR100 ist + (entspricht Batteriepol +) und schwarz entspricht Minus (Batteriepol unten).

  5. #144
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Also eine 2. Person sollte das Kabel an den Motor halten und nicht die 2. Person an den Motor halten ^^

  6. #145
    Profi Benutzer
    Registriert seit
    20.11.15
    Land
    Deutschland
    Beiträge
    678
    Danke: 127

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Habe kürzlich auch mal einen Reparaturversuch meines defekten LIDARS unternommen. Fehlersituation war mit dem Original SKF-Motor genau die gleiche wie mit einem Mabuchi Austauschmotor. Kann daher nicht sagen ob jetzt zufällig beide Motoren defekt sind oder eher was anderes vorliegt. Riemen wurden auch verschiedene getestet.

    Haltet ihr es für wahrscheinlich, dass man mit der Reinigung per Wattestäbchen etwas an der Kalibrierung des Lasers verstellt hat? Das kam bei mir in der Vergangenheit schonmal vor bevor ich es besser wusste. Das Bild der Testanwendung sieht lt. glhc ja ok aus.
    Viele Grüße - Foxerl
    Aktuell: Xiaomi Mi Robot, D85, 2 x VR100
    getestet; VR100, VR 200, Connected, Signature Pro Mein Review zum Xiaomi Mi Robot

  7. #146
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von Foxerl Beitrag anzeigen
    Haltet ihr es für wahrscheinlich, dass man mit der Reinigung per Wattestäbchen etwas an der Kalibrierung des Lasers verstellt hat? Das kam bei mir in der Vergangenheit schonmal vor bevor ich es besser wusste. Das Bild der Testanwendung sieht lt. glhc ja ok aus.
    Glaube ich nicht! Da müsstest Du schon die schwarze, runde Abdeckung des LIDARS aufschrauben (4 silberne Schrauben) und an den Innereien herumdrehen - sei es mit den Fingern (Focusierung des Lasers oder der Empfängerlinse) oder mit dem Schraubendreher...

  8. #147
    Profi Benutzer
    Registriert seit
    20.11.15
    Land
    Deutschland
    Beiträge
    678
    Danke: 127

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Also soll Fehler 3000 oder "navigieren nicht möglich" einzig auf den Riemen und den Motor selbst zurückzuführen sein? Mal vorausgesetzt die anderen Sensoren funktionieren lt. Testprogramm.


    Gesendet von iPhone mit Tapatalk
    Viele Grüße - Foxerl
    Aktuell: Xiaomi Mi Robot, D85, 2 x VR100
    getestet; VR100, VR 200, Connected, Signature Pro Mein Review zum Xiaomi Mi Robot

  9. #148
    Erfahrener Benutzer Avatar von Haiko
    Registriert seit
    13.04.14
    Land
    deutschland
    Beiträge
    104
    Danke: 13

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hallo Foxerl,

    "einzig" wäre vielleicht zu krass ausgedrückt, aber 80% kommt hin.
    19% gehen auf Verschmutzung des Objektivs und der Laseroptik.
    Den restlichen 1% hatte ich noch nicht.

    Dejustage halte ich stets für unwahrscheinlich, da die Einstellungen nicht sehr kritisch sind und ausserdem mechanisch gut fixiert.

    VG,
    Haiko


    Gesendet von meinem SM-G901F mit Tapatalk

  10. #149
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von hugoline12 Beitrag anzeigen
    Mit dem Amazon-Motor habe ich das gleiche Problem, gleiches Verhalten. Den O-Ring hatte ich natürlich ebenfalls schon gereinigt - kein Erfolg. Allerdings habe ich gestern neue O-Ringe bekommen und habe als letzte Lösung eine gebrauchte LIDAR-Einheit gekauft (wegen dem Original-Motor). Versuche jetzt erstmal den O-Ring. Ich werde berichten!

    By the way - Anruf bei Vorwerk Reperaturzentrale ergab:
    Als Ersatzteile werden verkauft - LDS (LIDAR-Einheit komplett mit Motor) 119€, Antriebsmotor Seitenbürste, Antriebsmotor Hauptbürste.
    Eine Hauptplatine wird nicht verkauft (ich vermute mal, dass es einfach nicht genug gibt zum Verkaufen, sondern nur einige Reste für Reparaturen bei Garantiefällen).
    So, neuer O-Ring - gleiches Problem mit dem komischen Verhalten/zu frühes abbiegen, falsche Werte vom LIDAR. ABER: heute kam die gebrauchte LIDAR-Einheit. Ich habe nur den Motor umgebaut (Amazon-Motor raus) und siehe da, er läuft wieder! Kein zu langsames drehen des Lasers... entweder hatte der Amazon-Motor einfach nen Schlag, oder er ist einfach nicht der Richtige?! Den eBay-Motor habe ich zwar mittlerweile auch da, bin aber froh, dass Robbi erstmal läuft...

    Also gefühlt Rate ich jedem - wie Haiko beschrieben - erstmal ne Reinigung des Gummis und ansonsten versuchen irgendwo nen (gebrauchten) Originalmotor herzubekommen... Die Chinamotoren (auch der Amazonmotor ist in China produziert) sind entweder fehlerhaft und es ist Glücksache, oder sie sind einfach nicht die Richtigen (vermute ich eher, da auf dem Original Motor 16V (Volt) steht und auf den Chinamotoren nur 5V. Die genannten Ersatzmotoren kommen aus dem englischen Neato Forum. Bei den Neatos scheinen die zu laufen.


    Die Motoren der Hauptbürste und Seitenbürste gibts mittlerweile bei Vorwerk, LIDAR-Einheit mit Motor ebenfalls (teuer 119€)
    die O-Ringe für Seitenbürste: 26 x 2mm NBR 70 für unter 5€
    die O-Ringe für Hauptbürste: 85 x 2mm NBR 70 für unter 5€
    Rillenkugellager der LIDAR-Einheit: Vollkugeliges Rillenkugellager 6807 V 2RS 61807 V 2RS 35x47x7 mm für unter 10€
    Zahnriemen/Antriebsriemen für VR100 (einfach googeln) für unter 15€
    Geändert von hugoline12 (11.01.17 um 20:09:53 Uhr)

  11. #150
    Neuer Benutzer
    Registriert seit
    16.03.13
    Land
    D
    Beiträge
    25
    Danke: 3

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Sehr interessant das mit dem Motor. Ich habe dem auch nicht getraut weil er Ja bis zum Motorschaden einwandfrei lief.
    Ich habe einen neato Signature und der läuft mit dem ebay Motor nicht. Drehzahl stimmt auch nicht.
    Was sagt das Testprogramm denn jetzt bei der Anzeige der Umdrehungen?

  12. #151
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von DirksRoboter Beitrag anzeigen
    Was sagt das Testprogramm denn jetzt bei der Anzeige der Umdrehungen?
    Ich habe nicht geschaut - vermutlich dann aber 6.0 x 50 Hz = 300 rpm

  13. #152
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Der User "zick" im amerikanischen Forum (http://www.robotreviews.com/chat/vie...7034&start=100) hat einen Neato XV Sig Pro - er hat ebenfalls den gleichen Motor wie im Vorwerk verbaut (SRF-500CAL16V-12560-R) und er hat auch den aus den Neato-Foren genannten Motor RF-500TB-12560-R versucht - ohne Erfolg. Er schreibt zwar, dass er wieder saugt, aber "verwirrt" zu sein scheint. Das gleiche also wie bei mir mit dem Motor. Scheinbar ist es wirklich ein anderer Motor im VR100. Es gibt aber nichts zu finden im Netz! zu diesem Motor!

  14. #153
    Neuer Benutzer
    Registriert seit
    31.03.13
    Land
    D
    Beiträge
    8
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hallo Forum,
    da mein VR100 mit dem eBay(-China-)Motor nicht läuft, da ständig "Verwirrungskurven" gefahren werden habe ich ihn wieder zerlegt.

    Zu Post #141: Auf meinem (Liefertermin 10.2016) ist ein "+" am Pluspol. Wenn man ihn verpolt dreht er falsch herum. Wenn man ihn "richtig" anschliesst wohl zu langsam...

    Jetzt aber für alle und die, die sich bisher nicht getraut haben den Roboter zu öffnen hier eine Schritt-für-Schritt-Anleitung. Wer fix ist schafft das Öffnen in 10 Minuten, wer sich etwas mehr Zeit lässt halt das doppelte. Ihr braucht dazu nur einen Schraubendreher PH2 oder PZ2.

    1. Staubbehälter rausnehmen. Gummiabdeckung für den USB Stecker entfernen.
    2. Akkus raus. Dazu Roboter im Menu aus schalten und auf den Kopf legen. Die Akkuabdeckungen sind als solche auf der Unterseite klar zu erkennen und mit 2x 2 Schrauben befestigt. Angeschlossen sind sie mit 2 verpolungssicheren Steckern.
    3. Abdeckung des Motors abschrauben. Das ist die große Abdeckung hinten am Roboter. Dazu 4 Schrauben entfernen. Den Motor abziehen und den verpolungssicheren 4 poligen Stecker abstecken. Die weiche Gummidichtung am Auslass entfernen.
    4. Unter dem Motor ist in der Mitte des Roboters eine Schraube. Diese rausdrehen.
    5. Luftauslass ganz hinten ab Roboter abziehen. Darin ist ein Lastwiderstand, der mit einem verpolungssicheren Stecker angeschlossen ist. Entfernen.
    6. Unter dem Luftauslass sind 2 Schrauben. Diese auch rausdrehen.
    7. Stern (Magnet), Walzenabdeckung (2 Raster) und Walze entfernen.
    8. Der Bumper ist mit 10 Schrauben zusammen geschraubt. Alle rausdrehen.
    Beachten: Am Wand-folgen-Sensor ist eine kürzere Schraube drin. An dieser Stelle beim Zusammenbau unbedingt wieder die kurze rein machen, sonst geht der Sensor kaputt!
    Abdeckung entfernen.
    9. An der Vorderseite des Roboter sind 4 vertiefte Schrauben. Diese raus drehen.
    10. Jetzt noch 4 Schrauben: 2 direkt vor den Rädern, 2 hinter den Federbeinen der Räder rausdrehen.
    11. Mit den Händen jetzt Ober- und Unterschale des Roboters zusammen halten und das Ganze umdrehen.
    Achtung: Wir haben jetzt schon eine ganze Menge abgeschraubt. Der Roboter ist leichter und federt desshalb aus.
    12. Die Oberschale des Gehäuses kann jetzt vorsichtig angehoben werden.
    Achtung: Sie ist mit 2 Kabeln mit der Hauptplatine verbunden!
    13. Ein 3poliges Kabel (verpolsicher: rot, schwarz, gelb). Beim abziehen (Bitte am Stecker ziehen, NICHT am Kabel) geht der Steckersockel gerne mit ab. rot ist am Roboter vorne, gelb hinten.
    14. Auf der anderen Seite ist ein Folienkabel. Das ist mit einem Nullkaftstecker auf der Hauptplatine eingesteckt. Zum abziehen einen kleinen Verriegelungsmechanismus mit den Fingernägeln oder mit einem kleinen Schraubendreher auf der "Hinterseite" leicht nach oben ziehen. Dann geht das Folienkabel ohne Kraft raus.
    => Oberschale abnehmen.
    15. So, jetzt haben wir die ganze Misere vor uns. Am Roboter links und rechts sind 2 Bleigewichte ins Gehäuse gesteckt. Entweder entfernen, oder den Roboter einfach nicht mehr umdrehen.
    16. Die 4 Wippen für die Berührungssensoren am Bumper entfernen. Die fallen eh irgendwann raus.
    17. In der Mitte des Roboters ist die Lasereinheit (LIDAR). Der schwarze Klotz. Bei mir war die mit den einzigen 4 silberfarbenen und akzeptabel harten Schrauben befestigt. Alles andere waren so schwarze, schrecklich weiche Metallschrauben. Die Hälfte habe ich durch Abrutschen mit dem Schraubendreher derart beschädigt, dass ich die nicht mehr reindrehen wollte. Darum habe ich alle durch silberne ersetzt. Bis auf die Kurze Schraube am "Wandsensor" natürlich.
    Die Lasereinheit ist mit 2 Kabeln angeschlossen. Ein 2poliges (verposungssicher) für den Motor. Bitte auch hier am Steckergehäuse abziehen, NICHT am Kabel. Und wieder beachten, dass der Sockel gerne mit abgeht. Das andere Kabel ist ein 4 poliges (verpolungssicher) für die Optik. Gleiches Spiel.
    18. Jetzt habt ihr die LIDAR Einheit in der Hand. Am Transportrad (das kleine) den Riemen runter. KEIN Handfett auf den Riemen bringen! Mit einem kleinen Hebel das Transportrad von der Motorwelle abhebeln. Unter dem Transportrad sind 2 Schrauben. Wenn diese raus sind kann der Motor abgenommen werden.
    19. Der Motor muss mit 3V von der Wellenseite her betrachtet im Uhrzeigersinn drehen. Tut er das nicht ist er defekt.

    Dann bleibt die Frage nach Ersatzteil oder Motorreparatur. Das müsst ihr selbst entscheiden, wenn es soweit ist.

    Ich habe den Original Motor leider nicht mehr (vorzeitig entsorgt ), wesshalb ich auf Hilfe aus dem Forum angewiesen bin.
    BITTE HELFT MIR!

    Beim Zusammenbau gibt es eigentlich nur wenig zu beachten.
    1. Zuerst die Wippen für die Bumper-Sensoren wieder einsetzen. Möglichst senkrecht ausrichten. Bleigewichte nicht vergessen!
    2. Wenn die Stecker von der Oberschale zur Hauptplatine wieder drin sind muss die Ober- und die Unterschale ohne Kraftaufwand perfekt zusammen passen. Tut sie das nicht, Den Roboter auf den Kopf legen und mit einem kleinen Schraubendreher die Wippen an den Bumper Sensoren in die Lager schubsen. In 99,9% der Fälle sind sie das noch nicht.
    3. Dann die Schrauben für das Gehäuse wieder rein. (Die vertieften 4 vorne, die 2 vor den Rädern, die 2 dahinter, die in der Mitte "unter" dem Motor und die 2 hinten "unter" dem Luftauslass.)
    4. Bei der Bumperabdeckung die kürzere Schraube am Wand-Folgen-Sensor beachten.
    5. Es darf nichts übrig bleiben
    6. Als letztes die Akkus wieder rein und ein schalten. Die Akkuanzeige ist jetzt "leer". => erst mal laden.
    Die Elektronik erkennt recht schnell, dass die Akkus noch voll sind.
    7. Funktionstest. Daumen drücken, dass der VR100 wieder funktioniert.

    Viel Erfolg an alle, die die Reparatur selber machen.

    XSiteZ
    Geändert von xsitez (14.01.17 um 08:44:51 Uhr)
    --
    VR100, meine Rettung.

  15. Der folgende Benutzer sagt Danke zu xsitez für diesen Beitrag:

    hugoline12 (14.01.17)

  16. #154
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Sehr ausführliche Anleitung - Danke dafür! Bis man die auf Seite 8 findet dauert nur etwas
    Ich habe mal alles in einem neuen Thread zusammengefasst. Wäre toll, wenn du das dort ebenfalls posten könntest!
    Hier:
    http://www.roboter-forum.com/showthr...te-Selbsthilfe

    Danke!
    Geändert von hugoline12 (14.01.17 um 09:14:29 Uhr)

  17. #155
    Erfahrener Benutzer Avatar von Haiko
    Registriert seit
    13.04.14
    Land
    deutschland
    Beiträge
    104
    Danke: 13

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hallo XSiteZ,

    tolle Beschreibung!

    Einen neuen Lidar-Motor habe ich leider nicht für Dich.
    Das waren die ersten Teile aus meinen beiden Ausschlachtgeräten, die nach 3 Tagen verkauft waren.

    Aber ich habe mich etwas auf die Reparatur dieses kleinen China-Billig-Teils spezialisiert, da nahezu jeder Ersatz mit einem "Vergleichsmotor" (auch wenn das gleiche drauf steht), früher oder später zu fehlfunktionen führt.
    Es muss halt GENAU der Originalmotor sein, die Parameterwerte sind offenbar kritisch.
    Bei Vorwerk gibt's das Lidar nur komplett für'n Hundi.

    Ich habe bisher ca. 20 Lidar-Motoren repariert und alle laufen scheinbar gut.
    Bisher (1/2 Jahr) keine Rekla.
    Für alle, die's nachmachen wollen: Ihr braucht Chirurgische Uhrmacherfertigkeiten und genau solches Werkzeug, sowie sehr sehr viel Übung.
    Das interessante daran: Ich hatte bisher noch KEINEN Motor, der nicht reparabel war.

    Wenn du magst, sende mir Deinen Motor.
    Ich brauche immer ca. 2 Std. für die Reparatur und muss dafür 39,-€ haben.

    Wenn sonst noch jemand Teile aus meinen beiden Ausschlachtgeräten benötigt, bitte gerne melden.

    Viele Grüße,
    Haiko


    Gesendet von meinem SM-G901F mit Tapatalk

  18. Der folgende Benutzer sagt Danke zu Haiko für diesen Beitrag:

    xsitez (14.01.17)

  19. #156
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    39
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hey Haiko!
    Lass mich raten, du tauscht die Schleifkontakte aus?!

  20. #157
    Neuer Benutzer
    Registriert seit
    31.03.13
    Land
    D
    Beiträge
    8
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Ich müsste jetzt in meinen alten Studienunterlagen suchen, ob die Ankerwicklungen 1 Wicklung mehr oder weniger benötigen um die Drehzahl zu erhöhen....
    An sowas hatte ich auch schon gedacht. Nur die Schleifontakte zu wechseln scheint mir wenig an der rpm zu ändern...
    Ich könnte mich echt in den Ar### beissen. In meinem alten Motor wäre ein original Anker drin gewesen...
    @Haiko: Vielleicht komme ich auf dich zurück. Ich such noch n bissl.
    DANKE für das Angebot
    PS: Bei 2 Euro für einen China-Motor könntest du die Dinger glatt auf Halde machen... Wobei, wenn du das als "Produkt" anbietest kommen die Typen von der Steuer wieder...
    --
    VR100, meine Rettung.

  21. #158
    Neuer Benutzer
    Registriert seit
    31.03.13
    Land
    D
    Beiträge
    8
    Danke: 1

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Noch was: Ich habe bei mir ja die Schrauben ausgetauscht. Im original Schraubensatz waren noch 2 mittellange Schrauben dabei. Ich konnte leider nicht mehr reproduzieren, WO diese waren. Wenn das noch jemand rekonstruieren kann wäre die obige Anleitung perfekt und ich würde sie dann wie gewünscht im Reparatur-Thread posten.
    DANKE.
    --
    VR100, meine Rettung.

  22. #159
    Erfahrener Benutzer Avatar von Haiko
    Registriert seit
    13.04.14
    Land
    deutschland
    Beiträge
    104
    Danke: 13

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hallo Hugo,

    fast richtig geraten.
    Aber das ist auch nicht schwer zu sehen, wenn der Motor geöffnet ist, erkennt man die Misere.

    @XsizeZ,
    den Anker zu modifizieren ist aus meiner Sicht zu experimentalistisch.
    Das kann nicht gehen.
    Wenn DER defekt ist, dann ist für mich ENDE der Reparatur.
    > Dann 119,-€ Vorwerk E-Teil oder 150,-€ Ausschlachtgerät eBay.
    (Oder eben selbst reparieren

    VG,
    Haiko


    Gesendet von meinem SM-G901F mit Tapatalk

  23. #160
    Erfahrener Benutzer Avatar von Haiko
    Registriert seit
    13.04.14
    Land
    deutschland
    Beiträge
    104
    Danke: 13

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Sorry, @XsiteZ,
    die beiden mittleren Schrauben (eher kurze) KÖNNTEN die beiden oberen am Staubbehältersensor sein.
    Das waren bei mir immer kleine, identisch mit der einen kurzen Bumperschraube.
    VG,
    Haiko


    Gesendet von meinem SM-G901F mit Tapatalk

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •