Seite 11 von 11 ErsteErste ... 67891011
Ergebnis 201 bis 207 von 207

Thema: Vorwerk VR100 Fehler 3000 Raumerkennung

  1. #201
    Neuer Benutzer
    Registriert seit
    28.12.16
    Land
    NRW
    Beiträge
    5
    Danke: 0

    Standard AW: Re: Vorwerk VR100 Fehler 3000 Raumerkennung

    Attached image:

    Unbenannt.png

  2. #202
    Neuer Benutzer
    Registriert seit
    20.01.17
    Land
    Deutschland
    Beiträge
    2
    Danke: 0

    Standard AW: Re: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von xsitez Beitrag anzeigen
    @chang75,

    danke für den Tip. Das wäre die erste Bezugsquelle, die Motoren anbietet, die tatsächlich im VR100 funktionieren!
    Ich habe den Motor gerade bestellt. Hoffentlich funktioniert das.

    Wie glnc22 oben schrieb:
    Hast du noch Werte bzw. einen Link auf den O-Ring, den du verbaut hast?

    Danke

    XSiteZ
    Hi,

    ich habe das gleiche Problem mit dem kleinen Motörchen.
    Mit dem Unterschied das bei mir im alten orginal Motor ein Schleifer komplett abgebrochen ist. Ich denke selbst ein heranbiegen nutzt nicht lange was.
    Der Kollektor ist extrem scharfkantig ( das merkt man wenn man mal mit einem Wattestäbchen herangeht).
    Also mein Motörchen ist wohl Schrott.
    Ich habe nun auch mal den Chinamotor auf Verdacht bestellt.
    Wann bekommst du denn deinen ?
    Ich würde mich freuen wenn wir unsere Erfahrungen hierzu weiter hier teilen
    Angehängte Grafiken Angehängte Grafiken

  3. #203
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    38
    Danke: 1

    Standard AW: Re: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von drdralle Beitrag anzeigen
    Hi,

    ich habe das gleiche Problem mit dem kleinen Motörchen.
    Mit dem Unterschied das bei mir im alten orginal Motor ein Schleifer komplett abgebrochen ist. Ich denke selbst ein heranbiegen nutzt nicht lange was.
    Der Kollektor ist extrem scharfkantig ( das merkt man wenn man mal mit einem Wattestäbchen herangeht).
    Also mein Motörchen ist wohl Schrott.
    Ich habe nun auch mal den Chinamotor auf Verdacht bestellt.
    Wann bekommst du denn deinen ?
    Ich würde mich freuen wenn wir unsere Erfahrungen hierzu weiter hier teilen
    Genau so sah mein Originalmotor auch aus. Das zurechtbiegen hatte 4 Wochen gehalten... Ich bin gespannt, ob der Chinamotor bei dir funktioniert. Bisher haben wir KEINEN bestätigten Fall bei einem VR100...
    Nachdem der Austauschmotor zwar lief, aber die Umdrehungszahl zu gering war und der Robbi dieses "komische Verhalten" mit dem zu frühen links abbiegen hatte, habe ich mir dann einen gebrauchten Originalmotor besorgt. Der wird natürlich auch wieder irgendwann kommen mit dem gleichen Problem. Ich würde Dir daher raten den Originalmotor aufzuheben und wenn der Chinamotor nicht laufen sollte, versuchen den Originalmotor wieder flott zu machen:
    Schleifkontakte austauschen (vielleicht vom Chinamotor?) und die Zwischenräume am Kollektor gut zu reinigen, damit der erhöhte Innenwiederstand wieder verringert wird. Vermutlich ist der hohe Innenwiederstand (der durch Schmutz, Funken etc. Ablagerungen am Kollektor/Schleifkontakten entsteht) und die dadurch erhöhte Temperatur das Problem, dass die Schleifkontakte nach hinten verbiegen...
    No risk - no fun - just do it!

  4. #204
    Neuer Benutzer
    Registriert seit
    20.01.17
    Land
    Deutschland
    Beiträge
    2
    Danke: 0

    Cool AW: Re: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von hugoline12 Beitrag anzeigen
    Genau so sah mein Originalmotor auch aus. Das zurechtbiegen hatte 4 Wochen gehalten... Ich bin gespannt, ob der Chinamotor bei dir funktioniert. Bisher haben wir KEINEN bestätigten Fall bei einem VR100...
    Nachdem der Austauschmotor zwar lief, aber die Umdrehungszahl zu gering war und der Robbi dieses "komische Verhalten" mit dem zu frühen links abbiegen hatte, habe ich mir dann einen gebrauchten Originalmotor besorgt. Der wird natürlich auch wieder irgendwann kommen mit dem gleichen Problem. Ich würde Dir daher raten den Originalmotor aufzuheben und wenn der Chinamotor nicht laufen sollte, versuchen den Originalmotor wieder flott zu machen:
    Schleifkontakte austauschen (vielleicht vom Chinamotor?) und die Zwischenräume am Kollektor gut zu reinigen, damit der erhöhte Innenwiederstand wieder verringert wird. Vermutlich ist der hohe Innenwiederstand (der durch Schmutz, Funken etc. Ablagerungen am Kollektor/Schleifkontakten entsteht) und die dadurch erhöhte Temperatur das Problem, dass die Schleifkontakte nach hinten verbiegen...
    Ok so machen wir das
    Dauert bestimmt noch ein paar Tage. Meine Regierung staunte nicht schlecht als ich alles zusammen auseinander gebaut in eine Plastiktüte verschwinden ließ

  5. #205
    Benutzer Avatar von hugoline12
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    38
    Danke: 1

    Standard AW: Re: Vorwerk VR100 Fehler 3000 Raumerkennung

    Zitat Zitat von drdralle Beitrag anzeigen
    Ok so machen wir das
    Dauert bestimmt noch ein paar Tage. Meine Regierung staunte nicht schlecht als ich alles zusammen auseinander gebaut in eine Plastiktüte verschwinden ließ
    *lach* mich kannst du mittlerweile nachts um 03:00 Uhr wecken und schreihen "ROBBI AUSEINANDERBAUEN!" Dann mach ich das im Halbschlaf...
    No risk - no fun - just do it!

  6. #206
    Neuer Benutzer
    Registriert seit
    28.12.16
    Land
    NRW
    Beiträge
    5
    Danke: 0

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    ...übe dich in Geduld. Ich hatte den Motor Anfang November bestellt. Angekommen ist er Mitte Dezember. Hoffentlich hält er länger als die Lieferzeit...ich werde berichten. Ganz traue ich dem Braten noch nicht, aber bekanntlich stirbt die Hoffnung zuletzt...

  7. #207
    Erfahrener Benutzer Avatar von Haiko
    Registriert seit
    13.04.14
    Land
    deutschland
    Beiträge
    105
    Danke: 14

    Standard AW: Vorwerk VR100 Fehler 3000 Raumerkennung

    Hallo,

    bitte bedenkt: "laufen" und "laufen" ist immer ein riesiger Unterschied!

    Klar werden sich die meisten 3,-€-Motoren erstmal irgendwie "drehen".
    Aber die Praxis zeigt doch, laut den Feedbacks hier, dass es danach früher oder später immer zu Problemen unterschiedlichster Art kommt.

    Darum Leute, macht euch das Leben nicht schwer!
    "Robby-Schrauben" ist kein Selbstzweck!
    Eine Reparatur hat einen Anfang und muss ein schnelles und erfolgreiches Ende haben!
    Quasi als "Belohnung" für den Hobb-Einsatz!
    Mit "Glücks-Motoren" rumbasteln bringt nur Übung im Auf- und Zuschrauben und Mecker von Madame!
    Nehmt neue oder gebrauchte Originalteile!
    Die gibt's mittlerweile alle günstig bei Vorwerk oder bei Kleinanzeigen!

    Viele Grüße,
    Haiko





    Gesendet von meinem SM-G901F mit Tapatalk

  8. Der folgende Benutzer sagt Danke zu Haiko für diesen Beitrag:

    Henne78 (Gestern)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •