Ergebnis 1 bis 3 von 3

Thema: Akku Problem beim 305

  1. #1
    Neuer Benutzer Avatar von wolley71
    Registriert seit
    01.06.15
    Land
    Deutschland
    Beiträge
    4
    Danke: 0

    Standard Akku Problem beim 305

    Guten Abend,
    seit ca. zwei Wochen habe ich mit unserem Automower 305 Probleme. Er hat jetzt 794 Std.gelaufen und ist jetzt ca. 1,5 Jahre alt. Den Winter über habe ich ihn ordnungsgemäß gesäubert, Akku ausgebaut und im Keller überwintert. Es fing damit an, dass er an Stellen, wo er im letzten Jahr nie hängen geblieben ist, plötzlich im Beet stand und sich festgefahren hatte. Die Schleife wurde bis auf wenige Reparaturen nicht verändert. Er fuhr dann nach Freigabe nicht mehr selbsttätig zurück und musste zurück getragen werden. Die Meldung lautete kurzzeitiges Batterieproblem, manchmal stand auch etwas von Winterladung im Display, den genauen Wortlaut weiß ich leider nicht mehr. Danach habe ich dann die Kontakte gesäubert und die der Station ein wenig nachgebogen. Nachdem dies auch keine Besserung gebracht hat, habe ich den Automower zurück gesetzt und Akku ausgebaut und wieder eingebaut.
    Beim Öffnen des Deckels sieht es so aus als ob er neu bootet, danach steht immer Keine Nachrichten im Display. In dem Zustand reagiert er auf keine Tastatur eingaben und nach kurzer Zeit wird das Display dunkel. Nur durch erneutes Deckel öffnen wird es wieder hell und das Logo erscheint. Danach wieder PIN Eingabe.

    Kann man den Akku irgendwie testen? Hat man noch Gewährleistung auf den Akku ? Oder liegt der Fehler doch woanders?

    Vielen Dank für eure Hilfe

  2. #2
    Erfahrener Benutzer Avatar von cashi60
    Registriert seit
    03.07.15
    Ort
    nahe Hamburg
    Land
    Deutschland
    Beiträge
    177
    Danke: 25

    Standard AW: Akku Problem beim 305

    Tippe auf Akku und nein, darauf hast Du nach 1,5 Jahren keine Gewährleistung. Zwar ungewöhnlich nach "nur" 794 Betriebsstunden, aber möglich.
    Allerdings hast Du doch noch Gewährleistung auf das Gerät. Warum nicht einschicken und gucken was passiert?
    Auch würde ich den Akku über Winter nicht ausbauen. Vollladen und ab in Keller, gut iss..

    Gesendet von meinem SM-G925F mit Tapatalk

  3. Der folgende Benutzer sagt Danke zu cashi60 für diesen Beitrag:

    wolley71 (08.10.16)

  4. #3
    Neuer Benutzer Avatar von wolley71
    Registriert seit
    01.06.15
    Land
    Deutschland
    Beiträge
    4
    Danke: 0

    Standard AW: Akku Problem beim 305

    Ich habe mir gestern unseren Roboter noch mal vorgenommen; gesäubert, Akku ausgebaut, alle Spannungen gemessen, Kontakte gebogen und mit Schleifpapier bearbeitet. Und nachdem ich wieder alles zusammen geschraubt und auch noch gleich ein Satz neue Messer spendiert habe, ist er sofort wieder auf Tour gefahren ohne groß nachzuladen. Woran es jetzt genau gelegen hat, kann ich nicht sagen, aber ich bin froh, dass alles wieder O.K. ist. Heute ist er auch den ganzen Tag gefahren.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •