Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 34 von 34

Thema: Gardena R40 Li

  1. #21
    Benutzer
    Registriert seit
    06.04.16
    Land
    DeutschlandBitte angeben!
    Beiträge
    57
    Danke: 4

    Standard AW: Gardena R40 Li

    Wie kann man sich das Menü anzeigen lassen ?


    Gesendet von iPad mit Tapatalk

  2. #22
    Erfahrener Benutzer Avatar von Rasenmeister
    Registriert seit
    21.07.16
    Ort
    Frankfurt am Main
    Land
    deutsch
    Beiträge
    174
    Danke: 30

    Standard AW: Gardena R40 Li

    Das Service Menü erreichst du, wenn du 7 + 9 gleichzeitig drückst.

    Steht aber hier ungefähr tausendfach im Forum.


    Gesendet von iPhone mit Tapatalk
    Gruß aus Frankfurt

    Rasen:

    GARDENA smart Sileno+
    Husqvarna Automower 320

    Heim & Haus:

    iRobot Roomba 980
    Neato Botvac Connected
    Neato Botvac D85

  3. #23
    Benutzer
    Registriert seit
    19.05.16
    Land
    Deutschland
    Beiträge
    44
    Danke: 0

    Standard AW: Gardena R40 Li

    Beim R40LI Bauhjahr 2016 geht es über die Taste 0 Lange drücken

  4. #24
    Benutzer
    Registriert seit
    06.04.16
    Land
    DeutschlandBitte angeben!
    Beiträge
    57
    Danke: 4

    Standard AW: Gardena R40 Li

    Ja, stimmt! Sorry ! War schon länger nicht mehr im Forum unterwegs ...


    Gesendet von iPhone mit Tapatalk

  5. #25
    Benutzer
    Registriert seit
    06.04.16
    Land
    DeutschlandBitte angeben!
    Beiträge
    57
    Danke: 4

    Standard AW: Gardena R40 Li

    Hallo zusammen,

    ich habe gestern meinen R40 mal wieder sauber gemacht und nochmal die Messer gewechselt. Dabei ist mir ff. aufgefallen:

    1: Der Kontakt zum Laden ist leicht gebrochen. Kann man diesen Wechseln und beeinträchtigt der kaputte Kontakt das Laden? Kann ich den Kontakt mit Schleifpapier bearbeiten? Da ist so ein komischer grüner Belag drauf ( siehe Foto ).

    2: Beim drehen d s Rads hören sich die beiden unterschiedlich an. Hatte beim beobachten letztens gedacht, irgendwie hört er sich etwas lauter und schwergängiger an ?

    was sagen die Experten ? Habt ihr ein Tipp ?


  6. #26
    Super-Moderator Avatar von T.Tomberg
    Registriert seit
    03.03.13
    Ort
    Moers
    Land
    Deutschland
    Alter
    48
    Beiträge
    4.424
    Danke: 331

    Standard AW: Gardena R40 Li

    Hallo, ja Du solltest die Kontakte von Zeit zu Zeit prüfen und gfls. reinigen oder anschleifen.
    Den angebrochenen solltest Du wechseln.
    Ist der Mäher noch in der Werksgarantie schick Ihn wegen des Radmotors mal ein .


    Gesendet von iPhone mit Tapatalk
    Gruß aus Moers
    Mowing:
    Aktuell:
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 305 Gardena R40Li
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011)
    {Wolf Robo Scooter300, Bosch Indego 1000}
    Coming soon:
    ?
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS/Philips ;
    Entertainment : Sonos/Panasonic smart TV;
    Garden watering: GARDENA 24V via.Fibaro/homee
    Coming soon: GARDENA smart system

  7. #27
    Benutzer
    Registriert seit
    06.04.16
    Land
    DeutschlandBitte angeben!
    Beiträge
    57
    Danke: 4

    Standard AW: Gardena R40 Li

    Danke für die Info.

    Ich habe ihn mir erst dieses Jahr im April zugelegt. Laut Hersteller 5 Jahre Garantie ( Hornbach ). Wenn ich ihn einsende, dann muss ich ihn wieder umbauen, oder kann ich Gleiteller usw. dran lassen ?!


    Gesendet von iPhone mit Tapatalk

  8. #28
    Super-Moderator Avatar von T.Tomberg
    Registriert seit
    03.03.13
    Ort
    Moers
    Land
    Deutschland
    Alter
    48
    Beiträge
    4.424
    Danke: 331

    Standard AW: Gardena R40 Li

    Gleitteller ist ja ein Originalersatzteil , also soweit OK .
    Der Rückweg innerhalb der ersten 2 Jahre kann direkt über GARDENA erfolgen ,3-5 über Hornbach, da Händlergarantie.


    Gesendet von iPhone mit Tapatalk
    Gruß aus Moers
    Mowing:
    Aktuell:
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 305 Gardena R40Li
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011)
    {Wolf Robo Scooter300, Bosch Indego 1000}
    Coming soon:
    ?
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS/Philips ;
    Entertainment : Sonos/Panasonic smart TV;
    Garden watering: GARDENA 24V via.Fibaro/homee
    Coming soon: GARDENA smart system

  9. #29
    Gewerblicher Teilnehmer Avatar von fidatex
    Registriert seit
    17.05.12
    Land
    Schweiz
    Beiträge
    3.030
    Danke: 276

    Standard AW: Gardena R40 Li

    den GT solltest du dran lassen können, da Originalzubehör und beim 70er bis 2015 dabei.

    du bist jetzt der zweite in diesem Jahr (gemäss meinen Gedächtnis) mit einem so aussehenden, zerfressenen Kontakt aus einem neuen Mäher, ich frage mich ob Gardena etwas an der Materialpaarung geändert hat? oder hast du was aggressives gespritzt im Garten? oder war der Kontaktdruck an den Federn zu klein?

    Aus meiner Sicht lohnt es sich, die Kupferkontakte einzusprühen, WD40 o.ä. oder mit Polfett abdecken
    >> ERFAdok: Gardena R..Li, Husqvarna 30x: gesammelte ERFA, Tipps, Trouble shooting & Links V160911: http://www.roboter-forum.com/attachm...1&d=1473097524
    Saphira = R40Li 2012, MSW 3.02, Gleitteller, drehbares Glastischkugelrad, 13.5.16 3-fach kugelgelagertes 360° Heckrad. Garage mit Emotionlight und Katzenschutz, FritzDect Fernsteuerung, Fernsteuerung WLAN Robonectbeta

  10. #30
    Benutzer
    Registriert seit
    06.04.16
    Land
    DeutschlandBitte angeben!
    Beiträge
    57
    Danke: 4

    Standard Gardena R40 Li

    Zitat Zitat von fidatex Beitrag anzeigen
    den GT solltest du dran lassen können, da Originalzubehör und beim 70er bis 2015 dabei.

    du bist jetzt der zweite in diesem Jahr (gemäss meinen Gedächtnis) mit einem so aussehenden, zerfressenen Kontakt aus einem neuen Mäher, ich frage mich ob Gardena etwas an der Materialpaarung geändert hat? oder hast du was aggressives gespritzt im Garten? oder war der Kontaktdruck an den Federn zu klein?

    Aus meiner Sicht lohnt es sich, die Kupferkontakte einzusprühen, WD40 o.ä. oder mit Polfett abdecken
    Ich hatte normalen Dünger aufgetragen. Danach ist er nicht gefahren und es hat immer geregnet oder ich habe gewässert. Ich hatte auf manche Stellen den Unkrautvernichter von Compo gesprüht. Aber mein R40 ist dann erst wieder 12Std. später gefahren. Kein Plan, ob das damit zu tun hat ?!

    Den Schutz muss ich aber wieder montieren, oder ? Den hatte ich ab gemacht, wegen den C- Messern.

    Also meint ihr, ich soll Kontakt zum Kundenservice aufnehmen und dann einschicken wegen Radmotor und LadeKontakt ? Wie lange dauert das in der Regel? Will ihn eigentlich nicht eins nden, weil,der Rasen noch am wachsen ist...


    Gesendet von iPad mit Tapatalk
    Geändert von Basti1982 (30.10.16 um 19:47:15 Uhr)

  11. Der folgende Benutzer sagt Danke zu Basti1982 für diesen Beitrag:

    jens.baron (07.11.16)

  12. #31
    Super-Moderator Avatar von T.Tomberg
    Registriert seit
    03.03.13
    Ort
    Moers
    Land
    Deutschland
    Alter
    48
    Beiträge
    4.424
    Danke: 331

    Standard AW: Gardena R40 Li

    Rechne mal mit 1-2 Wochen. Wobei warte doch noch , da der Rasen bald eh nicht mehr wächst !


    Gesendet von iPhone mit Tapatalk
    Gruß aus Moers
    Mowing:
    Aktuell:
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 305 Gardena R40Li
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011)
    {Wolf Robo Scooter300, Bosch Indego 1000}
    Coming soon:
    ?
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS/Philips ;
    Entertainment : Sonos/Panasonic smart TV;
    Garden watering: GARDENA 24V via.Fibaro/homee
    Coming soon: GARDENA smart system

  13. #32
    Gewerblicher Teilnehmer Avatar von fidatex
    Registriert seit
    17.05.12
    Land
    Schweiz
    Beiträge
    3.030
    Danke: 276

    Standard AW: Gardena R40 Li

    den Schutz würde ich schon montieren und natürlich die original messer
    >> ERFAdok: Gardena R..Li, Husqvarna 30x: gesammelte ERFA, Tipps, Trouble shooting & Links V160911: http://www.roboter-forum.com/attachm...1&d=1473097524
    Saphira = R40Li 2012, MSW 3.02, Gleitteller, drehbares Glastischkugelrad, 13.5.16 3-fach kugelgelagertes 360° Heckrad. Garage mit Emotionlight und Katzenschutz, FritzDect Fernsteuerung, Fernsteuerung WLAN Robonectbeta

  14. #33
    Benutzer
    Registriert seit
    06.04.16
    Land
    DeutschlandBitte angeben!
    Beiträge
    57
    Danke: 4

    Standard AW: Gardena R40 Li

    So, nachdem ich den Schutz wieder montiert habe, habe ich den Mäher Anfang Dezember auf einem Montag an Gardena geschickt. Ich habe auf dem Seviceblatt angegeben, dass der Ladekontakt und ggf. der Radmotor defekt ist. Messer hatte ich auch weggelassen, weil ich keine originalen Klingen mehr hatte. Am Donnerstag klingelte mein Nachbar mit dm Robotor in der Hand. Ich war total überrascht, dass der Mäher nach 3 1/2 Tagen wieder bei mir war. Ich haben Ihn sofort geöffnet und siehe da: neue Klingen, neuer Ladekontakt, Radmotor geändert und sauber war er. Also das ist mal ein Kundenservice. Da können sich viele eine Scheibe von abschneiden. Großes Lob, Gardena!

    Heute habe ich mir dann meinen Rasen angeschaut und gesehen, dass er doch noch gut gewachsen ist. Da habe ich mir doch gedacht, eigentlich kannst du dein Robby mal manuell fahren lassen. Gesagt getan. Laut Gardena soll man ihn neu anlegen. Also neues Schleifsignal gesucht und ab geht es. Jetzt fährt er gerade fleißig seine "Runden". Ich habe ihn auf Stufe 4,5 am laufen. Danach werde ich ihn wieder aufladen lassen und dann ab auf den Dachboden bringen.

    Läuft euer auch noch ?


    Gesendet von iPad mit Tapatalk

  15. #34
    Benutzer
    Registriert seit
    27.05.14
    Land
    Deutschland
    Beiträge
    88
    Danke: 3

    Standard AW: Gardena R40 Li

    Ich sollte Ihn eigentlich auch nochmal laufen lassen da durch die starke Sonneneinstrahlung der Rasen immer noch wächst aber geht nicht weil die Kabel von der Weihnachtsbeleuchtung auf dem Rasen liegen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •