Ergebnis 1 bis 8 von 8

Thema: Mein Husky piept !!

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Neuer Benutzer
    Registriert seit
    06.09.14
    Land
    Deutschland
    Beiträge
    13
    Danke: 0

    Standard Mein Husky piept !!

    Hallo..
    ich habe folgendes Problem:

    Seit Ende Oktober steht unser 330X in seinem Winterquartier in der Garage. Bisher war alles OK.

    Seit gestern abend piept er ca. alle 60sec. 1x (biep).

    Habe schon alles mögliche versucht aber bekomme das piepen nicht in den Griff. Akku ist voll und sonst wird auch keine Fehlermeldung angezeigt.. außer eben "Schleifensignal" fehlt.

    Hat jemand eine Idee was das sein könnte ?

  2. #2
    Erfahrener Benutzer
    Registriert seit
    16.07.16
    Land
    Deutschland
    Beiträge
    296
    Danke: 38

    Standard AW: Mein Husky piept !!

    Zitat Zitat von Catweazle Beitrag anzeigen
    "Schleifensignal" fehlt.
    Beim Ausgeschalteten Mäher?!
    Husqvarna Automower 310
    2x Neato Botvac connected

  3. #3
    Admin Avatar von Schelm1
    Registriert seit
    07.03.13
    Ort
    Fragen zu den Robotern bitte im Forum stellen und nicht per PN oder Chat!
    Land
    Deutschland
    Beiträge
    14.947
    Danke: 1954

    Standard AW: Mein Husky piept !!

    Zitat Zitat von E. Eiswürfel Beitrag anzeigen
    Beim Ausgeschalteten Mäher?!
    ich kann mir nur vorstellen, das der Hauptschalter noch AN ist
    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 330X für 11.500m² / Vorwerk VR200 /BotVac D85 + Connected / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / Hunter Bewässerungsanlage / Xiaomi Mi / Samsung Navibot 8895 und 8981 / ILIFE A4
    ---> meine Alben <--- / ---> Tipps zum Robomow RS / MS / RC / MC <---/ Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar.

  4. #4
    Erfahrener Benutzer
    Registriert seit
    29.03.15
    Land
    Deutschland
    Beiträge
    270
    Danke: 21

    Standard AW: Mein Husky piept !!

    Wahrscheinlich fühlt er sich einsam...
    Bosch Indego 1200 Connect, mäht fleißig auf 1100m² um 33 ausgeschleifte Büsche und Bäume. Firmware 0837.1043 seit dem 05.10.2016. Windows 10 mobil, App 2.0.8

  5. #5
    Admin Avatar von Schelm1
    Registriert seit
    07.03.13
    Ort
    Fragen zu den Robotern bitte im Forum stellen und nicht per PN oder Chat!
    Land
    Deutschland
    Beiträge
    14.947
    Danke: 1954

    Standard AW: Mein Husky piept !!

    Zitat Zitat von W1976 Beitrag anzeigen
    Wahrscheinlich fühlt er sich einsam...
    ist halt nicht jeder Mäher so Gesellig wie der Bosch, der gerne mal mit seinen Kollegen zusammen wegen diverser Probleme beim Service steht.
    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 330X für 11.500m² / Vorwerk VR200 /BotVac D85 + Connected / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / Hunter Bewässerungsanlage / Xiaomi Mi / Samsung Navibot 8895 und 8981 / ILIFE A4
    ---> meine Alben <--- / ---> Tipps zum Robomow RS / MS / RC / MC <---/ Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar.

  6. Der folgende Benutzer sagt Danke zu Schelm1 für diesen Beitrag:

    rene86 (05.01.17)

  7. #6
    Moderator Avatar von Brunsen
    Registriert seit
    03.09.14
    Land
    Deutschland
    Beiträge
    443
    Danke: 59

    Standard AW: Mein Husky piept !!

    Hauptschalter vermute ich auch mal.

    von unterwegs 📱
    Viking iMow MI 632 (V3.03) a.D.
    Husqvarna Automower 430X (7.05.00) mit Connect

    Klug zu fragen, ist schwieriger, als klug zu antworten.

    Meine Beiträge sind ohne Gewähr und spiegeln nur meine persönliche Meinung wider.

  8. #7
    Erfahrener Benutzer
    Registriert seit
    29.03.15
    Land
    Deutschland
    Beiträge
    270
    Danke: 21

    Standard AW: Mein Husky piept !!

    Schelm, meiner wollte noch nicht kuscheln mit den Kollegen beim Service...
    Bosch Indego 1200 Connect, mäht fleißig auf 1100m² um 33 ausgeschleifte Büsche und Bäume. Firmware 0837.1043 seit dem 05.10.2016. Windows 10 mobil, App 2.0.8

  9. #8
    Moderator Avatar von Brunsen
    Registriert seit
    03.09.14
    Land
    Deutschland
    Beiträge
    443
    Danke: 59

    Standard AW: Mein Husky piept !!

    Zitat Zitat von Catweazle Beitrag anzeigen
    Hallo..
    ich habe folgendes Problem:

    Seit Ende Oktober steht unser 330X in seinem Winterquartier in der Garage. Bisher war alles OK.

    Seit gestern abend piept er ca. alle 60sec. 1x (biep).

    Habe schon alles mögliche versucht aber bekomme das piepen nicht in den Griff. Akku ist voll und sonst wird auch keine Fehlermeldung angezeigt.. außer eben "Schleifensignal" fehlt.

    Hat jemand eine Idee was das sein könnte ?
    was wars?

    von unterwegs 📱
    Viking iMow MI 632 (V3.03) a.D.
    Husqvarna Automower 430X (7.05.00) mit Connect

    Klug zu fragen, ist schwieriger, als klug zu antworten.

    Meine Beiträge sind ohne Gewähr und spiegeln nur meine persönliche Meinung wider.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •