Seite 2 von 176 ErsteErste 12345671252102 ... LetzteLetzte
Ergebnis 21 bis 40 von 3507

Thema: Gardena R40Li

  1. #21
    Neuer Benutzer
    Registriert seit
    04.04.12
    Beiträge
    5
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Ebehard,
    so ähnlich wie Bernd es beschrieben hat habe ich es auch gemacht. Ich habe mir im Baumarkt Fichtenbretter gekauft und eine einfache Garage gebaut, die ca. 2 cm pro Seite größer ist als die Station. Die Garage steht direkt bündig hinter den Rasenkanten. Das Begrenzungskabel habe ich dann einfach an der Garage seitlich je Seite vorbeigelegt.

    Keine Probleme bislang...

    Gruß, Maik

  2. #22
    Neuer Benutzer
    Registriert seit
    05.04.12
    Beiträge
    7
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Maik,

    das hört sich gut an. Werde ich, sofern es das Wetter zulässt am WE auch so machen.

    Noch eine Frage, habt ihr das Kabel vergraben oder oben geführt? Und wenn ja, in welcher Tiefe in etwa?

    Gruß Eberhard

  3. #23
    Neuer Benutzer
    Registriert seit
    04.04.12
    Beiträge
    5
    Danke: 0

    Standard AW: Gardena R40Li

    So sieht meins aus:



    Anhang 2494

    Gruß, Maik

  4. #24
    Neuer Benutzer
    Registriert seit
    04.04.12
    Beiträge
    5
    Danke: 0

    Standard AW: Gardena R40Li

    Also mein Begrenzungskabel ist nur leicht mit Erde bedeckt (im Beet) aber nicht wirklich eingegraben...

  5. #25
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Eberhard und Maik,

    @Eberhard. Deine Zeichnung passt. So verläuft bei mir das Kabel.
    Das kabel liegt aktuell noch oben auf, aber wir werden es ca. 5cm nach unten legen, um keine Probleme mit dem vertikutieren zu bekommen.
    Unser Händler meinte, -> Nimm eine Kettensäge und packe da eine alte Kette drauf. Damit zieht du dann deine Furche um das Kabel reinzulegen. Mal sehen ob das klappt. Das Fichtenmoped wartet schon auf seinen Einsatz.

    @Maik. Bist du wriklich bis auf ca. 2cm an die Station rangegangen? Das würde ja ganz neue Möglichkeiten eröffnen. Aktuell liegt das Kabel noch auf den Steinen am Holzplatz. Wenn es aber so eng auch noch funktioniert, dann lege ich es natürlich direkt in die Überdachung und muss die Steine nicht rausholen um es darunter zu verlegen. Das würde Arbeit ersparen und dafür wurde das Teil ja angeschafft.

    Gruß Bernd

  6. #26
    Neuer Benutzer
    Registriert seit
    04.04.12
    Beiträge
    5
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Bernd,
    so liegt es bei mir. Kann sein, dass am Ende der Station eine mehr oder weniger kleine Schlaufe ist, weil ich das Kabel nicht so kurz abschneiden wollte. Sonst stimmt die Zeichnung aber.
    Wenn du rechts und links jeweils ca. 45cm Platz lässt, fährt der Mäher dann nicht evtl. da mal rein? Genau das wollte ich nämlich nicht und so habe ich das Kabel dicht an der Garage vorbeigeführt. Läuft jetzt so seit rund 1,5 Wochen ohne Probleme. Probiere es doch einfach mal aus, bevor du dir die Arbeit mit den Steinen machst.

    Gruß, Maik

  7. #27
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Maik,

    um das reinfahren zu verhindern, steht hier links und rechts der Station ein Brett. Ist ja momentan noch ein Provisorium.
    Aber wenn es so funktioniert ist das ja prima. Werde also das Kabel mal eng ranholen und testen. Dann ein Dach drüber und fertig.

    Danke Dir.

    Bernd

  8. #28
    Neuer Benutzer
    Registriert seit
    05.04.12
    Beiträge
    7
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Maik und Bernd,

    @Maik Kann dein Bild leider nicht öffnen, aber deine Beschreibung reicht mir.

    @Bernd. Die Idee mit der Kettensäge ist gut. Ne alte Kette hab ich auch, da steht dem eingraben nichts mehr im Wege.

    Danke nochmals für die hilfreichen Tips

    Gruß
    Eberhard

  9. #29
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo zusammen,

    ich wollte mal einen kleinen Statusbericht abgeben.
    @Maik -> Habe das Begrenzungskabel bis auf ca. 5 cm seitlich an die Ladestation herangeführt. Es funktioniert auch hier ohne Probleme.
    @Eberhard -> Der Tip vom Händler mit der Kettensäge hat wunderbar funktioniert.
    Eine kleine Einschränkung gab es aber. Eine Stelle des Gartens war sehr feucht und lehmig. Hier hat sich die Säge um das Ritzel herum dann so zugesetzt, dass die Kette fest war.
    Das hat sich aber mit dem Wasserschlauch schnell beheben lassen.

    Nachdem die ganze Aktion durch war, habe ich die Säge teilzerlegt und gereinigt. Kette ist entsorgt, die hätte nicht mal mehr als Käseraspel funktioniert.

    Gruß Bernd

  10. #30
    Neuer Benutzer
    Registriert seit
    10.04.12
    Beiträge
    4
    Danke: 0

    Standard AW: Gardena R40Li

    Hey,

    ich denke, dass ich mich auf für den Rasenmäher entscheiden werde. Hatte letzten Sommer noch einen neuen normalen Rasenmäher gekauft, genauer gesagt den hier. Der kommt zu Ebay und ich werde berichten, was der Gardena R40Li kann ;-)

    Grüße

  11. #31
    Neuer Benutzer
    Registriert seit
    05.04.12
    Beiträge
    7
    Danke: 0

    Blinzeln AW: Gardena R40Li

    Wow,

    ich glaube ich habe nicht mal 2 Stunden für die Installation gebraucht (na ja nur ca. 150 m²). Ladestation steht in einer Nische und stört nicht. Der Mäher zieht ohne Probleme seine Runden und dockt astrein zum Laden an.
    Habe auch das Quietschgeräusch und werde versuchen dieses durch Schmieren der Hiterachse wegzubringen.

    @Maik
    gibts da denn was zu beachten????

    Also bis jetzt bin ich absolut begeistert, bin auf das Mähergebnis nach längerer Zeit
    gespannt.

    Gruss Eberhard

  12. #32
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Eberhard,

    die Hinterachse ist in 5 Minuten erledigt. Die 4 Torx der Halterung lösen und dann können diese seitlich abgezogen werden.
    Direkt darunter sind dann die quietschenden Gummidichtungen. Wenn du da das Fett hingekommst sollte Ruhe einkehren. Die Nachbarn werden es einem danken.

    Ich hatte das Rad komplett zerlegt. Innen ist dann aber nur noch die durchgehende Welle und die beiden geschlossenen Kugellager zu sehen.
    Sollte also unnötig sein, ausser um das Fett besser an die Welle zu bekommen.

    Gruß Bernd

  13. #33
    Neuer Benutzer Avatar von mandioni
    Registriert seit
    12.04.12
    Ort
    Zürich
    Beiträge
    4
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo @ all
    Hatte das gleiche Problem mit dem Hinterachsenrad - quietschen. Das Gardena/Husqvarna Servicecenter in Mägenwil/Schweiz konnte das Problem in der Werkstatt freunlich beheben. Das Zerlegen des Rads ist die einzige Möglichkeit. Gleichzeitig haben sie mir die neueste Software aufgespielt. Es sind nur kleine Fehler? behoben worden.....hatte selbst nach 40Betriebstd. keine Fehler bemerkt.

    Gruss an alle Mähroboter Besitzer.

  14. #34
    Erfahrener Benutzer
    Registriert seit
    28.12.09
    Ort
    Deutschland
    Land
    D
    Beiträge
    162
    Danke: 5

    Standard AW: Gardena R40Li

    Hi,

    bei uns laueft seit kurzem auch der Gardena R40. Die Hinterachse ist zwar ruhig, allerdings klingt die Vorderachse sehr quietschig. Ich habe mal ein Video unter http://www.zumcampus.de/Gardena.mp4 bereitgsetellt, wo man sich das anhoeren kann. Ich wuerde mich sehr freuen, wenn einer Zeit und Lust haette, mal probezuhoeren, ob sein Robbi aehnlich rumquietscht.

    Vielen Dank,
    Campus

  15. #35
    Neuer Benutzer
    Registriert seit
    05.04.12
    Beiträge
    7
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Campus
    also bei mir war das ein dauerhaftes Quietschen und ich meine nicht so laut. Das Abstellen war, wie Bernd beschrieben hat total einfach. Ich habe anstatt Fett Siliconspray genommen. Das Geräusch war sofort weg!
    Probier es einfach aus!

    Gruß
    Eberhard

  16. #36
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Mandioni,

    kannst du uns bei Gelegenheit mal die Software-Versionen am Display auslesen und posten.
    Das wäre sehr nett.

    Gruß Bernd

  17. #37
    Neuer Benutzer Avatar von mandioni
    Registriert seit
    12.04.12
    Ort
    Zürich
    Beiträge
    4
    Danke: 0

    Standard

    Hallo Bernd

    Wo kann man das sehen? Habe unter Menu Einstellungen nichts gesehen?

    Gruss

  18. #38
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Mandioni,

    das sollte so gehen.

    Hauptschalter in die Stellung ON bringen.
    Wenn die Startseite angezeigt wird: Halte
    die Taste 0 für die Dauer von 2 s gedrückt, um die
    Schnell-Info aufzurufen.
    Wähle Info aus und drücke OK.
    Wähle Grundsätzlich aus und drücke OK.
    Die Version des Hauptprogramms wird in der Zeile
    angezeigt, die mit MSW-Version:
    beginnt, z.B. 2.00.00.
    Die Version des MMI-Programms wird in der Zeile
    angezeigt, die mit MMI-Version:
    beginnt, sie lautet z.B. 2.00.00.
    Die Version des SSW-Programms wird in der Zeile
    angezeigt, die mit SSW-Version:
    beginnt, sie lautet z.B. 2.00.00.

    Halte den Rückwärtspfeil für die Dauer von
    2 s gedrückt, um die Schnell-Info zu verlassen und
    zum Hauptmenü zurückzukehren.

    Die Anleitung habe ich aus dem Husqvarna 305er Forum entliehen und bei meinem R40Li getestet. Funktioniert.

    Gruß Bernd

  19. #39
    Neuer Benutzer Avatar von mandioni
    Registriert seit
    12.04.12
    Ort
    Zürich
    Beiträge
    4
    Danke: 0

  20. #40
    Neuer Benutzer
    Registriert seit
    27.01.11
    Land
    D
    Beiträge
    19
    Danke: 0

    Standard AW: Gardena R40Li

    Hallo Mandioni,

    danke Dir für das Bild. Deine Version ist etwas neuer.
    Da meiner aber ohne Probleme läuft und ich hoffe das bleibt auch so, wird er wohl erst mit der Jahresinspektion eine aktuellere Version bekommen.

    Gruß Bernd

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •