R - Modelle (3-Rad)

R38/40/45/50/70/80

    1. R40Li Vorgarten, separate Zone Frage. 1

      • bundy91
    2. Replies
      1
      Views
      29
      1
    3. T.Tomberg

    1. R70li arbeitet nur noch sehr unregelmäßig: lädt stundenlang, arbeitet nur Minuten 3

      • dkpde
    2. Replies
      3
      Views
      61
      3
    3. dkpde

    1. R40LI Nebenfläche

      • Frido27
    2. Replies
      0
      Views
      46
    1. Kleiner Erfahrungsbericht zum R40li 2

      • bastel42
    2. Replies
      2
      Views
      2k
      2
    3. Schraube '64

    1. Immer wieder "Neustart" mit Uhrzeit, Land etc.

      • chsh
      • chsh
    2. Replies
      0
      Views
      40
    1. R40Li stopped mit "mower tilted" Fehler

      • hornet599
    2. Replies
      0
      Views
      76
    1. Mähzeit nur 30 Minuten 7

      • BunnyHunter
    2. Replies
      7
      Views
      219
      7
    3. BunnyHunter

    1. Husqvarna 315x Schnittbreite vergrößern

      • Fanta
    2. Replies
      0
      Views
      71
    1. Frage zum R70 li Bogenfahrt...? 61

      • Bogaled
    2. Replies
      61
      Views
      3.3k
      61
    3. Schraube '64

    1. R70li Start Probleme und komisches Verhalten 19

      • MS28
      • MS28
    2. Replies
      19
      Views
      361
      19
    3. MS28

    1. R40 LI startet nicht im Automatikmodus 4

      • Krammi
    2. Replies
      4
      Views
      142
      4
    3. Krammi

    1. R40li von 2016 geht aus und startet nicht mehr 4

      • arizona
    2. Replies
      4
      Views
      212
      4
    3. fidatex

    1. Gardena bleibt in der Station 3

      • Davidek
    2. Replies
      3
      Views
      114
      3
    3. fidatex

    1. Station im Beet 5

      • Lofesto
    2. Replies
      5
      Views
      172
      5
    3. fidatex

    1. Hütte bzw. Garage für R40Li 747

      • Chipito
    2. Replies
      747
      Views
      504k
      747
    3. GrimReaper1908

    1. R38li und drei abgetrennte Arbeitsbereiche 8

      • shigi1976
    2. Replies
      8
      Views
      119
      8
    3. fidatex

    1. R80Li - Testschleife aufgebaut, grünes Licht, Robi mäht nicht, Werte für Schleifen nach "Saphira" Seite 196 ganz schlecht, Akku neu und geladen 3

      • xenio
    2. Replies
      3
      Views
      95
      3
    3. fidatex

    1. Gardena R70LI Mähroboter Klappe Fehler Problem Störung 4

      • McRip
    2. Replies
      4
      Views
      466
      4
    3. McRip

    1. Platzierung des Roboters für 2 Flächen 10

      • nico.wagner
    2. Replies
      10
      Views
      246
      10
    3. fidatex

    1. Ladegerät/Netzteil oder Batterie defekt? 3

      • abkna
    2. Replies
      3
      Views
      196
      3
    3. fidatex

Label

K01

Display Options