R - Modelle (3-Rad)

R38/40/45/50/70/80

    1. Messeraufsatz mit 5 oder 9 Klingen und größerer Schnittbreite 24

      • weideschaf
    2. Replies
      24
      Views
      840
      24
    3. rolf 39

    1. R40li schaltet sich während mähen ab (ohne Fehlermeldung) 5

      • narf!
    2. Replies
      5
      Views
      61
      5
    3. fidatex

    1. Mcculloch R600 / R800 / R1000 4

      • meilu
    2. Replies
      4
      Views
      60
      4
    3. fidatex

    1. R 70 Li Deckel klappt nicht hoch 4

      • Rasenrookie
    2. Replies
      4
      Views
      57
      4
    3. Rasenrookie

    1. Gardena R40Li Ladestation leuchtet nicht mehr 9

      • Wmpf
      • Wmpf
    2. Replies
      9
      Views
      112
      9
    3. Wmpf

    1. R40LI kein Schleifensignal 11

      • Astro457
    2. Replies
      11
      Views
      197
      11
    3. Astro457

    1. McCulloch Rob1000 Testlauf Ausgang entlang des Suchkabels funktioniert nicht 7

      • Meister1412
    2. Replies
      7
      Views
      105
      7
    3. Meister1412

    1. 2x R40Li in einer Schleife / Unterschied 2013 / 2016 Ladestation 20

      • lout
    2. Replies
      20
      Views
      305
      20
    3. wumbaba

    1. Gardena R70 Li Bitte um Hilfe für Haupt- und Nebenbereich. Derzeit fährt Mäher durch beide Bereiche von alleine. 5

      • Olle
      • Olle
    2. Replies
      5
      Views
      76
      5
    3. wumbaba

    1. Ersatzrad für Fidatex Umbau 2

      • bjoernar
    2. Replies
      2
      Views
      64
      2
    3. wumbaba

    1. Drehbares Heckrad 151

      • Maxxxx
    2. Replies
      151
      Views
      29k
      151
    3. Pollux321

    1. Roboter fährt nicht richtig durch den Garten 5

      • Dreami666
    2. Replies
      5
      Views
      110
      5
    3. Dreami666

    1. McGulloch R600 Fragen 1

      • Tommy08
    2. Replies
      1
      Views
      66
      1
    3. fidatex

    1. Schrauben am Vorderrad festgerostet 1

      • Hanseat7
    2. Replies
      1
      Views
      57
      1
    3. fidatex

    1. R70Li kein Schleifensignal trotz grüner Kontrollleuchte 5

      • BondR70Li
    2. Replies
      5
      Views
      220
      5
    3. oscar70

    1. R40 Li keine Spannung 1

      • Lofesto
    2. Replies
      1
      Views
      66
      1
    3. fidatex

    1. R40Li mit Fernstart? 4

      • schnobbel
    2. Replies
      4
      Views
      120
      4
    3. fidatex

    1. R40Li grüne Lampe brennt, kein Schleifensignal, im Expertenmenü keine Signalstärke, keine LS 14

      • Herolo
    2. Replies
      14
      Views
      288
      14
    3. Herolo

    1. Garage aus Regentonne bauen 5

      • Hiltrud
    2. Replies
      5
      Views
      1.5k
      5
    3. fussballlex

    1. Wave-Cut Klingen 6

      • Michael1985
    2. Replies
      6
      Views
      295
      6
    3. WebBuddha

Label

Display Options