Indego 800 /1000 / 1200 / 1300 / Connect

Indego 800 /1000 / 1200 / 1300 / Connect

    1. Hilfe für Hilfesuchende

      • Schelm1
    2. Replies
      0
      Views
      947
    1. Indego 1200 Connect 400€ Reparaturkosten trotz Kulanz 14

      • Dip
      • Dip
    2. Replies
      14
      Views
      405
      14
    3. W1976

    1. Systemfehler 47 29

      • Domikori
    2. Replies
      29
      Views
      7.3k
      29
    3. W1976

    1. Indego fährt ohne Aufforderung los 160

      • W1976
    2. Replies
      160
      Views
      2.6k
      160
    3. kovacschrist

    1. Karte aktualisieren 28

      • DSCb
      • DSCb
    2. Replies
      28
      Views
      677
      28
    3. stebau

    1. Indego 1200 connect bricht Kartierung ab 35

      • Kai_aus_Krefeld
    2. Replies
      35
      Views
      834
      35
    3. Wolfgang.H

    1. Indego App zeigt keine Alarmmeldungen mehr an 39

      • Wolfgang.H
    2. Replies
      39
      Views
      526
      39
    3. catraxx

    1. Top board 35

      • Stif
      • Stif
    2. Replies
      35
      Views
      527
      35
    3. Stif

    1. Nach mehreren Tagen in der Ladestation, beim Verlassen häufig "Fehler 115" 3

      • greg
    2. Replies
      3
      Views
      176
      3
    3. W1976

    1. 45 Ar verwilderter Garten - Indego 800 soll einziehen - Projekttagebuch 64

      • Stefanseiner
    2. Replies
      64
      Views
      1.9k
      64
    3. Patrick L.

    1. Ersatzakku 5000mAh 16

      • Mahatma
    2. Replies
      16
      Views
      709
      16
    3. stebau

    1. Mein zukünftiges Projekt 1000 Connect 339

      • RentnerM
    2. Replies
      339
      Views
      7.4k
      339
    3. RentnerM

    1. Indego 1000 Connect stunden lang abwechselnd orientieren, ort bestätigen, mähen 175

      • rentner
    2. Replies
      175
      Views
      10k
      175
    3. W1976

    1. Karte in App nach links erweitert, Umrandung und gemähte Fläche weiß 3

      • greg
      • greg
    2. Replies
      3
      Views
      172
      3
    3. BoschHotline

    1. E-Kompassfehler- 57 - Oder schwacher Akku? 5

      • Gerty
    2. Replies
      5
      Views
      2.5k
      5
    3. dashomer

    1. Neue Firmware Saison 2019 65

      • mschmitz
    2. Replies
      65
      Views
      9.5k
      65
    3. W1976

    1. Grüne Lampe an Ladestation leuchtet nicht mehr - Indego tot 17

      • mycal2
    2. Replies
      17
      Views
      523
      17
    3. Pega_de

    1. Error55 Knopfzelle fast leer 77

      • StephanRDK
    2. Replies
      77
      Views
      25k
      77
    3. Ince

    1. Randmähen mehrmals hintereinander bis der Akku leer ist. 27

      • W1976
    2. Replies
      27
      Views
      738
      27
    3. W1976

    1. Indego 1300 zeigt keine Reaktion 12

      • Martinabe
    2. Replies
      12
      Views
      297
      12
    3. stebau

Label

K01

Display Options