220AC - Probleme mit zu enger Schleife?

  • Hallo,


    ich habe in meinem Garten 4 kleine, relativ frisch gepflanzte Bäumchen, um die ich jeweils das Begrenzungskabel gelegt habe. Also von der Außenkante des Gartens zum Baum, einmal rum, und in der gleichen Ritze wieder zurück - genau wie in der Anleitung beschrieben.
    Bäumchen.PNG


    Vom Baumstamm habe ich ca. 35 cm Abstand gehalten; der Automower fährt nicht auf Kontakt. Nun verhält er sich jedoch recht komisch:


    - Er hält von sich aus einen größeren Abstand als 35 cm zum Baum, mäht in einem Abstand von ca. 40-50 cm um das Bäumchen nicht.


    - Er bleibt direkt auf Höhe des Begrenzungsdrahtes öfters mit der Fehlermeldung "kein Schleifensignal" stehen.


    - Das passiert an allen 4 kleinen Bäumchen. Ein benachbartes Beet, welches bedeutend größer ist, wird hingegen perfekt umfahren. Auch alle anderen Kanten werden ordentlich gemäht.



    Woran kann das liegen? Kommt er mit dem relativ kleinen Radius um die Bäumchen nicht klar? Was kann ich tun?


    Habe schon überlegt, ggf. den Draht wieder rauszunehmen und ihn auf Kontakt fahren zu lassen.


    Habe die Schleife durchgemessen, das Signal kommt ohne Probleme rüber; der Draht ist auch insgesamt nur ca. 120 m lang.



    Bin für jegliche Tipps dankbar!


    Viele Grüße


    Hendrik

  • Hallo Hendrik!


    Welche Überfahrstrecke hast Du am Automower eingestellt? Kabel kannst Du ja unter Umständen näher um den Baumstamm legen. Das der Mäher häufiger mal
    auf Höhe des Begrenzungsdrahtes stehen bleibt, könnte damit zusammen hängen dass sich deine Kabel zur Insel eventuell kreuzen und nicht parallel zueinander liegen.


    Gruß
    Hartmut

  • Eventuell die Schleife verkehrt herum um die Bäume gelegt? Dann heben sich, je nach Gelände die Induktionsfelder auf und es kommt zu den beschriebenen "kein Schleifensignal" Meldungen. Ich schreibe aus eigener Erfahrung! Und diese "Totpunkte" lagen bei mir nicht direkt neben der falschen Schleife sondern im Abstand von 1 bis 2 Meter.

    Husqvarna (Elektrolux) Automower G2, der Opa und er läuft und läuft und...
    Vorwerk Kobold VR200

    Edited once, last by SymmaxX ().

  • Hallo Hendrik!


    .......
    auf Höhe des Begrenzungsdrahtes stehen bleibt, könnte damit zusammen hängen dass sich deine Kabel zur Insel eventuell kreuzen und nicht parallel zueinander liegen.


    Gruß
    Hartmut


    Das ist unerheblich. Wird hier auch immer wieder gefragt. Es ist egal, wie oft sich die Kabel auf dem Weg zur Insel kreuzen. Sie müssen auch nicht immer parallel zueinander liegen. Das schafft man sowieso kaum;-) Sie müssen nur eng beinander liegen.


    Entscheidend ist, dass die Kabel richtig herum um die Insel gelegt werden. Also das Kabel, welches von rechts kommt, muss entgegen dem Uhrmachersinn herumgelegt werden und muss dann links weiterlaufen (oder umgekehrt)



    Gesendet von iPad mit Tapatalk

    Viele Grüße
    Kloakenjoe

  • das Kabel sollte auf alle fälle nicht so verlegt sein


    15.jpg

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 330X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Roborock S50 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • Hallo,
    habe mich nicht ganz korrekt ausgedrückt, aber Schelm1 hast mit dem Bild perfekt erläutert!