230ACX auf einmal kein GPS Signal !

  • Moin, mein 230ACX liefert mir gerade über die Husqvarna Handy App, bei Abfrage der GPS Daten (Standort) - Kein GPS Signal


    Habe das GPS über das Menü Sicherheit mal aus und wieder eingeschaltet.


    Es folgte auf mein Smartphone sofort eine SMS mit "GPS Alarm Funktion Off" mit den Koordinaten.


    Bei Abfrage kein GPS und wenn ich es ausschalte kommen Koordinaten?


    Platine noch keine zwei Jahre alt, eventuell nochmal den Akku ziehen als Hardreset?

    Schöne Grüße von der Nordseeküste
    Alex

  • Danke für die Info

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • Selbstredend, versuche konstruktiv dem Forum beizutragen.
    Fragen mit anschließender Problemlösung helfen halt.


    Schönes Wochenende
    Alex

    Schöne Grüße von der Nordseeküste
    Alex