R70 laut geworden.Radlager oder Radmotor?

  • Hallo @all,
    seit gestern ist mein Robbi sehr laut im Gegensatz zu bisher. Liegt an einem Rad (siehe Video-was nicht hochlädt[emoji35] ). Auf jeden Fall ist es so, drehe ich beide Räder mit der Hand, ist eines nun im Drehgeräusch wesentlich lauter als das andere. Frage: Ursache Motor oder Lager, und wenn Lager, kann ich das mit leichten Bordmitteln beheben (z.B.einfetten). R70 ist gerade ein Jahr alt, somit ggf. ein Garantiefall? Danke Euch für Eure Diagnose und Tipps.
    Gruss Carsten

  • An die Lager kommt man nicht ran. Aber es ist dann so wie Du selber geschrieben hast, ein Garantiefall. Anrufen und einschicken.

    ab Juli '17: Obi-Wan Worx WR101SI FW: 2.76 und 200 qm Rasen
    bis Ende Mai '17: Gardena r70Li und ca. 300 qm Rasen

  • Noch eine Frage, ratet ihr mir den Robbi sofort einzuschicken oder doch lieber die Mähsaison abwarten? Garantie ist noch bis Mai 2017.


    Gesendet von meinem SM-G925F mit Tapatalk

  • hier gibts noch mehr infos zum Thema. http://www.roboter-forum.com/s…R40Li-sehr-laut-(R%E4der)


    Wie ist das mit Mängelrügen in D? In CH muss man die innert 8 Tagen nach erstem Merken anbringen, sonst sind sie akzeptiert.

  • ..Danke, den hatte ich auch schon gefunden.. Wie das Mängelrügen innerhalb einer gewissen Zeit ist, weiss ich nicht, aber ich kann den Mangel ja erst in 8 Wochen "bemerken". Möchte nur nicht jetzt 2 Wochen auf "Wolfgang" verzichten..


    Gesendet von meinem SM-G925F mit Tapatalk

  • Ich würde ihn im Herbst einschicken, dann musst kann er jetzt noch mähen und du wartest nicht jeden Tag wie ein Kleinkind auf ein Paket [emoji23]
    Kann auch sein das Problem erledigt sich die nächsten Tagen von selbst und er bleibt einfach stehen mit der Meldung "Radmotor blockiert"
    So war es bei meinem, dauerte nur 2 mäheinsätze später [emoji5]



    Gesendet von iPhone 6s mit Tapatalk

  • Ich denke so werde ich es machen und hoffen, dass er noch nicht stehen bleibt
    🙄
    NooNoo
    hat Gardena bei Dir gleich beide Seiten gemacht-und somit "vorgesorgt"? Soll ja bis 2015 ein bekannter Fehler gewesen sein..


    Gesendet von meinem SM-G925F mit Tapatalk

  • Ok, danke👍
    Kann ja Gardena einen netten Hinweis darauf geben..
    Erstmal muss ich einen passenden Karton besorgen...😩


    Gesendet von meinem SM-G925F mit Tapatalk

  • Bei meinem quasi neuen Sileno wurde nach 3 Wochen auch ein Radmotor wesentlich lauter als der andere. Ich habe ihn eingeschickt und nach einer Woche hatte ich einen komplett neuen Mäher mit 12 neuen Messern wieder.
    Super Service bei Gardena! Also einfach einschicken und dann wird alles gut.

  • Ich habe das EIngangs beschriebene Problem bei meinem R70 seit einigen Tagen auch. Habe ihn 2015 in Betrieb genommen, es ist also kein Garantiefall mehr. Aber die Frage bleibt immer noch unbeantwortet: Handelt es sich nun um das Radlager ODER um den Radmotor.

  • mach mal die Tests mit aufbocken, sollten im ERFAdock beschrieben sein.

  • Moin,


    bei meinen Baugleichen R40Li war das gleiche beschriebene Phänomen zu beobachten. Ein Antriebsrad wurde sehr laut.
    Beim ersten Mal innerhalb der Garantiezeit durch Gardena eine neue Antriebseinheit bekommen.
    Beim zweiten Mal selbst einen neuen Motor besorgt und eingebaut.


    Dann den defekten Motor zerlegt. Die Schrauben vom Motor zum Getriebe machen beim lösen schon arge Probleme. Dremel lässt schön Grüßen.
    Das Planetengetriebe war in Ordnung, und ist nicht verantwortlich für das laute Geräusch.
    Dann den Motor zerlegt. Das hintere Abschlussblech mit den Kabeln aufgedröselt und den Rotor entfernt.


    Das vordere Kugellager war angelaufen und verursacht ein Geräusch, als ob das Lager in Sand läuft.
    Ist so ähnlich wie bei hoch beanspruchten Kugellagern im Modellbaubereich (Helicopter).


    Die Probleme liegen an einer nicht sauber durchdachten Konstruktion des vorderen Motorlagers zum Planetengetriebes hin.
    Dort kann unter widrigen Umständen Wasser und Dreck eindringen, dass das Kugellager anlaufen lässt.


    Leider kann nicht so einfach das vordere Kugellager gewechselt werden, da das Ritzel auf die Welle gepresst wurde.
    Zwischen Kugellager und Ritzel is so wenig Platz, das man selbst mit einem Miniabzieher aus dem Modellbaubereich
    nicht dazwischen kommt. Ohne speziell angefertigtes Werkzeug ist das nur sehr schwer zu schaffen.
    Die Kugellager würde man schon für sehr niedrige Eurobeträge bekommen.


    Wenn einer eine Lösung kennt, wie man das Ritzel runterbekommt, dann her damit.
    Mit Loctite Wellenkleber bekommt man das wieder drauf.


    Viele Grüße


    Friedel.


    2018-06-10 15.29.11.jpg


    2018-06-10 15.29.34.jpg


    2018-06-10 15.38.22.jpg


    2018-06-10 15.45.47.jpg

  • Leider kann nicht so einfach das vordere Kugellager gewechselt werden, da das Ritzel auf die Welle gepresst wurde.
    Zwischen Kugellager und Ritzel is so wenig Platz, das man selbst mit einem Miniabzieher aus dem Modellbaubereich
    nicht dazwischen kommt. Ohne speziell angefertigtes Werkzeug ist das nur sehr schwer zu schaffen.
    Die Kugellager würde man schon für sehr niedrige Eurobeträge bekommen.


    Danke für diese Einsichten, habe auch noch zwei der 2012er Motoren rumliegen. Einer klar mit Getriebeproblem.


    Aus Herstellersicht ist die nicht Wechselbarkeit des KL verständlich. Wenn ich mich recht erinnere kostete der komplette Motor mit Getriebe FOB Shenzhen 8.90$ bei 1000 Stück, was will der da ein KL wechseln.:frown2: