Keine Funktion bei Automower Connect Modul

  • Die Verbindung zu den Servern ist wiederhergestellt schreiben die?


    Warum ist meiner dann seit heute nacht 3UHR auch ohne Verbindung? (der lief die ganze Zeit bisher) gibt kein Sinn



  • Bei meinem SIM 330x heute Abend wieder tote Hose...



    Gesendet von iPhone mit Tapatalk Pro

    MfG aus OWL
    greenkeepera


    Husqvarna 330x :cool:

  • ich Verstehe das System noch nicht dahinter???


    Bei meinen drei geht es tadellos, bei anderen auch und bei wieder anderen kommt ständig eine Störung ( eSim jetzt mal ausgenommen )


    :crazy:

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • Ich tippe auf eine Art "Load Balancing", d.h. die Verbindung läuft mal über Server A und dann wieder mal über Server B, etc. Das läuft nicht rund. Ist aber nur eine Vermutung.

  • ich Verstehe das System noch nicht dahinter???


    Bei meinen drei geht es tadellos, bei anderen auch und bei wieder anderen kommt ständig eine Störung ( eSim jetzt mal ausgenommen )


    :crazy:


    Evtl. werden die Module auf unterschiedlichen Servern gehandhabt.


    Und da könnte es dann welche geben die nicht von einem Virus befallen wurden!?


    Gesendet von meinem SM-G900FD mit Tapatalk

    Automower 330x seit 06/2015


    Automower 430x seit 08/2016 inkl. Connect und Beleuchtung


    Hunter Bewässerunganlage mit 4 Kreisen, 38 MP Rotatoren und separater Bodensteckdose.

  • durch aus möglich mit den unterschiedlichen Servern.


    A: eSim
    B: Sim Fremdanbieter
    C: original Sim HQ


    ???

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • Meine Meldung seit heute Abend ca. 19:40. Aktuell immer noch.....[Blocked Image: https://uploads.tapatalk-cdn.com/20170531/8c0c1de71c2090fdf4cecd48054af6a1.jpg]



    Gesendet von iPad mit Tapatalk Pro


    Vielleicht liegt es ja gar nicht an der Verbindung, und dein Akku ist hin &#128521;


    Gesendet von meinem SM-G900FD mit Tapatalk

    Automower 330x seit 06/2015


    Automower 430x seit 08/2016 inkl. Connect und Beleuchtung


    Hunter Bewässerunganlage mit 4 Kreisen, 38 MP Rotatoren und separater Bodensteckdose.

  • Doch das liegt an der Verbindung, habe das so ähnlich, drücke ich parken, kommt Meldung "keine Verbindung zum Mäher" oder drücke ich auf der LAndkarte auf den Ortungspunkt, steht da die letzte Uhrzeit von gestern nacht:mad5:

    Vielleicht liegt es ja gar nicht an der Verbindung, und dein Akku ist hin 


    Gesendet von meinem SM-G900FD mit Tapatalk

  • Meine Meldung seit heute Abend ca. 19:40. Aktuell immer noch.....[Blocked Image: https://uploads.tapatalk-cdn.com/20170531/8c0c1de71c2090fdf4cecd48054af6a1.jpg]



    Gesendet von iPad mit Tapatalk Pro


    beim Handy das gleiche?

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • Das ist ja das Bild vom Handy



    Gesendet von iPad mit Tapatalk Pro

    MfG aus OWL
    greenkeepera


    Husqvarna 330x :cool:

  • Als ich nachhause kam, fuhr er fröhlich im Garten rum und mähte



    Gesendet von iPad mit Tapatalk Pro

    MfG aus OWL
    greenkeepera


    Husqvarna 330x :cool:

  • Das ist ja das Bild vom Handy



    Gesendet von iPad mit Tapatalk Pro


    ok, weil in deiner Signatur steht: gesendet von iPad Tapatalk Pro


    dann eben andersherum. Geht es vom Pad aus?

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • [emoji4]
    Die App von HQ gibt es für das iPad nicht.....



    Gesendet von iPad mit Tapatalk Pro

    MfG aus OWL
    greenkeepera


    Husqvarna 330x :cool:

  • [emoji4]
    Die App von HQ gibt es für das iPad nicht.....



    Gesendet von iPad mit Tapatalk Pro


    ok, habe nur Android


    dann eben von einem Anderen Handy aus :wink5:

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---

  • Habe nun schon 3-4 mal deinstalliert und neu aufgesetzt. Das wird bestimmt nicht am Handy liegen. Meldet ja auch oft, dass Mäher keinen Kontakt zum Server hat



    Gesendet von iPad mit Tapatalk Pro

    MfG aus OWL
    greenkeepera


    Husqvarna 330x :cool:

  • [emoji4]
    Die App von HQ gibt es für das iPad nicht.....



    Gesendet von iPad mit Tapatalk Pro


    Deswegen kannst Du sie aber trotzdem auf dem iPad installieren. Ist schon komfortabler, wenn man was einstellt und das iPad zur Verfügung hat. Lediglich das Querformat geht halt nicht.



    Gesendet von iPad mit Tapatalk Pro

    Viele Grüße
    Kloakenjoe

  • Deswegen kannst Du sie aber trotzdem auf dem iPad installieren. Ist schon komfortabler, wenn man was einstellt und das iPad zur Verfügung hat. Lediglich das Querformat geht halt nicht.



    Gesendet von iPad mit Tapatalk Pro




    Okay, dann versuche ich es mal. Von Apple aber wohl nicht so vorgesehen oder?



    Gesendet von iPad mit Tapatalk Pro

    MfG aus OWL
    greenkeepera


    Husqvarna 330x :cool:

  • Habe nun schon 3-4 mal deinstalliert und neu aufgesetzt. Das wird bestimmt nicht am Handy liegen. Meldet ja auch oft, dass Mäher keinen Kontakt zum Server hat



    Gesendet von iPad mit Tapatalk Pro


    das das Hauptproblem am Server liegt ist klar.
    Mir ging es nur um diese eine Anzeige bei Dir.
    Beim Handy wurde es ja angezeigt ohne weitere Reaktion und jetzt wollte ich wissen, was Angezeigt wird, wenn Du dich mit einem zweiten Gerät anmeldest :wink5:

    Mit freundlichen Grüßen Schelm1
    3x Robomow RS 630 + 3x Husqvarna Automower 450 X & 1x Automower 430X für 11.500m² / 2x Vorwerk VR200 / VR300 Neato D7 + D5 + BotVac D85 (AD) + Connected (AD) / 2x IRobot Roomba 980 /EVO M678 + Braava 380/ Scooba 450 / iRobot Looj 330 / 2x Ecovacs Deebot 950 + OZMO Slim 10 / Roborock S50 / Hunter Bewässerungsanlage :thumbsup: / Miele RX2 (AD) , Xiaomi Mi Gen. 1 / Samsung Navibot 8895 und 8981 :rolleyes5: / ILIFE A4 :frown2: ----- Smart Home: eQ-3 Homematic IP + CCU3 , Fritzbox-Homematic , Lupusec XT2 und XT3 , Nuki Smart Lock 2.0, Philips Hue , Osram Lightify / ---> Tipps zum Robomow RS / MS / RC / MC <--- / Rechtshinweis: Alle Angaben sind ohne Gewähr und stellen nur meine Meinung dar. Beachte ---> § 3 <---