Zu kurze Ladezeiten?

  • Vor 2 Jahren konnte ich bereits bemerken, dass bei einem meiner Mäher die Ladezeiten viel zu kurz waren, dem entsprechend auch kurze Mähzeiten. Damals wurde der Mäher abgeholt, Problem wurde "behoben".
    Vor einer Woche das gleiche bei meinem fast neuen Mäher. 20 Min. laden, 30 Min. lange mähen.
    Nein, es war nicht die Mahd kurz vor Mähende, sondern permanent!
    Kann nicht sein, dachte ich und versuchte es mit einem kurzen Reset. Keine Änderung.
    Ein Reset über eine 1/2 Stunde stromlos schaffte schließlich das scheinbar Unmögliche!
    Ladung 1h - Mähzeit beinahe 2h.
    Akku also nicht defekt!
    Sollte Jemand das gleiche bemerken...
    Indy, das unbekannte Wesen :p

    Outdoor:

    2013 Gardena Bewässerung
    :( Bauchweh:


    700m² Ur - Indego 05.2014, Austausch 10C 05.2016, SW: 0647.1043, 0728.1043, 0647.1043, 0837.1043
    900m² Indego 1100C 05.2015, SW: 0647.0903, 0837.0903, Austausch 1100C 05.2017 SW: 0837.1043


    Indoor:
    Philips FC 8792 15.06.2017 :nono:
    Ecovacs Slim2 04.07.2017 :wink5:
    Ecovacs M88, Jein
    2*Xiaomi Sauger 1. Gen. 03.01.2018 FW 3077,....3476:Bravo:
    Android 4.2.2; Andy (Dank Schelm1) Win10

  • Bin ja gespannt, ob es wiederkehrt!
    Man(n) wird sehen!
    Beim "Alten" (ebenfalls Connect) wurde das Board laut Bericht nicht getauscht.
    Einzig der 10C hatte noch nie irgend ein Problem, außer gestern wieder einmal die Unerreichbarkeit, die ja anscheinend kein Einzelfall ist.


    Edit: Erreichbarkeit nach wie vor fast unmöglich, nachdem ichs jetzt wieder mal probiert habe.
    Man kann sich einfach nicht darauf verlassen!

    Outdoor:

    2013 Gardena Bewässerung
    :( Bauchweh:


    700m² Ur - Indego 05.2014, Austausch 10C 05.2016, SW: 0647.1043, 0728.1043, 0647.1043, 0837.1043
    900m² Indego 1100C 05.2015, SW: 0647.0903, 0837.0903, Austausch 1100C 05.2017 SW: 0837.1043


    Indoor:
    Philips FC 8792 15.06.2017 :nono:
    Ecovacs Slim2 04.07.2017 :wink5:
    Ecovacs M88, Jein
    2*Xiaomi Sauger 1. Gen. 03.01.2018 FW 3077,....3476:Bravo:
    Android 4.2.2; Andy (Dank Schelm1) Win10

    Edited 4 times, last by Karlsig ().

  • Ich kann mich schwach erinnern, dass meiner mit der 0647 schon nach ca. 20 Minuten laden wieder rausgefahren ist. Da die kleine Ladung für den Rest meines Rasens noch gereicht hat, dachte ich damals tatsächlich noch begeistert, dass der Indego dies mit Absicht macht und die restliche Mähfläche mit einkalkuliert.


    Mittlerweile sind wir gescheiter und sind froh, dass er überhaupt halbwegs funktioniert. :crazy:

    Bosch INDEGO 1200 Connect Bj. 2015 / ca. 300 qm Rasenfläche / Firmware: 0837.1043


    iRobot Roomba 980


    Brava 390t

  • Mittlerweile sind wir gescheiter und sind froh, dass er überhaupt halbwegs funktioniert. :crazy:


    Da muss ich Dir leider Recht geben! Bin gespannt, wann es ein SW-Update für 350/400 geben wird und ob dies das "Auslaufmodell" überhaupt noch erreichen wird.
    Womöglich stammt die kurze Ladezeit bereits aus der damaligen Entwicklung des Indybaby und hat sich zu uns verirrt...


    Zur Neuinstallation der App wurde ich ja gefragt, ob ich den kleinen oder großen Indy verwende, das scheint mir nicht gar so gut...
    Hast Du laut deiner Fußzeile tatsächlich noch die 728er drauf?

    Outdoor:

    2013 Gardena Bewässerung
    :( Bauchweh:


    700m² Ur - Indego 05.2014, Austausch 10C 05.2016, SW: 0647.1043, 0728.1043, 0647.1043, 0837.1043
    900m² Indego 1100C 05.2015, SW: 0647.0903, 0837.0903, Austausch 1100C 05.2017 SW: 0837.1043


    Indoor:
    Philips FC 8792 15.06.2017 :nono:
    Ecovacs Slim2 04.07.2017 :wink5:
    Ecovacs M88, Jein
    2*Xiaomi Sauger 1. Gen. 03.01.2018 FW 3077,....3476:Bravo:
    Android 4.2.2; Andy (Dank Schelm1) Win10

    Edited 2 times, last by Karlsig ().

  • Zur Neuinstallation der App wurde ich ja gefragt, ob ich den kleinen oder großen Indy verwende, das scheint mir nicht gar so gut...
    Hast Du laut deiner Fußzeile tatsächlich noch die 728er drauf?


    Mittlerweile habe ich auch die 0837 drauf -> Signatur ist angepasst.


    Zumindest der leidliche Connect der App zum Server könnte doch noch verbessert werden, wenn die gleiche App auch für den neuen Indego verwendet wird. Das gibt bisschen Hoffnung.


    Ich vermute und befürchte, dass der eigentliche Mähalgorithmus zwischen dem großen und kleinem Indego nicht der gleiche ist und wir Verbesserungen wohl eher nicht bekommen werden. Ich denke da z.B. an:


    - nicht gemähte Stücke
    - dass der Indego bei Abbruch am Vortrag immer 2x mäht, um zumindest einmal 100% zu schaffen

    Bosch INDEGO 1200 Connect Bj. 2015 / ca. 300 qm Rasenfläche / Firmware: 0837.1043


    iRobot Roomba 980


    Brava 390t

  • Hallo zusammen
    über das Webinterface ist mir jetzt aufgefallen, dass mein Indego immer 35min in der Ladestation zum laden verbringt.
    Dann mäht er für ca 1h 10min. Sind das normale Werte oder sollte er länger laden?

    Rasenmähroboter: Indego 1200c auf ca. 650m² :thumbsup:


    Staubsaugroboter: I-Robot Roomba 960 auf 100m² :thumbsup:


    Bewässerungsanlage: Brunnen + Regner von Hunter :thumbsup:

  • Update:
    er ist gerade fertig mit Laden 38min, vorher ist er 1h28min gefahren. Gebt mal eure Werte zum vergleichen bekannt.

    Rasenmähroboter: Indego 1200c auf ca. 650m² :thumbsup:


    Staubsaugroboter: I-Robot Roomba 960 auf 100m² :thumbsup:


    Bewässerungsanlage: Brunnen + Regner von Hunter :thumbsup:

  • 1:45 mähen, 1:00 Stunde laden. Nochmal 1:15 mähen. Fertig.
    Gesamtzeit 4:00 Stunden für 375m2. Kurzer Rasen mit mehreren Inseln.[Blocked Image: https://uploads.tapatalk-cdn.com/20170614/f6a435bc05f6ce0e698d98be316db237.jpg]
    Bin zufrieden.



    Indego 1200 Connect, seit 04/16. SW 837.

    Indego 1200 Connect seit 2016,

    FW 0837.1043 und zufrieden. :)

    Edited 2 times, last by stebau ().

  • Ok Danke :confused5:
    Dann lädt meiner anscheinend zu kurz!
    Das die Mähdauer unterschiedlich lang ist, ist mir klar: Grassorte, Feuchtigkeit, Gartenform +Inselanzahl, scharfe oder stumpfe Messer .......
    Aber die Ladezeit sollte doch ähnlich sein!!!:frown2:

    Files

    Rasenmähroboter: Indego 1200c auf ca. 650m² :thumbsup:


    Staubsaugroboter: I-Robot Roomba 960 auf 100m² :thumbsup:


    Bewässerungsanlage: Brunnen + Regner von Hunter :thumbsup:

  • Geladen wird doch nicht nach Zeit, sondern bis der Akku voll ist. Manchmal macht er auch nur ne Teilladung, wenn er nur noch 10% zu mähen hat.
    Danach hat er ja dann ausreichend Zeit zum laden.
    Macht euch mal nicht verrückt.



    Indego 1200 Connect, seit 04/16. SW 837.

    Indego 1200 Connect seit 2016,

    FW 0837.1043 und zufrieden. :)

    Edited once, last by stebau ().

  • Heute hat er z. B. 1:23 gemäht und steht seit 45min in der LS zum laden. Einfach machen lassen. Ob er nun mäht oder lädt. Am ende kommt das selbe raus.
    Er wird jetzt voll laden und dann die restlichen 40% in einem Stück fertig machen.
    [Blocked Image: https://uploads.tapatalk-cdn.com/20170615/f8f53330217ee13cfba8c93b71effb56.jpg]


    Indego 1200 Connect, seit 04/16. SW 837.

    Indego 1200 Connect seit 2016,

    FW 0837.1043 und zufrieden. :)

    Edited once, last by stebau ().

  • Hallo Stebau,


    ich will mich auch nicht verrückt machen. Aber heute zum Beispiel, hat er 28min geladen und ist dann wieder raus. Zu diesem Zeitpunkt hatte er irgendwas bei 30-40 % gemäht. Da kann er ja keine Teilladung machen für den Rest.
    Zur Erinnerung ich habe ca. 650m².
    Weiter würde ich behaupten, dass meiner noch nie länger als 45min geladen hat.
    Da mein Garten relativ einfach ist und er große Flächen ohne Hindernisse mähen kann fällt es nicht so ins Gewicht. Aber mich interessiert einfach warum er bei dir 1h lädt und bei mir ne Halbe Stunde.
    (vielleicht sollte ich ihn nicht mehr mit 400V betreiben):shocked:

    Rasenmähroboter: Indego 1200c auf ca. 650m² :thumbsup:


    Staubsaugroboter: I-Robot Roomba 960 auf 100m² :thumbsup:


    Bewässerungsanlage: Brunnen + Regner von Hunter :thumbsup:

  • jetzt ist er mit 28min laden 1h30min gefahren.
    Gibt es vielleicht Schnelladestationen?:confused5:

    Rasenmähroboter: Indego 1200c auf ca. 650m² :thumbsup:


    Staubsaugroboter: I-Robot Roomba 960 auf 100m² :thumbsup:


    Bewässerungsanlage: Brunnen + Regner von Hunter :thumbsup:

  • Der indego hat eine Schnellladestation. Aber jeder Accu ist anders und jedesmal ist die Restladung anders. Jedesmal sind die Anforderungen für die nächste Runde anders. Auch die Temperatur spielt eine grosse Rolle.
    Meiner ist heute ein 2. Mal zum laden reingefahren. Allerdings nur 40 Minuten. Dann hat er die restlichen 15% fertig gemäht.
    [Blocked Image: https://uploads.tapatalk-cdn.com/20170615/d1b476e0693ad70bf9ebcacec42e1529.jpg]
    Nichts zu meckern.
    Solange er ne Stunde und länger zwischen den Ladungen mäht, ist doch alles gut.



    Indego 1200 Connect, seit 04/16. SW 837.

    Indego 1200 Connect seit 2016,

    FW 0837.1043 und zufrieden. :)

    Edited once, last by stebau ().

  • na dann werde ich mal im Stillen weiter beobachten.

    Rasenmähroboter: Indego 1200c auf ca. 650m² :thumbsup:


    Staubsaugroboter: I-Robot Roomba 960 auf 100m² :thumbsup:


    Bewässerungsanlage: Brunnen + Regner von Hunter :thumbsup:

  • Mein Indego 1000 Connect lädt neuerdings immer etwa 2:30 Stunden. Vorher war es etwa eine knappe Stunde. Hatte das schon einmal jemand?

  • Wie hast du das festgestellt?


    Mit einer Stoppuhr :)


    Erst ist mir aufgefallen, dass der Vormittag nicht mehr reicht, um den Rasen fertig zu mähen. Dann habe ich ihn auch mal am Nachmittag gestartet, irgendwann in der Nacht höre ich ihn dann wieder losfahren, während er den Abend über in der Station war. Dann habe ich ein paar mal gestoppt, wie lange das Laden dauert. Er hockt jetzt immer ungefähr 150 Minuten in der Ladestation.


    Ist das dieses "Überlade-Problem", von dem irgendwo zu lesen war? Ist der Akku dann bald kaputt?