Serverprobleme - keine Verbindung möglich (offline)

  • Ist und bleibt offline, WLAN blinkt, in der App wird angezeigt ... was tun?



    So, gerade komplett Reset gemacht, jetzt ist wieder online und macht natürlich die Karte wieder neu. Ich liebe es.

    Edited once, last by joschijoschi ().

  • Hast du zuerst versucht deinen Router neu zu starten? Ich hatte zwar noch nicht oft Probleme mit der Netzwerkverbindung des Ozmo, aber die paar Mal bei denen ich Probleme hatte konnte ich immer durch einen Neustart des Routers beheben. Keine Ahnung was da genau los ist, aber auf jeden Fall besser als gleich einen kompletten Reset des Bots durchzuführen

  • Jap bei meinem alten Router Fritz Box 7240 half auch einmal ein Neustart, ein bot war online, der andere wollte nicht, Neustart und zack war er online.

  • Ich glaube das werde ich beim nächsten offline
    Anfall, der ~ alle 3 Tage kommt auch mal testen. ;-)
    Stecker raus, Kaffee trinken und danach Stecker rein.
    Wenn dem so ist, kommt einer meiner DECT 200 zum Einsatz :-D

    Ab 11.11.2017 Ozmo 930
    FW : 1.9.9.

  • ...habe einen Profi Wlan Acesspoint von Unifi im Einsatz, mit dem gab es noch bei keinem anderen Gerät Probleme, aber natürlich habe ich diesen vor dem Reset auch neu gestartet, ohne Erfolg.

  • Seit dem ich die WLAN Netze in 2,4 und 5 ghz getrennt habe, habe ich mit dem Ozmo (Fritzbox 7590 im Einsatz) keinerlei WLAN Aussetzer mehr. Er ist weder offline, noch verliert er die Karte. Er wird in zwei Stockwerken eingesetzt und funktioniert einwandfrei (die Karte wird nach Einsatz in der zweiten Etage immer wiederhergestellt). Ich hatte auch mal WLAN Aussetzer als die WLAN Netze noch nicht getrennt waren - vielleicht Zufall, vielleicht nicht ...

  • Seit dem ich die WLAN Netze in 2,4 und 5 ghz getrennt habe, habe ich mit dem Ozmo (Fritzbox 7590 im Einsatz) keinerlei WLAN Aussetzer mehr. Er ist weder offline, noch verliert er die Karte. Er wird in zwei Stockwerken eingesetzt und funktioniert einwandfrei (die Karte wird nach Einsatz in der zweiten Etage immer wiederhergestellt). Ich hatte auch mal WLAN Aussetzer als die WLAN Netze noch nicht getrennt waren - vielleicht Zufall, vielleicht nicht ...



    ...bei mir ist das 5 GHZ abgeschaltet, von daher scheidet das als Erklärung aus...

  • Ist das normal, dass ich den Sauger nur online sehe wenn ich mit dem Handy im heimischen WLAN bin oder hab ich was übersehen?


    Gesendet von meinem SM-G955F mit Tapatalk

  • Der 930 muss Zugriff zum www haben und dein mobiles Endgerät, dann finden sie sich von allein (Ausnahme evt Firmennetze etc wo Ports gefiltert werden usw).