ACX 265 - ständig Fehlermeldung "Messerteller blockiert"

  • Hallo Euch.
    Ich habe einen Automower ACX265. Er lief 4 Sommer lang ohne Probleme. Die Rasenfläche war uneben, aber irgendwie hat er es immer geschafft diese abzumähen.
    Im Herbst letzten Jahres wurde der Rasen neu angelegt. Gefühlt ist alles "glatter" geworden.
    Nun habe ich vor 3 Tagen den Automower wieder angeschlossen und fahren lassen. Vorher die gesamte Rasenfläche mit dem normalen Mäher kurz geschnitten.
    In den letzten 3 Tagen hat er sich bestimmt 15mal festgefahren. Zu 90% mit der Meldung: Messerteller blockiert.
    Wenn ich per Hand am Messerteller drehe, dann dreht es sich ganz frei. Messer habe ich auch neue drauf.
    Woran kann das liegen? Jemand eine Idee wie ich mich da auf die Fehlersuche machen kann?
    Danke

  • - Hohes Gras?


    - Mit Staub (Pollen) und Grassaft verklebte Messer? Bei mir hatten die Messer dieses Frühjahr in der Mitte zwischen den Schneiden eine Dicke von 6 mm mit diesem "Biolaminat" erreicht: so wurde kaum mehr etwas geschnitten! Abhilfe durch Messerersatz und Mähen bei Morgentau statt nachmittags bei trockenem Gras.


    - Wenn die Messer wirklich frei von Ablagerungen sind mach einen Versuch mit grösserer Schnitthöhe. Vielleicht hast Du doch höhere Stellen als letztes Jahr.


    LOUIS XIV


  • Danke dir...
    1) nicht wirklich. Also nicht sonderlich höher als sonst. Aber ich werde nochmal mit dem normalen Mäher eine Runde kürzer schneiden
    2) Neue Messer sind dran. Gemäht wurde auch bei trockenem und nassem Gras.
    3) Ist leider schon auf Stufe 8 von 8 eingestellt

  • Mein 230 hatte das gleiche Problem. Ausschlaggebend war wohl ein Rasenkantenstein, der eigentlich flach, zum drauffahten war, vor dem aber ein kleines Loch war so dass der Mäher beim drauffahren ständig mit dem Messerteller auf den Stein schlug.
    Nachdem ich dieses Loch aufgefüllt hatte war Ruhe mit der Fehlermeldung

  • Danke für die Hinweise...
    Der Mäher ist nun zum Service. Habe es nun etwas genauer beobachtet:
    er fährt mal 10, mal 100m. bleibt dann stehen und Messer geht aus. Dreht sich um 90Grad, versucht die Messerscheibe zu starten. Diese startet für 1sec und geht dann aus. Und der Roboter geht mit Meldung "Messerteller blockiert" und ohne Warnsignal einfach aus.


    Mal sehen was die Service-Jungs so finden.

  • ...klingt sehr nach einem defekten Motor...

    Robomow RL2000
    Worx 794E
    Husqvarna 315 mit Geländekit
    Husqvarna 330x mit Connectmodul und Geländekit

  • Aber wenn er defekt wäre, dann würde er doch gar nicht mähen oder?


    Ich hoffe das es irgendein Widerstandssensor ist oder die Software. Hatte das Ding nämlich gänzlich ohne Mähscheibe fahren lassen und da lief das Ding 1Std ganz sauber durch.