Ladestation richtig verkabeln

  • Hallo, bin seit gestern stolzer Besitzer eines 1500er. Habe heute testweise Kabel verlegt, um zu sehen ob er funktioniert (gebraucht gekauft). Er hat die Ladestation nicht angefahren bzw. Kam nicht rein. Muss man beim Verlegen der Kabel Besonderheiten beachten?
    Danke für die Hilfe

  • Hey, meiner hat heute auch die erste Testfahrt gemacht! Meine Ladestation steht z.b. nicht auf dem Rasen, sondern 100cm dahinter im Beet. D.h. 20 cm Mähkantensteine sind vor seiner Ausfahrt verlegt. Hinter der Ladestation ist kein Platz mehr. Rechts davon ist eine Terrasse und links davon natürlich auch das Beet. Das Kabel wo unter der Ladestation verlegt wird geht mittig raus über die 20 cm Mähkante zum Rasen. Dann komplett um den Easen gelegt mit 10 cm Abstand zu den 20 cm Mähkantesteine und zurück zur Ladestation. Da wird es dann ein wenig kompliziert, da ich ja wieder über die 20 cm Mähkante, 80 cm übers Beet an den Arsch der Ladestation muss. Es hat eigentlich alles zu 95% funktioniert. Morgen mache ich mal ein Bild. Ich will auch noch optimieren! ;)

  • Schick mal bitte ein Bild. Hab auch eine Sackgasse. Zu 95% funktioniert es, manchmal aber nicht.Dann braucht er beim Anfahren zum Laden 3 Anläufe und steht noch schräg in der Station.

  • Also wenn er nach dem Mähen am Draht entlang fährt zur Ladestation, hab ich keine Probleme. Aber wenn er beim Mähen genau zu dem Punkt zwischen Draht mittig zur Ladestation und Draht wo zum Arsch geht kommt, dann verfährt er sich darin auch! Momentan habe ich noch ca. 20/25cm Abstand zwischen beide Drähte. Diese werde ich aber noch enger zusammen legen.

    Edited once, last by SoldatXY ().

  • Habe vorhin mein Ausgangskabel zufällig auch so verlegt. Vorher lag es so 4cm unter der Ladeschale. Jetzt zieht er nicht mehr kurz vorm Einfahren nach rechts, da ihn das linke Ausgangskabel nicht mehr irritiert. Da wollte er wohl unbedingt den Abstand zum Begrenzungskabel halten.
    Mann muß also ein bisschen mit dem Abstand zwischen beide Kabeln spielen.

    Edited once, last by Pille19700 ().

  • Hallo, ich bin brandneu hier und bin auf der Suche nach der optimalen Position für die Ladestation. Am liebsten würde ich sie auf meiner „Insel“ packen (eine Steinmauer aufm Rasen vor meiner Terrasse). Allerdings würde mein Inselkabel die beiden Ausgangskabel kreuzen. Hat da schon jemand Erfahrungen sammeln können?

  • Hi,

    wir sind hier in der Abteilung der "alten" L-Klasse. Wie in der Übersicht gelistet, betrifft das u.a. WG 797 E.1 (Beispiel!) Mäher. Und die rücken zum Dienstantritt ca. 1 m rückwärts aus der Station aus, drehen dann mehr schlecht als recht knapp 60 - 90 ° nach links und fahren los.

    Ich selbst habe den 797 und ich habe Zonen jenseits der Garagenzufahrt eingerichtet, zu denen er fahren muss. Also erst mal ca 15 bzw 20 m dem Draht nach. Funktioniert einwandfrei, obwohl ich von meinem Händler schriftlich hatte, dass es nicht ginge.


    Ohne eine kleine Zeichnung ist Deine Frage nur schwer zu beantworten, aber generell denke ich, dass das so wie beschrieben nicht funktionieren kann, spätestens beim Randmähen könnte es zu Problemen kommen. Aber sicher gibt es eine Lösung, wenn man die Verhältnisse kennt.


    Ich habe etliche Abzweige und Verkürzungen / Ausgrenzungen verlegt, da ist vieles möglich. Nur mal als Beispiel:

    der kleinere Gartenteil vor den Garagen ist etwa 5 x 5 m und hat nach seitlich hinten einen "Wurmfortsatz" von nochmals 5 x 3 - 4 m. Dort steht auch ein großer Baum, der dem Rasen nicht gerade förderlich ist, sprich, 1x im Monat dort mähen reicht. Also lege ich eine Verkürzung, um den "Wurmfortsatz" auszugrenzen nach Bedarf. Dazu also einfach am Zugang zum Fortsatz einen Abzweig gelegt, der auf der anderen Seite, wo er wieder auf die Originalschleife stößt, einen Schalter dazwischen hat.

    Im Grund kann man sich das wie ein großes "A" vorstellen. Der Sperrdraht hängt also elektrisch an dem rechten Schenkel des A und stört den Mäher in keiner Weise, solange der Schalter auf der linken Seite AUS ist. Und das obwohl dieses Drahtstück ja aktiv angeschlossen bleibt. Schließt man der Schalten auf AN , nimmt das Signal sozusagen den kurzen Weg und der Mäher folgt diesem ohne Murren. Wohlgemerkt, die große Schleife außerum (um die Spitze des A) bleibt voll aktiv angeschlossen.

    Das steht so in keiner Anleitung, das muss man austesten, was da geht und was nicht. Ähnliches stelle ich mir für Dein "Problem" vor, man wird sehen ...


    H.

    WorxLandroid 2000 (797 E) Software 1.98 , 2.21, 2.47 Update auf 2.61 seit 16.08.2017

  • Hallo, ich bin es noch mal. Mein Robi hat nun ein Häuschen bekommen. Leider hab ich keine gute BK Verlegung finden können, ohne das er sich alle paar Tage am Häuschen verzettelt und raus kegelt oder fest fährt. Habt ihr noch einen Tipp? Das Rück-Kabel hab ich als Schutz vor die Hütte gezogen, damit er diese nicht ständig trifft. Aber es bleibt ein Winkel bei den er so ungünstig auf die Ladestation fährt, dass er an der Außenwand beim raus drehen hängen bleibt. Ich habe Zonen aktiviert, dadurch konnte ich das Rück-Kabel sogar vor den „normalen“ Ausfahrtweg packen. Ich kann morgen mal ein Foto rein stellen.

  • Welche Software hast du drauf ?

    Warum legst du das Kabel nicht einfach hinten geradeaus heraus?

    Worx Landroid WG 757E vorher 1 Jahr WG 790E.1
    C-Klingen
    FW 2.66
    Fläche 500 m²

    Xiaomi Mi Robot

    iRobot Scooba 390
    iRobot Braava 380
    iRobotScooba 450

    ILife W400 (wie Medion MD 18379)


  • Hallo, 5.21 ist drauf. Und wenn ich es einfach hinten gerade rein lege, fährt Robi immer gegen das Häuschen, und wenn er schräg vorn drauf trifft fährt er sich noch schneller fest.

  • Mir kam die Idee, die Einfahrt (die Hütte) im Uhrzeigersinn um 90 grad zu drehen. Ich glaube dann könnte es klappen. Mein Schwager hat damit gute Erfahrungen. Noch jemand Ideen?