Gardena Smart

  • Hallo zusammen. Habe gerade meine beiden Gardena Water Control montiert und musste feststellen das die Dinger nicht zu 100% zu machen, nun läuft alle 60sek mein Hauswasser Automat an.

    Gibt sich das wenn erstmal ein wenig Wasser durchgelaufen ist oder ist da was im A......

  • Was hast Du denn angeschlossen am WaterControl ?

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • Hmmm ?(komisch. Nein das Ventil macht komplett zu. Es dürfte an der Ausgangsseite nix raus kommen. Und zwischen Pumpe und WaterControl ist alles dicht oder besser gesagt es liegt definitiv am Ventil ?

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;