Mähwerk S+ 350 macht Lärm

  • Bin seit Freitag im Besitz eines S+ 350 und mir ist aufgefallen, dass der S+ im Vergleich zu meinen beiden anderen bisherigen Mähern einen " Höllenlärm" macht. Die Messer bzw das Mähwerk scheppern fürchterlich, sobald ich die Schnitthöhe auf 40 oder 30 mm nach unten verstelle. Bei 50mm surrt er wie gehabt ganz leise... (siehe ZIP-Datei: Vergleich "350 connect" und "S+ 350" 190721_Vergleich_350c_s+_2.zip):thumbdown:


    Ist das normal? =O


    Gruß TW_Stuttgart

    am 05.04.19: 400 Connect > defekt an Tag 1 (1), Bosch: neuer Kabelbaum > 13.07.: zurück wg. "mäht nicht alles" (2); 20.07.: S+ 350, aber wohl nur zu Besuch, siehe LINK (3) ab 22.07.19: S+ 350 ([email protected]!) > am 04.09.19 Ausfall Display (4) --> Back to Bosch ** seit 16.09.18: Indego 350 Connect > 22.09.19 defekt (5) > repariert zurück am 18.10.19 ** seit 07.05.20: Indego S+400 is in the house.. und läuft! ** Mein Grundriss ** inhouse: Neato Botvac D6 Connected & -D4 Connected

  • das Ding hört sich wie mein Billig Luft- Kompressor an =O

    Meiner Meinung nach stimmt da was nicht.:rolleyes:

    Jetzt:

    Indego S+ 400

    SW 17329.01211

    App 3.0.8 Android

    Vorher:

    Indego 400 C

    und einen uralten Kawasaki Rasenmäher als Backup :D

  • das Ding hört sich wie mein Billig Luft- Kompressor an =O

    Meiner Meinung nach stimmt da was nicht.:rolleyes:

    Ja genau, das ist eine schöne Beschreibung des Geräuschs.. :P


    Habe gerade Ersatz bestellt, der aktuelle S+ geht direkt wieder zurück..

    am 05.04.19: 400 Connect > defekt an Tag 1 (1), Bosch: neuer Kabelbaum > 13.07.: zurück wg. "mäht nicht alles" (2); 20.07.: S+ 350, aber wohl nur zu Besuch, siehe LINK (3) ab 22.07.19: S+ 350 ([email protected]!) > am 04.09.19 Ausfall Display (4) --> Back to Bosch ** seit 16.09.18: Indego 350 Connect > 22.09.19 defekt (5) > repariert zurück am 18.10.19 ** seit 07.05.20: Indego S+400 is in the house.. und läuft! ** Mein Grundriss ** inhouse: Neato Botvac D6 Connected & -D4 Connected

  • Hast Du schon mal versucht, einen Keil in den Spalt an der Absenktaste zu klemmen? Das hat bei mir ein ähnliches Geräusch beseitigt.

  • Hast Du schon mal versucht, einen Keil in den Spalt an der Absenktaste zu klemmen? Das hat bei mir ein ähnliches Geräusch beseitigt.

    Bei einem neuen Gerät? Ab damit zurück nach Stuttgart oder wo auch immer die repariert werden.

    Mein Bosch Indego wurde am 30.07.2015 in meinem Garten installiert. Seit 22.05.2018 Benzinmäher.

    Am 07.06.2018 wurde mein Bosch Indego1200 von Bosch aus Kulanz zurückgenommen.
    19.06.2018 Husqvarna 315X, 22.07.2020 Husqvarna 315X mit Robonect® Hx - 20p-7 und 14Ah Akku.


    Meine Videos von Husqvarna 315X und Bosch Indego1200

  • Naja, so war es bei mir auch, aber es scheint bei den ganz Neuen öfters vorzukommen, dass der Absenkmechanismus vibriert. Wenn Dein Ersatzgerät das wieder tut, dann hast Du wenigstens einen quick fix - falls es denn die Ursache ist... Bonne chance!!

  • Bei einem neuen Gerät? Ab damit zurück nach Stuttgart oder wo auch immer die repariert werden.

    ..ist ja wie geschrieben erst ein paar Tage alt. Habe die Messer geprüft und nochmals nachgezogen. Das war es dann aber auch schon mit der Bastelei. Nun sollen sich andere darum kümmern. Die Ersatzlieferung ist - dank Amazon problemlos - bereits organisiert..

    am 05.04.19: 400 Connect > defekt an Tag 1 (1), Bosch: neuer Kabelbaum > 13.07.: zurück wg. "mäht nicht alles" (2); 20.07.: S+ 350, aber wohl nur zu Besuch, siehe LINK (3) ab 22.07.19: S+ 350 ([email protected]!) > am 04.09.19 Ausfall Display (4) --> Back to Bosch ** seit 16.09.18: Indego 350 Connect > 22.09.19 defekt (5) > repariert zurück am 18.10.19 ** seit 07.05.20: Indego S+400 is in the house.. und läuft! ** Mein Grundriss ** inhouse: Neato Botvac D6 Connected & -D4 Connected

  • Hallo zusammen,


    mit dem Ersatzgerät hat sich das Thema glücklicherweise wieder erledigt. Hier scheppert nichts mehr. Wer also das gleiche Problem hat sollte das Gerät schleunigst austauschen lassen oder zur Reparatur an Bosch senden..


    :closed_2:

    am 05.04.19: 400 Connect > defekt an Tag 1 (1), Bosch: neuer Kabelbaum > 13.07.: zurück wg. "mäht nicht alles" (2); 20.07.: S+ 350, aber wohl nur zu Besuch, siehe LINK (3) ab 22.07.19: S+ 350 ([email protected]!) > am 04.09.19 Ausfall Display (4) --> Back to Bosch ** seit 16.09.18: Indego 350 Connect > 22.09.19 defekt (5) > repariert zurück am 18.10.19 ** seit 07.05.20: Indego S+400 is in the house.. und läuft! ** Mein Grundriss ** inhouse: Neato Botvac D6 Connected & -D4 Connected

  • ...das gleiche nach ca 3 Monaten bei mir.

    Habe heute mit der Hotline gesprochen...Abholung am Montag...


    Bei mir haben die Messer sogar den Unterboden aufgeschlitzt...also wirklich derbe Vibrationen...

    Im Einsatz:

    Shaun: BOSCH Indego s+ 350 - seit 04.06.2019 ~ (FW 17776.01251)

  • jupp...keine Ahnung was da los ist.

    Das war ganz kurz nach der Inbetriebnahme schon mal da...danach aber wieder weg...und nun, nach 2 Wochen "Mähpause" (kein Wachstum des Rasens und Urlaub) so krass wieder da.


    Habe die Messer geprüft und gesäubert, alles sah gut aus...

    Aber hört selbst...

    Files

    Im Einsatz:

    Shaun: BOSCH Indego s+ 350 - seit 04.06.2019 ~ (FW 17776.01251)

  • Habe die Messer geprüft und gesäubert, alles sah gut aus...

    Aber hört selbst...

    Das Geräusch kenne ich... na hoffentlich hast Du mit dem nächsten mehr Glück so wie ich.

    am 05.04.19: 400 Connect > defekt an Tag 1 (1), Bosch: neuer Kabelbaum > 13.07.: zurück wg. "mäht nicht alles" (2); 20.07.: S+ 350, aber wohl nur zu Besuch, siehe LINK (3) ab 22.07.19: S+ 350 ([email protected]!) > am 04.09.19 Ausfall Display (4) --> Back to Bosch ** seit 16.09.18: Indego 350 Connect > 22.09.19 defekt (5) > repariert zurück am 18.10.19 ** seit 07.05.20: Indego S+400 is in the house.. und läuft! ** Mein Grundriss ** inhouse: Neato Botvac D6 Connected & -D4 Connected

  • kurzes Update dazu:


    Nachdem ich mit der Hotline telefoniert hatte und die Dame dann den Auftrag zur Abholung erstellt hat, habe ich noch einmal kurz Kontakt zur BOSCH-Hotline via Mail gehabt. Ich habe nur die Info durchgeben wollen, dass der Indego, welcher den USB-Stick im "Hintern" hatte nun auch zur Reparatur/Austausch kommt....


    In der Mail erhielt ich die Info, dass evtl. die Messer schuld sind an den starken Geräuschen/Vibrationen und es wurde mir angeboten vorerst nur die Messer kostenfrei zu bekommen. Laut des Mail-Kontaktes ist das Thema der "fehlerhaften" Messer bekannt...


    Ich habe den Indego jetzt trotzdem abholen lassen, da ja, wie gesagt, der Unterboden stark beschädigt ist...

    Im Einsatz:

    Shaun: BOSCH Indego s+ 350 - seit 04.06.2019 ~ (FW 17776.01251)

  • ich tippe mal produktionsseitig...


    "...Wir haben in Einzelfällen die beschriebenen Probleme bei den Messern, die in der Produktion verwendet worden sind festgestellt.

    Daher gehen wir davon aus, dass Ihr Mäher davon betroffen werden kann."...


    Im Einsatz:

    Shaun: BOSCH Indego s+ 350 - seit 04.06.2019 ~ (FW 17776.01251)

  • Eventuell unterschiedliches Gewicht und dadurch eine Unwucht?

    Bosch Indego 1200 Connect, mäht fleißig auf 1100m² um 31 ausgeschleifte Büsche und Bäume. Firmware 0837.1043 seit dem 05.10.2016. Android, App 3.0.6

  • Man kann den Mäher ja mal ohne Messer laufen lassen. Dann weiss man, obs die Messer waren.

    Halt ich für eine sehr wage Behauptung.

    Indego 1200 Connect seit 2016,

    FW 0837.1043 und zufrieden. :)

  • Finde ich auch weit hergeholt. Glaube eher das die Mähwerksaufhängung, nicht das gelbe vom Ei ist.

    Bosch Indego 1200 Connect, mäht fleißig auf 1100m² um 31 ausgeschleifte Büsche und Bäume. Firmware 0837.1043 seit dem 05.10.2016. Android, App 3.0.6

  • Finde ich auch weit hergeholt. Glaube eher das die Mähwerksaufhängung, nicht das gelbe vom Ei ist.

    ...genau das denke ich auch...ich habe normal immer auf 4cm mähen lassen, da waren die Geräusche schon da...

    ...bei 5cm ist die Aufhängung ja noch weiter oben und die Messer könnten somit theoretisch den Unterboden "angerissen" haben...

    ...wenn dann noch ne Unwucht, bzw. ne kaputte Aufhängung dazukommen...:/

    Im Einsatz:

    Shaun: BOSCH Indego s+ 350 - seit 04.06.2019 ~ (FW 17776.01251)