L85 Elite fährt im Kreis

  • catraxx

    Approved the thread.
  • Hallo Paarcoach

    Dein Video ist nicht (mehr) zugreifbar, hier aber vermutlich sehr sinnvoll für die Analyse.

    Hast du von Hand schon versucht beide Räder mit wenig Kraft langsam zu drehen (z.B. 2 Umdrehungen). Bleibt der Widerstand immer etwa gleich, ist beidseitig ähnlich und auch keine komischen Geräusche?

    Der Händler hat im ServiceMenü auch noch Test für die Motoren.

    Wenn er neu ist, würde ich relativ schnell zum Händler, ansonsten kann man natürlich die Radmotoren links und rechts umstecken etc.

    Gruss 014356


    :004:

    Agro R800Li (~Ambrogio L75, 075DE1, 2013), Fw. 5085EV0, 2018/06/08, r40300, mit Robotan Steuerung Original 8)

    Ambrogio L75 Deluxe "Roth" (075DE0, 2013), Fw. 5085DE0, 2017/05/22, r34765, im Moment ohne Robotan Steuerung <X

    Ambrogio L75 Deluxe "Forrer" (075DE0, 2013), Fw. 5085DE0, 2017/05/22, r34765, mit Robotan Steuerung Selbstbau :evil:

  • Von den Videos her denke ich kaum, dass es die Radmotoren sind, die drehen ja in beide Richtungen und teilweise für einen kurzen Moment auch gleichmässig in eine Richtung.

    Ich denke da eher an Problem mit dem Begrenzungsdraht oder irgendwelchen Sensoren. Drehen die Stützräder auch noch leicht?

    Sonst wäre gut wenn sich noch jemand anders das Video ansieht und vielleicht hat dann noch jemand eine Idee.


    Oder hast du den Tanzmodus eingeschaltet? :5s2:

    Gruss 014356


    :004:

    Agro R800Li (~Ambrogio L75, 075DE1, 2013), Fw. 5085EV0, 2018/06/08, r40300, mit Robotan Steuerung Original 8)

    Ambrogio L75 Deluxe "Roth" (075DE0, 2013), Fw. 5085DE0, 2017/05/22, r34765, im Moment ohne Robotan Steuerung <X

    Ambrogio L75 Deluxe "Forrer" (075DE0, 2013), Fw. 5085DE0, 2017/05/22, r34765, mit Robotan Steuerung Selbstbau :evil:

  • Kurzes Update :
    Mein Servicehändler in der Nachbarstadt, verweigerte mir eine kostenlose Annahme und Abwicklung meines Neugerätes zur Garantiereparatur (weil ich hätte das Gerät ja nicht bei ihm gekauft).
    Für 60€/h würde er Fehlersuche betreiben..
    Ja nee, iss klar...
    Bei Zucchetti angerufen, die fanden das Verhalten unpassend, und übernahmen das, indem
    sie den Roboter abholen ließen bei mir.
    Der ist nun schon seit 2,5 Wochen in Reparatur.
    Erst wurde der Mähwerkmotor getauscht (und ich so : ??? Das war doch das einzige was überhaupt noch funktioniert hat :) ), als das dann geschehen ist, wurden nun noch Sensoren bestellt, die hoffentlich zeitnah getauscht werden....
    ich berichte weiter ;)
    Service also bemüht, telefonisch stets sofort zu erreichen -> Top !

  • Kurzer Nachklapp :

    Nach 7,5 Wochen !! kam der Mäher (erst) zurück....funktioniert tadellos.
    Getauscht wurde alles mögliche, bis der Fehler plötzlich nicht mehr bestand.

    Hab nun ein altes verkratzes Gehäuse bekommen (meines war 10 Arbeitsstunden alt),

    irgendwelche neuen Sensoren und neuer Mähmotor wurde eingesetzt...warum auch immer..der war der einzige der funktionierte :)


    Innerhalb der Reparaturzeit lag es mir herauszufinden wann und ob mein Gerät zurück kommt.
    Etwas mehr proaktive Kommunikation hätte ich mir gewünscht.
    Also..Ende gut, alles gut...