Radmotor bald defekt???

  • Hallo an alle,


    Habe mein Robi mal technisch gewartet, da ich auf ein Ring von Frank gewartet hab und dabei alle möglichen Lager der Vorderräder geschmiert, höhenverstellung auseinander gebaut gereinigt und geschmiert.


    Dabei ist mir aufgefallen, das mein rechter Radmotor extrem schwerfällig ist. Ich kann ihn kaum drehen, der linke ist so wie er sein soll.


    Hab dann beim mähen auf den Stromverbrauch geachtet und festgestellt, dass der rechte immer auf 100% läuft und der linke nur 78-86% auch der Stromverbrauch ist 3-5 mal so hoch wie der linke.


    Was meint ihr? Geht er kaputt? Wenn ja, ist es irgendwie möglich die Silent Motoren zu verbauen?

  • Ich glaube die Silentmotoren haben eine andere Befestigung.

    Mein Bosch Indego wurde am 30.07.2015 in meinem Garten installiert. Seit 22.05.2018 Benzinmäher.

    Am 07.06.2018 wurde mein Bosch Indego1200 von Bosch aus Kulanz zurückgenommen.
    19.06.2018 Husqvarna 315X, 22.07.2020 Husqvarna 315X mit Robonect® Hx - 20p-7 und 14Ah Akku.


    Meine Videos von Husqvarna 315X und Bosch Indego1200

  • Das wäre kein Problem, gibt Kleber und Kabelbinder 🤣


    Meine aber mal was gelesen zu haben das die mehr Strom brauchen oder dann schneller fahren, bin mir aber nicht sicher

  • bau das planetegetriebe mal auseinander.

    Elektromotor in dem bereich kaputt?

    Glaube ich nicht.

    Sind meist die planetengetriebe.

    Dann sind aussen im befestigungsgehäuse ja noch 2 spielzeuglager die den namen nicht wert sind.

    Meine waren jetzt nach 8000std gar.

    Hab neue motoren eingebaut und bin nun beim rebuild der alten.

    Das sind noch die dunkermotore.

    Alles ok - ausser die lager von husqvarna.

    LGE

    330x mit robonect und custom made wheels

  • Wenn ich es zerlege, dann mal fetten? Oder was soll ich dann machen?


    Denkst das es an den Zahnräder liegt? Denn dann wäre es ja nur eine Frage der Zeit wann der Motor den Geist aufgibt, wenn der immer extrem belastet wird. Der hat erst 2700 std runter.

  • ich hab meine immer alle 2000std demontiert und gefettet.

    Mein 330x wird auch nicht geschont.

    Motor glaube ich nicht.

    Spielzeuglager gefressen?

    Glaub ich eher.

    330x mit robonect und custom made wheels

  • 20190904_211222.jpg

    unten in der mitte ist das spielzeug.

    Das ist noch das bessere - lag innen - das äussere hatte noch 3Kugeln.

    Links davon der Lagerbock.

    Rechts die Achse zum draufschrumpfen.

    Oben links der Abtrieb von der 2ten stufe des planetengetriebes.

    Rechts oben der kunststoffhalter.

    Ich nehm immer soon säurefreies was in den lebensmittelbranche eingesetzt wird.

    330x mit robonect und custom made wheels

  • Das Lager in der Mitte ist das selbe wie in der Gleitscheibe. Das ist echt voll der Müll. Dann muss ich mal zerlegen. Hab da genügend rumliegen 😉


    Vielen Dank für die Bilder, werde ich mich morgen mal ran Tasten, hatte schon alles an dem Robi offen und zerlegt, bis auf die Radmotoren 😜

  • achsstummel mit 3klauenabzieher von der welle ziehen ist das schwerste.

    Auf dem bild siehst du unter der mutter den dicken ring.

    Das hab ich draufgeschraubt um den abzieher anzusetzen.

    Später wenn alles montiert ist - den rotz ins gefriefach.

    Aluachsschenkel erhitzen und draufschrumpfen.

    LGE

    330x mit robonect und custom made wheels

  • Hat mal einer eine "Explosionszeichnung damit man etwas besser erkennen kann was da auf einen zukommt? Habe 310 er mit 2700 Stunden und ich denke diesen Winter ist ein "großer Service " fällig.

    AM 310 Bj 2017 mit Robonect und Kamera :yesnod:

  • moin

    bin auch grad am wechseln eines radmotors, bei mir kann man das rad festhalten, es rutcht dann so hakelig durch, obs vorher fester war, weiß ich nicht, meine freundin hat mich erst informiert, als er sozusagen nur noch im kreis rum stotterte, vom 310er weiß ich nicht, aber 330er 2013/ 14 sind gleich wie die 15er silent, der silent hat aber diese zwei nasen am plastik gehäuse, auch hab ich gelesen, dass man dann logischerweise beide wechseln muß, und die auch mit der richtigen software betreiben muß, da die rückwärts schneller laufen sollen,

    dachte, könnte ja auch die platine sein, hab aber dann die räder getauscht, der fehler ist mit gewandert, also nicht die platine, spassig dran ist auch, das man die von ca. 165 € bis 260 € kaufen kann, naja, morgen wird er kommen, dann gehts wieder

    gruß karl

  • Wow. vielen Dank. Da sammelt sich ja einiges an Dreck usw. Wie kann man "testen" wie der Zustand ist? Mit der Hand drehen und schauen ob die gleich schwer drehen?

    AM 310 Bj 2017 mit Robonect und Kamera :yesnod:

  • moin,

    neugierig geworden, hab ich nun den kaputten radmotor aus einander geschraubt, also nur die beweglichen teile vom eigentlichen elektrik teil, und da, wo ich meine , das müßte fett sein, ist bei mir nur so schwarzes, leicht festes gebrösel, ich denke, das kam von der stetigen hitze die der ( kaputtgegende ) elktroteil gemacht hat, ist bei euch da fett, oder auch sowas festes, dunkles ? bei den 2 x 4 plastik zahnrädern ? wenn ja, dann öffne ich auch den noch guten,

    möchte aber vorher da nix machen,

    gruß karl

  • wenn die lager hin sind stehen die räder wie bei einem überladenen gogomobil😅

    Gehe auch weniger davon aus dass die Lager hin sein könnten, wollte nur Reinigen und ggf. das Getriebe neu Fetten...

    AM 310 Bj 2017 mit Robonect und Kamera :yesnod: