Sileno+ nach der Winterpause Tot

  • Servus zusammen,


    mein Sileno+ ist gerade mal gut ein Jahr alt. Also im Herbst 2018 gekauft, aber nicht mehr in Betrieb genommen. 2019 war er dann das ganze Jahr brav und fleißig unterwegs. Im Herbst habe ich ihn dann gereinigt, den Hauptschalter ausgeschaltet und ihn über der Garage trocken gelagert.
    Als ich ihn jetzt wieder in Betrieb nehmen wollte hat er mich nicht gerade positiv überrascht. Es geht gar nichts mehr. Also ich habe unten den Hauptschalter eingeschalten und gar nichts ist passiert. Nicht mal ein kleines Aufblitzen des Displays. Rein gar nichts. Alles bleibt dunkel, so als wäre gar kein Akku drin.
    Ich habe ihn dann mal einen Tag in die Ladestation gestellt, aber das hat auch nichts gebracht. Immer noch alles dunkel. Dann habe ich den Akku ausgebaut und gemessen. Der gibt noch genau 14,1V her, mehr nicht.


    Jetzt mal die Frage hier in die Runde: Ist das normal das der Sileno+ gar nichts mehr macht wenn der Akku so weit entladen ist? Also das nicht mal mehr die Displaybeleuchtung anspringt? Und wie kann es sein das der Akku so schnell schon hops geht? In der Garage ist es zwar nicht warm, aber der Winter war eh ned kalt und so ganz tief runter kühlt es in der Garage ja auch nicht ab.


    Da ich den Sileno ja schon einen Tag in die Ladestation gestellt habe und es nichts genützt hat denke ich wird der Akku auch nicht mehr geladen oder kann nicht mehr geladen werden. Dann bleibt nur noch einen neuen zu kaufen. Habt ihr da Tipps für mich wo einen neuen kaufen? Und muss es original sein oder gibts auch gute Nachbauakkus?


    Ich hoffe mal das es dann nur der Akku ist und nicht übern Winter der ganze Mäher einfach kaputt gegangen ist.


    Schon mal danke für eure Tipps und Meinungen.


    Grüße,

    Oli.

  • Bei 14,1 Volt ist das Akku tot .

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV

  • War der Akku vor dem Abschalten voll geladen?

    Ich habe mehrere Sileno plus und hatte noch nie Probleme nach dem Winterschlaf. Derzeit schlafen sie allerdings noch. :)

    Hoffe, dass es da nicht eine Überraschung gibt. ;)

  • Puh. Ich meine schon das er voll geladen war. Ganz sicher weiß ich es aber nicht. Wobei, wenn ich mich recht erinnere hatte der Mäher schon im Herbst ein paar mal einfach den Job eingestellt wegen leerem Akku. Vielleicht war der wirklich schon angeschlagen. Eigentlich traurig wenn der Akku nach einem Jahr schon platt wäre.

    Werde jetzt einfach mal einen kaufen und hoffe das es nur daran gelegen hat.

  • Der Akku ist definitiv tiefentladen.


    Irgendwie gibt es dieses Jahr ziemlich viele Gardena Nutzer mit dem Problem.

  • Naja, man lernt nie aus. Nächstes Jahr werd ich den Robby dann auch im Winter ein, zwei mal in seine Hütte stellen.

  • Hab das Gerät vollgeladen, in Winterschlaf geschickt und dann ausgeschalten.


    Vor 3 - 5 Tagen zuerst im Wohnzimmer in die Ladestation gesteckt, ca. 80 % Akku vorhanden. Gerät voll geladen. Ladestation draussen wieder in der Hütte angeschraubt und Dobby aus dem Winterschlaf geweckt und zuerst Radio-Update via Gateway, dann das grosse Update via Laptop durchgezogen. Alles gut.


    Achja, im Keller gefühlt 16 Grad Temperatur.


    Geht also auch :saint:

    Gruss Steff


    Xiaomi Robot Vacuum 1. Gen.

    Gardena Sileno smart life 750

  • Gleiches Ergebnis bei mir, Sileno hängt im Winter bei 5° Frostschutz an der Wand, ohne Nachladen...

    Gardena Smart Sileno seit 09/2018

    2. Gardena Smart Sileno seit 05/2020

    Xiaomi Roborock S50 seit 01/2020


  • Ich hatte ihn auch nicht nachgeladen,. Allerdings hatte ich den Eindruck, dass der Akku schwach war.

    Er fuhr gefühlt nach ner guten halben Stunde zum Laden.

    Ich hatte schon einen Neuen bestellt, als ich die Kapazität laut Anleitung geprüft hatte, und obwohl diese noch bei 1600mah angezeigt wurde, habe ich den neuen Akku eingebaut.

    Eben hatte ich den Eindruck, dass er über eine Stunde gehalten hat.

    Ich habe mir jetzt auch eine dect-Steckdose von Fritz gekauft um eine Aufzeichnung der Aktivitäten zu haben.

    Gardena das fehlt in eurer App.

    Eine Logdatei aus der ich erkennen kann, wann und wie lange mein Gerät gefahren ist

    Gardena Smart Sileno