Mäher findet nicht zur Ladestation zurück

  • Hallo zusammen

    Ich habe einen Auto Mover 315 X.

    Wenn er die Lade Station verlässt, fährt er entlang Suchkabels in die verschiedenen Bereiche des Gartens. Nur wenn der Akku leer ist, findet er das Suchkabel nicht mehr, und fährt die Batterie leer. Er findet nicht zurück zur Lade Station.

    Woran kann das liegen?

    Danke für eure Hilfe

  • Ich kenn jetzt den 315 nicht.


    Aber schau mal im Menue unter dem Punkt "Ladestation finden " (oder ähnlich) ob die Suche Begrenzungsdraht und Leitdraht (Suchkabel) aktiv ist.

    Ich habe Begrenzungsdraht auf Verzögerung von 9 Minuten stehen und Leitdraht ohne Verzögerung.

    AM 310 Bj 2017 mit Robonect und Kamera :yesnod:

  • Hallo zusammen

    Ich habe einen Auto Mover 315 X.

    Wenn er die Lade Station verlässt, fährt er entlang Suchkabels in die verschiedenen Bereiche des Gartens. Nur wenn der Akku leer ist, findet er das Suchkabel nicht mehr, und fährt die Batterie leer. Er findet nicht zurück zur Lade Station.

    Woran kann das liegen?

    Danke für eure Hilfe

    So ein Problem habe ich auch seit ein paar Wochen. Er bleibt mitten im Grundstück stehen, mit BATTERIE LEER. Obwohl er schon fast auf der Suchschleife steht. Das macht er so 1-2 Mal die Woche. Keine Ahnung warum.

  • Na vielleicht ist die Batterie leer:-)


    Wie alt ist der Akku denn. Wenn er hinüber ist, kann das schon sein. Mal Batterietest gemacht (falls es den beim 315 gibt)

    Viele Grüße
    Kloakenjoe

  • Wenn er am SK rausfährt aber nicht zurück findet, dann überprüfe als erstes die Einstellungen unter "finde Ladestation" in der App.

    Leitkabel 1 folgen sollte auf 0 Minuten stehen.

    Signal des Ladegeräts auf Min., sofern nicht getestet wurde, dass er auch mit Durchschnitt oder Max. problemlos dire5zur LS findet.

    Begrenzungskabel folgen auf einen höheren Zeitwert, z.B. 10 oder 15 Minuten.

  • Wenn ich da einfügen darf: Das Ladestationsignal auf MIN stellen bringt nur dann Punkte, wenn die Ladestation so steht, dass der Mäher das MAX Signal z.b. durch einen Busch sieht, der verhindert, dass er die Station in Richtung des Signals direkt anfahren kann. Oder anders: Immer wenn es aufgrund der Topologie Stellen gibt, an der der Mäher das Funksignal der Ladestation "sehen" kann, aber dann von der Station WEGFAHREN müsste, um sie zu erreichen, muss man das Signal schwächer machen.


    Ansonsten bringt das keinen Vorteil, es nimmt dem Roboter nur eine Möglichkeit, die Station ohne gross suchen direkt anzufahren, sollte sie in 8 Metern oder weniger stehen.. Suchkabelwartezeit würde ich auch eher kurz stellen, aber ich persönlich würde nicht null wählen. Die Folge könnte insbesondere bei kleinen Gärten sein, das er IMMER über das Suchkabel reinkommt, auch wenn er die Ladestation an sich auch mit etwas rumfahren ohne SK "sehen" könnte. Die Folge wären dann auf Dauer Spurbildungen, weil er trotz Korridor immer mehr oder weniger entlang des Kabels also immer im gleichen Winkel und über die gleiche Strecke rein käme.


    Je grösser der Garten, also je unwahrscheinlicher, dass der Mäher am Ende der Mähzeit die Station zufällig "sehen" kann, desto weniger spielt das ne Rolle, weil er sowieso übers SK reinfährt. Also: Kleiner Garten: SK Suchzeit lieber auf 1-3 Minuten lassen. Grösserer Garten: Suchzeit für SK auf 0-1 Minute.


    Übrigens:


    Was heisst "kleiner" bzw "grösser"?

    Dazu muss man sich fragen: Wie gross ist die Wahrscheinlichkeit, dass der Roboter innerhalbe 1-2 Minute rumfahren der Ladestation etwa 8 Meter nahe kommt? (ca. Reichweite des Funksignals bei MAX).


    Wenn der Garten "nur" 40 x 20 Meter gross ist und die Ladestation in etwa der Mitte der 40 Meter Seite steht, ist die Chance nahezu 100% und der Garten "klein". Hier würde der Roboter schon bei 2 Minuten Fahrt in der Regel in die Reichweite der Basisstation fahren - selbst wenn er zuerst in die total falsche Richtung fährt und dann am Rand umdreht - und daher bei einer Verzögerung von 1-2 Minuten so gut wie nie über das SK reinkommen. Damit wäre die Gefahr der Spurbildung nicht gegeben.


    Ich könnte mir auch vorstellen, dass die Batterien ne Macke haben, und der Roboter zu spät aufhört. Dann könnt ein Effekt sein, dass die Batterie dann schneller tatsächlich leer ist als gedacht und ... peng.

  • Seit diesem Jahr (vorher ev. nicht bemerkt) beobachte ich auch, dass der Robi die Ladestation nicht findet oder erst sehr spät. Er gurkt manchmal 15 - 20 Minuten links neben der LS herum, teilweise kehrt er sogar vor der LS und fährt wieder zurück. Bis jetzt hat er zwar immer zurückgefunden. Lästig ist einfach, dass er nicht mäht und nur den Rasen niedertrampelt. Ein Suchkabel kommt rechts von der grossen Rasenfläche und da findet er die LS immer.


    Die Einstellungen an meinem Robi sind:

    Signal des Ladegerätes: MIN

    Begrenzungskabel folgen: 9 Min.

    Leitkabel folgen: 0 Min.


    Was könnte man noch einstellen, dass er die LS besser findet? Das Suchkabel so verlegen, dass er links auch noch reingeht? Gibt das dann nicht andere Probleme.

    Besten Dank für gute Ideen.

    Files

  • Moin,


    habe mich gerade hier angemeldet, weil ich ein ähnliches Problem habe.


    Meine Rasenfläche ist laut XLs Definition eher klein und ist ringsherum mit 25cm Waschbetonrandsteinen , oder Terassenplatten umrahmt. Von daher völlig problemlos.

    Die Ladestation steht auf einer art Halbinsel hinter den Kantsteinen.

    Bei der provisorischen Installation hat alles super funktioniert, keine Auffälligkeiten.

    Jetzt habe ich die Kabel verbuddelt und entgegen meiner ersten Planung eine Garage zu bauen, habe ich eine Garage gekauft und musste deswegen die Ladestation ca. 20 cm weiter nach hinten stellen.

    So ist jetzt ein kleiner Korridor vor der LS entstanden, ca 75cm breit und 20-30cm lang. Ich weis. sehr schmal, aber ansonsten würde er die Randsteine überfahren und gegen die Garage stoßen.


    Die Rückfahrt zur Ladestation sieht nach längerer Beobachtung komisch aus:

    Zuerst fährt er wohl nach Funksignal der LS und trifft die LS nicht. Ist auch soweit OK, da die Begrenzungskabel sehr nah an der LS sind (Korridor)

    Man kann beobachten, dass er die Strategie wechselt und über das SK die LS anfahren will. Das würde auch tadellos funktionieren, da das SK mehrere Meter direkt und gerade in die LS führt.

    Jedoch während der Anfahrt zur LS bleibt er noch vor der Garage und BK stehen, wechselt scheinbar wieder zurück auf die Funkortung, dreht von der LS ab und sucht völlig wirr. Das SK interessiert ihn für die nächsten Minuten nicht, bis er wieder auf SK Strategie wechselt.

    Nach 10 bis 20 Versuchen reicht die Dauer der SK Strategie wohl zufällig um in die LS zu fahren. Dauert 10 - 60 min!

    Während dieser Suchphase vergisst er seine gute Kinderstube und agiert bar jeder Logik, die er beim normalen Mähen anwendet.

    BSPW. fährt von der LS weg, gerät an das Begrenzungskabel, bleibt stehen und will nach links abdrehen. Geht aber nicht, da dort ein Blumenkübel steht.

    Beim normalen Mähen würde er zurücksetzen, nach rechts abdrehen und weiter mähen. Während der Suchphase versucht er aber drei mal nach links abzudrehen, ohne zurückzusetzen!!!

    (Vor der LS braucht er nicht mehr zu mähen, da er mit seinen Hinterrädern den Rasen wegreibt!)


    Ich bin mir nicht sicher, ob das durch das Verbuddeln des Kabels und den neuen Korridor kommt, oder ob es ein Defekt ist, der nur zufällig zeitgleich aufgetaucht ist.


    Ich bin für jeden Hinweis dankbar...



    Danke & Gruß


    Thorsten

  • Was für eine Garage hast du? Original ohne Stützen an der Seite oder geschlossene, womöglich noch aus Metall?



    Ich habe vor ca 3-4 Jahren hier mal gepostet, warum Garagen SCHLECHT sind. Und zwar speziell an der Seite geschlossene.

    Vielleicht findest du den Post... Ich bin gerade im Urlaub und würde daher gerne aktuell nicht auf die Details nochmal eingehen.


    Stichwort: Zum Andocken benötigt der Automower das sogenannten Nahfunksignal des Basisstation. Wenn das durch eine schöne Garage ungünstig gedämpft wird ist essig mit sauber andocken.



    Ob das bei dir allerdings das Problem ist weiss ich sowieso nicht. Nur: Ich würde die Garage mal abbauen und sehen ob's dann besser geht. Besonders wenn sie aus Metall ist und/oder seitlich geschlossen.

  • Moin XL,


    vielen Dank soweit!

    Die Garage (Postenbörse.de für 49 EUR ) ist aus Holzlatten und kann somit das Funksignal nicht behindern.

    Sie ist aber wie ein Kubus und deswegen musste ich die LS ca 20 cm weiter hinter die Kantsteine setzen , so das jetzt dieser kleine Korridor entstanden ist.

    Bei der DIY Garage hätte ich die vorderen Pfosten in einem Winkel von ca. 30° zurückfallen lassen und hatte zuerst auf dieser Planung die LS aufgestellt.


    Das dieser Korridor das Finden der LS erschwert ist mir bewusst und logisch.

    Würde ich diesen Korridor breiter machen, würde er wohl die letzten cm an der Garage nicht mehr mähen.

    Würde ich den Korridor kürzer machen, würde er beim normalen Mähen gegen die Garage stoßen.


    Fährt der Mäher am SK entlang in die LS, sieht das sogar sehr elegant aus, wie gewollt und es gibt kein Risiko, dass er er irgendwo anschlagen könnte.

    Beobachtet man den Mäher beim "Einparken" fällt auf, dass er die Strategie mit dem SK abzubrechen scheint, weil er kurz bevor er einparkt (+/- 100 cm vor Endpunkt) stehen bleibt und willkürlich die Richtung wechselt.

    Das würde ich gern verstehen und evtl. beheben, bevor ich die Begrenzungskabel ändere (die ja schon eingebuddelt sind ;().


    Danke & Gruß


    Thorsten

  • Klar behindert Holz das Funksignal ... wenn es feucht ist.

    Ob das nun bei dir der Fall ist oder nicht weiiss ich nicht da hilft nur mal ohne die Garage.


    Vom Fehlerbild her könnte es schon sein, weil wie gesagt die letzten 80 Zentimeter oder so, der Roboter sich am Nahfeldfunksignall orientiert, da ist Kabel und alles egal. Also mehr oder weniger mit Vorderkante der Ladestation.


    Wenn du also meinst das er ca 100 cm vor der Ladestation rumspinnt ist es eher unwahrscheinlich, aber wenn es ca 100 cm vor Andocken ist könnte es schon sein, das ist so in etwa die Entfernung wo das eigentliche Einparken per Nahfeld Funksignal beginnt.


    Ich weiss aber offen gestanden nicht wie weit das Nahfeldsignal genau reicht und am Ende musst du es einfach mal ohne Hütte versuchen.


    Ferner: Finden der Ladestation nur per Suchkabel sieht prima aus und alles, aber es bilden sich leicht Fahrrillen. Daher ist es eigentlich besser wenn man auch das F-signal (dass ist das ca 8 Meter reichende Suchsignal der Station, das man einstellen kann) auf Max lässt und dann eben die seitlichen Wände im vorderen Drittel ausspart.


    Genau genommen bezahlt man erst für tolle Features des Roboters (mehrere Suchstrategien zur Vermeidung von Fahrrillen insbesondere, also etwas was sehr viele Modelle anderer Hersteller nicht können, die idR nur stur dem Grenzkabel zur Ladestation folgen) um sie dann abzuschalten, weil man ... entschuldige ... auf einer Garage besteht, die der regendichte Roboter sowieso nicht braucht.


    Ist doch auch seltsam.

  • ... entschuldige ... auf einer Garage besteht, die der regendichte Roboter sowieso nicht braucht.


    Ist doch auch seltsam.

    ... nun ja, die einen sagen so, die anderen so...

    selbst in der BDA steht, dass man den Mäher nicht Unwettern aussetzen soll und das man den Mäher nicht mit einem Schlauch abspritzen soll (... was bei Produkten aus dem Tochterhaus als Reinigung empfohlen wird, ebenfalls seltsam)

    Ein weiterer Vorteil einer Garage ist, dass man das Gerät zumindest etwas "verstecken" kann - sei es drum.


    Bislang habe ich noch keine der tollen Funktionen abgestellt, sondern möchte das Problem besser verstehen und möglichst durch geeignete Softwareeinstellungen beheben.


    Ich habe gestern erstmal das Funksignal auf MAX gestellt. Heute hat der Mäher sogar während der ersten Funkphase die LS gefunden, werde ich weiter beobachten, ob es was gebracht hat...


    Trotzdem bleibe ich dabei: Während der LS Suche benimmt er sich komisch.

    Während des normalen Mähens reduziert der Mäher im Umkreis von 150 cm die Geschwindigkeit. Während der Suchphase konnte ich heute beobachten, dass er das zwischendurch "vergessen" hatte und fuhr auch kurz vor der LS mit voller Geschwindigkeit, oder beschleunigte sogar kurz vor der LS aus der reduzierten Geschwindigkeit.

    In andern Situationen, in denen er in einer Ecke des Begrenzungskabels steckt, fährt er beim normalen Mähen zurück. Während der LS Suche vergisst er das und versucht sich durch mehrere Wendeversuche links & rechts hintereinander zu befreien, kurze Gedenksekunde, selbes Spiel, erst dann setzt er zurück.

    Und eben, wie oben beschrieben, wechselt er die Suchstrategie auf Funksignal nach dem aus meiner Sicht nur zu kurz die SK Strategie verfolgt hat. Ich schätze mal, das er das keine Minute versucht.

    Die Zeitverzögerung für die SK Strategie steht bei mir auf 4 min. Also ist der Interval bei der LS Suche: 4 min Funk -> 1 min SK -> 4 min Funk -> 1 min LS usw...


    Gruß


    Thorsten

  • Okay, dann wollen wir mal ein wenig ind Detail gehen,


    Schlauch ist unter Umständen Druckwasser und ausserdem je nach dem von unten, also z.b. in die Radlager, die sind nicht gut abgedichte. Die stehen aber nicht im Regen, da das Gehäuse drüber ist. Das die Hinterräder so halb verdeckt hat einen Grund.


    Kurzum: Wasserschlauch ist nicht egal, Regen ist egal.

    Quote

    selbst in der BDA steht, dass man den Mäher nicht Unwettern aussetzen soll

    In meiner steht nix von Unwetter, sondern da steht Gewitter. Gewitter ist nicht egal, wegen Blitzeinschlag in die Kabel oder deren Nähe.Bei Einschlag in die Nähe der Kabel können erhebliche Spannungsdiffernezen an den Anschlüssen entstehen, die grillen die Elektronik der Ladestation, Stichwort "Schrittspannung". Da hilft aber auch Hütte nix, sondern nur abklemmen. Und deswegen steh in der Anleitung auch "Abklemmen". Habe aber noch nie gehört, dass irgendjemand das gemacht hat.:P


    Kurzum: Die "so" sagen, lesen einfach nicht sorgfältig genug. Er braucht kein Druckwasser von unten oder keinen Blitzeinschlag in der Nähe. Aber eine Hütte braucht er auch nicht, weil das vor den genannten Gefahren nicht schützt, sondenr nur vor Regen und Regen ist ihm egal.


    Also: "Verstecken" oder auch "Hätte ich aber gerne" lass ich gelten.:saint:

    Wetterschutz... echt nicht.


    Meiner steht übrigens seit 6 Jahren draussen, ich nehme in etwa Anfang November rein und etwa irgendwann im März wieder raus.

    Sonst nix. Keine Hütte, kein Dach, keine Probleme.


    Quote

    Bislang habe ich noch keine der tollen Funktionen abgestellt,

    Nnnnggg-doch. Du hast das Funksignal jetzt auf "max" gestellt, also war's vorher kleiner eingestellt. Damit hattest du dir bereits eine tolle Funktion abgeschaltet, nämlich dass der Mäher oft OHNE jedes Kabel in die Station findet, und somit die Neigung zu Fahrillen minimiert.

    Soweit ich weiss sind die Husq. (und Clone) derzeit die einzigen Mäher am Markt, die das Feature haben, per Funksignal die Ladestation aus beliebiger Richtung zu finden; die Bosch kartieren, der Rest fährt mehr oder wenig stumpf das Begrenzungskabel ab. Das ist also eine tolles Feature, das nicht viele Mäher haben und das einer der Gründe ist, warum die auch teurer sind.

    Du hast also dafür bezahlt und es dann abgeschaltet oder reduziert ... wegen einer Hütte, die der Mäher nicht braucht.8)


    Naja, vielleicht. Ich weiss zugegeben natürlich nicht, ob das wirklich die Ursache des Problem ist.


    Quote

    Die Zeitverzögerung für die SK Strategie steht bei mir auf 4 min. Also ist der Interval bei der Suche: 4 min Funk -> 1 min -> 4 min Funk -> 1 min usw...

    Nope.

    Deine Einstellung bedeutet:

    - er sucht die ersten 4 Minuten nur nach dem Funksignal der Basisstation in dem er ziellos hin und her fährt bis er es sieht.

    - hat er es nach vier Minuten nicht gesehen, nimmt er AUCH das Suchkabel , wenn er es zuerst sieht.


    Tatsächlich gibt es ja 2 Einstellungen: Verzögerung SK und Verzögerung Begrenzungskabel.


    Angenommen du hast eingestelltVerzögerung SK 4 Minuten und Verzögerung Begrenzungskabel 10 Minuten, dann macht er folgendes:

    - die ersten 4 Minuten sucht er NUR nach dem Funksignal, findet er es... alles gut.

    - hat er es nach vier Minuten nicht gefunden, sucht er ZUSÄTZLICH nach dem dem SK. Findet er in dieser Zeit Funksingnal ODER [SK... alles gut.

    - hat er nach weiteren 6 Minuten beides nicht gefunden, dann nimmt er zur Not auch das Begrenzungskabel. Sollteer in dieser Phase aber Funksignal oder SK zuerst finden, nimmer er nach wie vor auch diese.


    Kurzum, ein Intervall so wie du dir das vorstellst ist damit nicht gemeint.


    Als Lösung des Problems mit Garagen wird nun gerne der Tipp gehandelt, doch die Verzögerung der SK Suche auf 0 Minuten zu senken. Und das hilft auch! Warum? Weil Garagen oft das Nahfeldfunksignal dämpfen. Wenn der Roboter aber sich der Ladestation in irgendeinem Winkel nähert, nämlich weil er von irgendwoher kommt weil er das Funksignal gesehen hat, dann braucht's das Nahfeldfunksignal um den Roboter richtig auszurichten. Da das durch die Hütte gestört ist fährt der Roboter seitlich gegen die Wände oder kann sich nicht richtig ausrichten oder fährt wirr vor und zurück etc.etc. Je geschlossener die Hütte und je abschirmender das Baumaterial desto grösser die Probleme. Wenn man aber SK Verzögerung auf Null macht, wird der Roboter viel häufiger über das Suchkabel zur Ladestation finden, also sich der Ladestation ideal mittig nähern, und auf ein wenig gedämpftes Nahfeld Funksignal treffen (immerhin ist die Garage VORNE offen) und also sehr viel häufiger problemlos andocken.


    Aber man verschenkt damit eben auch das "tolle Feature", dass der Roboter nicht immer im selben Winkel zur Ladestation fährt, was neben der Korridorbreite eines der Vorkehrungen ist, um Fahrspuren zu vermeiden.


    Wenn man jetzt noch den "prima Tipp", zum leichtern Andocken doch die Korridorbreite zu verringern umsetzt, hat man schon 2 "tolle Features" verblasen. Und besonders häufig wird empfohlen, das Funksignal auf MIN zu setzen, weil eben auch das die Wahrscheinlichkeit das der Roboter über SKnach Hause findet stark erhöht ... also für die problemlose Garageneinfahrt helfen kann, aber zugleich das DRITTE tolle Feature des Automowers, was ihn von vielen Konkurenzmodellen abhebt, einfach ausschaltet.


    Kurzum: Garagen machen Probleme, wenn sei seitlich geschlossen sind. Das beste Material für Garagen ist Kunststoff, weil es die Funksignale wenig dämpft. (Daher ist die "offizielle" Garage auch seitlich offen und aus Kunststoff)

    Es gibt Tipps und Einstellungen, die das Andocken an Garagen verbessern, aber die haben immer zur Folge das man "tolle Features" abschaltet.


    Ob das alles mit deinem Problem zu tun hat weiss ich nicht. Ich weiss auch nicht genau wie die Ausrichtung mittels derFunksignale Funktionieren. Mal angenommen die funktionieren z.b. mit 2 Sendern unterschiedlicher Frequenz, dann könnte eine Hütte die unterschiedliche Dämpfung je Seite hat (eine Seite feuchter) auch lustige sonstige Effekte erzeugen. Aber hier bin ich klar auch nur am Rumraten.


    Wie schon öfters vorgeschlagen würde ich die Hütte einfach mal abbauen und sehen ob's dann besser wird. Ich sehe da wirklich gute Chancen.

  • tp147 Hallo Thorsten, konntest du das Problem lösen? Ich habe auch das Problem, dass der Mäher mittels Suchkabel zur Station fährt und ca. 1 Meter davor anhält und plötzlich dreht und sich wieder von der LS entfernt. Das ganze passiert mit aber auch ohne Garage! Allerdings nur bei 1 von 2 SK... Bin ziemlich ratlos.


    Einstellungen:

    - Garage: aktiv
    - Signal des Ladegeräts: MIN

    - Begrenzungskabel folgen: 11 min

    - Leitkabel folgen 1: 0 min

    - Leitkabel folgen 2: 0 min

  • Spricht bei deinem Garten etwas dagegen, das "Signal des Ladegeräts" auf "max" zu stellen? Das ist eigentlich bei allen Automowern die empfohlene Einstellung, wenn ich mich richtig erinnere.

  • Spricht bei deinem Garten etwas dagegen, das "Signal des Ladegeräts" auf "max" zu stellen? Das ist eigentlich bei allen Automowern die empfohlene Einstellung, wenn ich mich richtig erinnere.

    Ne min hat mein Händler unbedingt eingestellt.

    Mein Bosch Indego wurde am 30.07.2015 in meinem Garten installiert. Seit 22.05.2018 Benzinmäher.

    Am 07.06.2018 wurde mein Bosch Indego1200 von Bosch aus Kulanz zurückgenommen.
    19.06.2018 Husqvarna 315X, 22.07.2020 Husqvarna 315X mit Robonect® Hx - 20p-7 und 14Ah Akku.


    Meine Videos von Husqvarna 315X und Bosch Indego1200

  • Und stell mal zum testen das Berenzunkskabel komplett aus.

    Mein Bosch Indego wurde am 30.07.2015 in meinem Garten installiert. Seit 22.05.2018 Benzinmäher.

    Am 07.06.2018 wurde mein Bosch Indego1200 von Bosch aus Kulanz zurückgenommen.
    19.06.2018 Husqvarna 315X, 22.07.2020 Husqvarna 315X mit Robonect® Hx - 20p-7 und 14Ah Akku.


    Meine Videos von Husqvarna 315X und Bosch Indego1200

  • kann es sein, dass die Begrenzungskabel und das SK vor der LS zu nahe beinander liegen und ihn dass dann stört, weil der Durchgang zu schmal wird?

    Viele Grüße
    Kloakenjoe

  • Und stell mal zum testen das Berenzunkskabel komplett aus.

    Bringt leider keinen Erfolg. Allerdings habe ich gerade festgestellt, das Robonect mir beim N-Signal 0 anzeigt. In der Ladestation zeigt er 2 an. Müsste der Mäher vor der Ladestation nicht vollem Empfang vom N-Signal haben?

  • Bringt leider keinen Erfolg. Allerdings habe ich gerade festgestellt, das Robonect mir beim N-Signal 0 anzeigt. In der Ladestation zeigt er 2 an. Müsste der Mäher vor der Ladestation nicht vollem Empfang vom N-Signal haben?

    meiner mäht. 11B61F5C-0BDD-4B2A-B944-454487AB7B63.jpeg

    Mein Bosch Indego wurde am 30.07.2015 in meinem Garten installiert. Seit 22.05.2018 Benzinmäher.

    Am 07.06.2018 wurde mein Bosch Indego1200 von Bosch aus Kulanz zurückgenommen.
    19.06.2018 Husqvarna 315X, 22.07.2020 Husqvarna 315X mit Robonect® Hx - 20p-7 und 14Ah Akku.


    Meine Videos von Husqvarna 315X und Bosch Indego1200