Problem Antrieb, rechts

  • Hallo zusammen,


    hab nun seit ein paar Tagen meinen Sileno City 500 am laufen.


    Als ich heute heimgekommen bin, stand er vor der Ladestation. Fehler "Problem Antrieb, rechts".

    Hab ihn dann neu gestartet. Gleiches Problem. Er versucht immer loszufahren, dass rechte Rad bewegt sich aber nicht.

    Ich habe das Rad abgebaut. Es ist hier nichts verkeilt etc. Hab ich noch eine Möglichkeit, oder muss ich zum Gardena Kundendienst?


    Vielen Dank!

  • Da kannst Du leider nichts machen . Am besten den Service kontaktieren oder direkt per Free-Way Paket Karte ( gibt es auf der GARDENA Service Seite ) den Mäher nach Ulm schicken.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV

  • Das ist ein Platinenproblem bei einer bestimmten Charge . Betrifft auch die Husqvarnamäher

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV

  • schaut echt so aus.... mein Nachbar hat auch wie ich vor ein paar Tagen seinen Robo installiert (Husqvarnamäher)... der hatte gestern den gleichen Fehler..... ?(

  • Mein Gott, Messerteller mit Macken und schlechte PCBs, läuft gerade bei Husqvarna.


    QS ist ja lästig muss schnell gehen und günstig sein.


    Einfach mal motzen 😁

  • Hi, habe ebenfalls vor 2 Tagen das gleiche Problem mit dem rechten Antrieb. Mit dem Support telefoniert und auf deren Empfehlung den Mäher eingeschickt. Der City 500 war gerade 14 Tage alt, bin neugierig, wie es weitergeht.

  • Hi, habe ebenfalls vor 2 Tagen das gleiche Problem mit dem rechten Antrieb. Mit dem Support telefoniert und auf deren Empfehlung den Mäher eingeschickt. Der City 500 war gerade 14 Tage alt, bin neugierig, wie es weitergeht.

    neue Platine und Du bekommst den Mäher zurück :blabla:

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV

  • weiß Du welches Bauteil auf der Platine dabei kaputt geht? Für den Fall nach der Garantie :)

    _______________________________________

    Saug- und Wischroboter: Roborock S7

    Mähroboter: Gardena Sileno City 500


  • weiß Du welches Bauteil auf der Platine dabei kaputt geht? Für den Fall nach der Garantie :)

    Ein Bauteil , was für die Radmotoren zuständig ist. Der Motor ist ja gar nicht defekt sondern der Chip der dafür zuständig ist . Und so ist es , wie bei jedem Bauteil was kein Strom durchlässt meldet die Software defekt des Endgerätes , in dem Fall der Radmotor.
    So ein Teil geht aber in den ersten Tagen kaputt .

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV

  • Hallo,

    habe Heute meinen City 500 auch eingeschickt wegen der Fehlermeldung: "Problem Antrieb, rechts".

    Am 8.6.21 NEU in Betrieb genommen, bisher ist Er problemlos gelaufen.

    Ich hoffe Die kriegen das Problem gebacken.

    Beste Grüße

    Hans

  • Hallo,

    hat Jemand schon Erfahrung gesammelt bezüglich der Reparatur-Dauer, bis der Mäher wieder seine Arbeit verrichten kann?

    Grüße Hans