Automover 305 "kein Schleifensignal"

  • Hallo zusammen,
    habe schon viel nachgelesen, doch zu meinem Problem habe ich nichts gefunden.
    Der Automover gibt immer wieder an "kein Schleifensignal"
    Die Signalleute an der Station leuchtet durchgehend grün.
    Dementsprechend kann es nicht am Kabel liegen.
    Kann mir jemnd Tips geben, wie ich hier weiter vorgehen kann?


    Gruß
    Christian


  • Versuche es mal im Sicherheitsprogramm mit ,,neues Schleifensignal,, und sag Bescheid.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • ...habe ich schon.
    Ich soll ihn in die Station stellen und dann ok drücken.
    Dann gibt er ein kurzes lautes Signal und mehr passiert nicht.
    Vielen Dank für die schnelle Antwort.

  • War gerade nochmal bei der Kiste.
    Jetzt hat er das Schleifensignal geändert (warum auch immer???)
    Er ist aus der Station gefahren und nach ca. 30-50cm gestoppt.

  • War gerade nochmal bei der Kiste.
    Jetzt hat er das Schleifensignal geändert (warum auch immer???)
    Er ist aus der Station gefahren und nach ca. 30-50cm gestoppt.


    Was erscheint dann auf dem Display ?? Wieder kein Signal ? Ansonsten ruhig öfter Signal ändern kann nix passieren.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • Auf welchem Stand hast Du den Sicherheitslevel ? Hoch ?

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • Das Sicherheitslevel war auf mittel eingestellt.
    Habe es jetzt auf niedrig gestellt.
    Mal wird das Schleifensignal geändert, mal nicht.
    Jetzt fährt er nicht einmal mehr aus der Station.
    Auf dem Display steht, dass er lädt.

  • Ruf bei Husqvarna in Ulm an, kann mir zwar nicht denken das es der vordere Sensor ist aber hilft ja nichts.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • ....jetzt ist er ein Stück vorgefahren. Hat sich ca. 45° nch rechts gedreht, dann 45° nach links und hat nichts mehr gemacht.
    Als ich dann den Deckel geöffnet habe stand im Display kein Schleifensignal (2).
    Langsam verzweifel ich an dem Ding.

  • Mach mal an und aus und dann wieder ,, neues Schleifensignal,, einstellen Deckel offen lassen und nichts machen. Wenn garnichts hilft Ruf bei Husqvarna an, die Helden weiter. Du kannst zwar den Mäher noch Auslesen aber das bringt nix, steht eh 0 wenn kein Signal.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • Jetzt läuft er, juhu!
    Warum kann ich natürlich nicht sagen, aber ist erst einmal egal.
    Vielen Dank für die Unterstützung!!!


    Ich hatte das auch mal gehabt, wegen meiner 2 Mäher muss ich öfter Signal wechseln, wenn ich rumspiele .

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • Guten Morgen,
    vielleicht kannst Du mir noch einen Tip geben.
    Den Timer habe ich eingestellt.
    Gestern ist er auch in die Station gefahren.
    Heute morgen aber nicht von alleine gestartet.
    Das Symbol vom Timer ist zu sehen, die Uhrzeit ist auch richtig eingestellt.
    Woran kann das liegen.
    Als ich gerade den Deckel geöffnet habe und auf Start gedrückt habe, hat er mit seiner Arbeit begonnen.


    Gruß
    Christian

  • Moin,
    Wenn Der Mäher ,,in der Ladestation,, steht und auf ,, steht,, ,,musst,, Du auf Start drücken. Dann wird die nächste Startzeit angezeigt. Ansonsten passiert nix. Mit dieser Funktion kann man den Mäher schnell außer Betrieb nehmen, nämlich einfach Deckel öffnen/schließen und er ist außer Betrieb. Wichtig ist wenn der Deckel geschlossen wird und es piepst wurde was vergessen.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • OK, klingt logisch.
    Ich habe gestern noch Einstellungen vorgenommen und den Deckel geschlossen, ohne vorher auf Start zu drücken.


    Passiert nicht nur Dir :hand:Sollte man in der Bedienungsanleitung auch deutlicher reinschreiben.:rtfm:

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;

  • Sollten die Sensoren man spinnen könnt Ihr die Signalwerte folgendermassen überprüfen:


    Am Tastenfeld die "0" zwei Sekunden drücken. Dann seit Ihr im Schnell Info Menu.
    Unter Schleife findet Ihr die Werte der Schleifensensoren:


    • Signalqualit.: Eine Auswertung der
    Schleifensignale ist nur möglich, wenn der Wert
    für Signalqualit. bei 100 % liegt. Bei einem
    Wert von 99 % oder weniger funktioniert das
    Schleifensystem nicht einwandfrei. Dadurch
    werden auch die Signalwerte nicht korrekt
    angezeigt.


    • A-Sign. vorn: Stärke des A-Signals, gemessen
    vom vorderen Schleifensensor am Mäher. Für
    eine sichere Funktion sollte der Wert zwischen
    ca. 40 und 120 liegen. Je näher sich der Mäher
    an der Schleife befindet, desto höher muss der
    Wert sein. Wenn der Mähroboter direkt über einer Schleife fährt, ist der Wert 0. Wenn sich der
    Mäher außerhalb der Schleife befindet, ist der
    Wert negativ.
    A-Sign. hinten: Stärke des A-Signals, gemessen
    vom hinteren Schleifensensor am Mäher.
    • F-Signal: Stärke des F-Signals, gemessen vom
    vorderen Schleifensensor. Bei einem Mäher in
    Testposition sollte der F-Signalwert zwischen
    -100 und -300 liegen.
    • Suchsignal: Für eine reibungslose
    Suchkabelfunktion sollte der Wert für das
    Suchsignal zwischen ca. (-)70 und 120 neben
    dem Suchkabel liegen.


    A Signal = Begrenzungskabel
    F Signal = Suchkabel

  • Guter Tip, danke!
    Welche Messer sollte man verwenden, gibt es bessere als die Originalen?


    Nur die Originalmesser nehmen alles andere könnte zu Unwucht und Geräuschen führen, alternativ gibt es bei Husqvarna Carbonmesser halten länger aber sind auch teurer.

    Gruß aus Moers:tsü:
    Mowing Home :
    GARDENA smart Sileno+
    (MAIN7.02.00 HMI6.06.00 SUB6.00.00)
    Husqvarna 315X

    GARDENA smart Sileno City
    Husqvarna 305 Gardena R40Li {in Rente}
    Baujahr 2011: (MSW 02.01.00 v. 5.9.2011) {in Rente}
    {Wolf Robo Scooter300, Bosch Indego 1000 in Rente }
    ‹Watering
    GARDENA 24V via.smart Irrigation Control / smart Sensor
    Hausautomation:
    Home: Fibaro/Fritz Dect via.homee /Amazon Echo ;
    Light: Philips via Apple HomeKit ;
    Security: ABUS, Netatmo via. homee/smart system , Arlo;
    Entertainment : Sonos via.Amazon Echo, Panasonic smart TV;