Posts by Karl-Heinz#6

    Ein freubdliches Hallo an alle;


    Ich habe den Indego son seit 2013. Nach einem Update bei Bosch arbeitet er seitdem jeden Tag zu meiner Zufriedenheit.


    Problem: Gestern hat er ein Vorderrad verlohren, die sind mit Kunststoffstopfen fixiert.
    Fehlermeldung: Rechtes Rad hat länger nicht den Boden berührt! (Klar war ja nicht mehr da :Yawn:)


    Lösung: Ich habe eine Schlauchschelle so eng zusammen gedreht, dass sie gerade nicht mehr auf die Achse passt.
    Dann habe ich sie mit einem Hammer aufgeschlagen. Ergebniss: Funktioniert.


    Besser: Man bohrt in die Welle ein 2mm Loch schiebt eine Edelstahlscheibe auf und einen Splint durch das Loch. Hält ewig.


    Das mache ich am Wochenende


    m.f.G. K.H.

    Hallo Testar;


    der Indego ist wirklich etwas kritisch beim Andocken. Versuche einmal die Station NICHT zu drehen. sonder nach rechts zu verschieben.
    Wenn du drehst, veränderst du den Winkel der Kontakte und sie stehen dann schief. Also alle 4 Nägel raus, Station verschieben und dis Station
    genau in Fahrtrichtung neu fixieren. Die Fahrtstrecke müsste ausreichen, bei mir fährt er häufig auch nicht weiterals 1,5,m am Draht.
    Ich hoffe ich konnte die helfen.
    m.f.G. K.H.

    Hallo Diavoli;


    nein, der Rand wird nur dann richtig mitmäht, wenn du Platten am Rand liegen hast, über die er fahren kann.
    Das ist bei mir nicht möglich, da ich Stahlkanten habe. Erfährt mit der neuen Software brav den Rand ab,
    aber ca. 8 cm. (je nach Kabellage) bleiben stehen. Ich glaube das gilt aber für alle Robbis. Das ist aber kein Problem,
    Ich gehe einmal / Woche mit dem Akkuschneider rund ( bei mir ca. 10 min.) und fertig.


    m.f.G. K.H.

    Hallo Sasch;


    ich würde dir folgendes empfehlen:


    1. Akkumäher kaufen (fallst Du noch keinen hast)
    2. Rasenkalk (ca. 10 kg)
    3. Urgesteinmehl (ca. 25 kg) verbessert die Versorgung mit Spurenelementen
    4. Rasendünger mit hohem Mg-Gehalt und Fe (Vorsicht: macht Rostflecken auf Fliesen, also bis zum nächsten Regen Wechselschuhe bereitstellen)


    ich hoffe ich konnte dir helfen


    m.f.G. K.H.

    Hallo,


    ich will ganz kurz den Stand des Randmähproblems berichten.


    Ich habe jetzt umgestellt auf "Jedes 2. mal." Ergebnis: Es funktionier perfekt. :jummp::jummp:
    Das Update auf die 5..... Version hat sich absolut gelohnt.
    Jetzt macht der Indego das was er letztes Jahr schon machen sollte: Perfekt mähen!!


    m.f.G. K.H.

    Einen freundlichen Gruß an Alle;


    ich will ganz kurz den Stand des Randmähproblems mitteilen:


    Also, ich habe an den Leitungen nichts geändert, die Engstelle ist gebleiben (s.o.)
    Jetzt habe ich ihn einfach mal in Ruhe gelassen, Einstellung Randmähen "Jedesmal".


    Ergebnis: Er MÄHT DEN RAND jedesmal perfekt, egal ob per Timer gestartet oder außerhalb der Timerzeit Manuel.:jummp::jummp::jummp::jummp:


    Engstellen scheinen also kein Problem darzustellen, zumindest nicht wenn das Kabel 5 cm im Boden liegt.
    Ich hab wohl vorher zu viel rumgespielt und ich glaube, das nach einem "Zurück zur Basis" der Zähler nicht neu startet
    und der nächste manuelle Start nur als Fortsetzung der vorherigen Fahrt gewertet wird. Daher wahrscheinlich auch das oben gepostete unregelmäßige Verhalten (mein Fehler:sorry:). Also: einfach in Ruhe lassen!! Ich werde jetzt mal umstellen auf jedes 2. Mal.


    m.f.G. K.H.

    Hallo,


    Also Bosch hat sich per PN sofort bei mir gemeldet (SUPER) und ich hab bei der Hotline angerufen.
    Leider war der entsprechende Kollege nicht an der Leitung, aber der freundliche Mitarbeiter erklärte mir:
    Die Engstelle muss kein Problem sein, kann aber vereinzelt.
    Wichtig: Der Zeitpunkt des Randmähens ist VARIABEL, d.h. nicht immer zu Beginn.
    Das Erklärt vielleicht meinen Post oben. Ich werde jetzt über längere Zeit einmal versuchen zu Beobachten, ob er später den Rand mäht.
    Eins habe ich aber schon gesehen, einmal hat er beim Randmähen in der Engstelle Probleme bekommen. Er fuhr mehrmals hin und her, und
    drehte dann um und mähte den Rand in umgekehrter Richtung erneut. Gut meine Engstelle entspricht wirklich nicht den Anforderungen.
    Sollte er aber ab und zu jetzt Randmähen richtig machen ( dann ist er bei mir Perfekt), dann bin ich zufrieden.:yesnod::yesnod:


    m.f.G. K.H.

    Hallo, da bin ich wieder,


    also der Stand der Dinge:


    1. Von Hand gestartet, Kein Randmähen ( Einstellung jedesmal):mad5: 3 x Versucht!! Auch mit Einstellung jedes 2. Mal
    2. Dann ein Automatikprogramm eingegeben, Kein Randmähen:mad5::nunu:
    3. Installation nachgemessen und siehe da, im entferntesten Winkel des Garten liegt das kabel über eine Strecke von 2m nur 70cm auseinander.
    Das wurde hier schon mal als Ursache gepostet. Woher weis er das?? Vielleicht muß ich diesen Bereich ausschließen:yikes:?
    4. Letzter Versuch, im Automatikmodus von Hand gestartet, ER MÄHT DEN RAND:jummp::jummp::jummp: perfekt!
    5. Robbi zur Basis geschickt und 10 Min. gewartet. Dann erneuter Start: Er mäht den Rand NICHT:nonod::nonod:.


    Also ich kann darin noch kein System erkennen. Vielleicht meldet sich ja mal Bosch dazu (wäre wirklich Dankbar!!)


    m.f.G. und etwas verwirrt K.H.

    Ein freundliches Hallo an Alle,
    ich hab am Wochenende die Saison wieder eröffnet. Dabei habe ich auch gleich ein neues Kabel verlegt, diesmal IM Boden.
    Es war schon erstaunlich wie fest das alte Kabel im Verlauf eines Jahres eingewachsen war. Beim Rausziehen ist es mir mehrmals gerissen:nonod:.
    War aber egal, ich habe noch ein paar Trommeln Orginalkabel. Nun liegt das Kabel 5 cm im Boden (Technik Stechen&Wackeln). Dann habe ich
    den Robbi mit der neuen Software einfach fahren lassen, aber er erschien mir etwas durcheinander.
    Da habe ich am nächsten Tag neu kartiert,(völlig Problemlos) und sie da, alles funktionierte wie vorher. :jummp:Mit der 5.... Software scheint er mir auch efektiver zu sein, ich warte jetzt nur noch auf das Randmähen:rolleyes5:.


    m.F.G. K.H.

    Hallo Schulz;


    ich habe den Indego jetzt ein Jahr und habe das Problem nicht!
    Vielleicht liegt es daran, das meine Kantenmähfunktion nicht arbeitete???
    Lösungsvorschlag: Schalte um auf jedes 4. Mal Kantenmähen.
    Sollte der Trampelpfad immer noch auftauchen, dann liegt es daran, dass der Robbi sich zu
    häufig verirrt und zur Orientierung den Rand abfährt. Kontrolliere dann, ob du einen Mindestabstand der Leitungen von ca. 1,3m hast.


    m.f.G. K.H.

    Ich habe beim Service angerufen und mein Randmähproblem geschildert,
    dann habe ich auf der Internetseite von Bosch-Gartengeräte einen Packetschein ausgedruckt,
    Robbi verpackt( incl. Station und Ladegerät, wäre wichtig??) und zu nächsten GLS-Stelle gebracht.
    Fertig! nach 1 Woche war alles da, Super Service!
    m.f.G. K.H.

    Hallo Alex,
    also irgendwie bist du mit deiner Frage bei den Rasenmähern gelandet:yesnod:, aber ich Anworte dir trotzdem.
    Also den Hover kenn ich nicht, ist wohl auch nicht so verbreitet. Einen Romba habe ich selber, saugt gut,
    hat ber teilweise Probleme mit der Abdichtung der Getriebe (ältere Modelle) und ist manchmal etwas Rüpelhaft.
    Wenn Romba dann vielleicht besser einen 780 oder den neuen 880. Google mal.
    Empfehlen kann ich absolut den Vorwerk (hab ich auch) der macht bei mir wirklich keine Probleme.


    Aber, der Markt ist gr0ß (LG / Samsung etc.) und 2014 sollen mehrere neue Modelle kommen.
    Gerüchte weise auch ein neuer Vorwerk???.


    m.f.G. K.H.

    Hallo an Alle,
    ein erfolgreiches neues Jahr!!


    ich suche einen neuen Robbi als Ersatz für meinen Roomba 560.
    Dabei bin ich auf den selbstentlehrenden Deboot D76 gestoßen und auf seinen Nachfolger D77 der in Amerika schon raus ist.
    Meine Frage: hat irgendjemand erfahrung mit den Geräten oder der Firma?
    Für eine Antwort wäre ich Dankbar!!


    m.f.G. K.H.

    Ein gutes neues Jahr an Alle,


    ich habe zwei Wochen vor Weihnachten meinen Indego zum Service eingesendet.
    Ergebnis: Innerhalb einer Woche wieder da!! Radsätze, Software und ein Distanzstück erneuert!
    Kosten: KEINE! Das nenne ich SERVICE!! Vielen Dank an Bosch!!
    Ich hab die Station wieder kurz aufgebaut, das Kabel lag noch, und siehe da, Gartenkarte war noch vorhanden und er mähte den Rand!!
    Ich empfehle allen die noch die 4.... Software haben diesen Superservice in anspruch zu nehmen und ihr Gerät auf den neuesten Stand zu bringen!
    Jetzt ist er wieder eingemottet und wartet mit frisch geschärften Messern auf den Frühling.
    Vielleich noch etwas von allgemeinem Interesse: Ich habe dieses mal mit einem GRAEF EdgeSelect CC120 elektrischen Diamantmesserschärfer gearbeitet.
    Das Ding benutze ich normalerweise um meine Küchenmesser nachzuschleifen. Damit kann man den Ingegomessern einen 3-Phasen Schliff verpassen.
    Es sieht erstmal ganz gut aus und ich werde euch im Frühjahr zum Schittbild berichten.
    Bis dahin alles Gute.



    m.f.G. K.H.

    Einen freundlichen Gruß an Alle;


    nach längerer Pause wollte ich mich nochmal hier melden.
    Also mein Bosch mäht nun schon mehr als 2 Monate jeden Tag 1- 3 Mal (je nach Dünger).
    Probleme keine, bis auf das bekannte Randmähproblem!:cool:
    Ich hab die Messer auf 17 Grad messerwinkel umgeschliffen. Ergebniss: Viel besseres Schnittbild, aber da dieser Winkel
    sehr flach ist ( wird sonst für Filletiermesser benutzt) muss man öfter nachschleifen.
    Manchmal läst er Ecken aus, erledigt sich aber durch den sich ändernden Mähwinkel beim nächsten mal.
    Bin immer noch zufrieden. Das eEinzige was mich wirklich interresieren würde, WIE KANN MAN EIN UPDATE MACHEN!!:mad5:


    m.f.G. K.H.

    Ein freundliches Hallo an Alle;


    bei einer Rasenneuanlage (kein Rollrasen), sollte man den ersten Schnitt bei einer Länge von ca. 7 cm durchführen.
    Die Pflanzen brauchen eine Zeit für die Wurzelbildung und die Blattfläche wird für die dafür notwendige Photosynthese gebraucht.
    Bei einem von mir durchgeführten Experiment (Samen: ... Magisches Rasenflaster) hatte ich die 2 qm für diese Zeit
    für den Robbi abgesperrt. Danach hatte ich keine Probleme beim Erstschnitt.
    Wichtig: Die Messer müssen richtig scharf sein. Ich habe meine Boschmesser dazu von Hand geschliffen ( Winkel 17 Grad).
    m.f.G. K.H.