Posts by masterds

    Hallo zusammen.



    Ich habe einen Automower 308. Nachdem ich ihn aus dem Winterschlaf geweckt habe, musste ich nun feststellen, dass der Akku nach ca. 10-15 Minuten schnitt schon leer ist. Wohlgemerkt im manuellen Modus. Bisher hielt er da zumindest eine knappe halbe Stunde durch.



    Das kuriose ist, dass mir der Robi zwar "Benötigt manuelles Laden" anzeigt, die Batterieanzeige diese aber noch als relativ voll anzeigt. (Bild anbei)



    Im Expertenmodus habe ich nach vollständiger Ladung einen Kapazität von 1200 mAh. Kurz nachdem der Robi mit der bitte um Ladung stehen bleibt, sind es noch 1084 mAh.



    Ich habe schon mal für 20 Minuten den Akku entfernt, als eine Art reset. Leider half das nichts.
    Ich habe die Vermutung, dass mit der Software vielleicht etwas nicht stimmt. Offenbar fährt er den Akku nicht wirklich leer, wie das früher der Fall war.



    Woran kann das liegen? Kennt da jemand einen Trick?


    Grüße
    MasterDS

    Hi!


    Also ich würde das linke Begrenzungskabel schräg vorziehen um das "mähen" des Pflasterbereichs zumindest etwas einzuschränken. Und dann stellst du am Mäher einfach ein, das er (sagen wir) 3 Meter Fernstart machen soll. Klar fährt er ab und an "aus versehen" in die Schneise, aber damit muss man dann leben.


    Ich z.b. habe (aber in einer ganz anderen Konstellation) ein Begrenzungskabel in einer Pflasterfuge versteckt.


    Gruß
    MasterDS

    Hallo Joachim!


    Also ich weiss nicht woher du die Info nimmst, aber für meinen 308 brauch ich bei weitem keine 20cm breiten Randsteine! Da komme ich locker mit weniger aus. Hinten im Garten hab ich die normalen 16cm breiten die man auch kurvig legen kann.


    Vorn im Garten sogar die schmalere Variante davon. Die 20cm brauchst du nur dann, wenn es an Mauern etc. geht. Aber da kann man sich ja ggf. eine Kies Abtrennung oder ähnliches machen.


    Gruß
    MasterDS

    Hallo!


    Ich hab es auch so gemacht, wie du es vor hast. Allerdings musste ich da auch ein wenig basteln, bis es gepasst hat. Wenn die Begrenzungskabel zu nah an der Station liegen, bekommst du Probleme. Du musst es also ermöglichen, dass diese wie auf dem Bild von Tomberg so früh wie möglich so weit wie möglich von der Station weg kommen. Und evtl. musst du mit dem Korridor spielen, bis es passt. Wie sieht denn die Umgebung der Station aus? Beet, oder Pflaster?


    Gruß
    MasterDS

    Hallo!
    Da gebe ich Tomberg recht, auch ohne Suchkabel wird das schwierig. Du musst dir vorstellen was passiert wenn er da zufällig rein fährt. Sagen wir, in einem Winkel der ihn fast bis zur Terrasse bringt. Und dann stößt er an. Er würde ja dann immer wieder in einem zufälligen Winkel abdrehen und losfahren. Und in den allermeisten Fällen nicht wirklich weit kommen. Und wenn er es fast geschafft hat, dreht er dummerweise wieder rein und nix geht mehr. Du wirst dich nur ärgern, wenn er immer wieder dort stecken bleibt.


    Gruß
    MasterDS

    Hallo zusammen!



    leider musste ich feststellen, dass mein Mäher gelegentlich nicht korrekt in die Ladeststation fährt. Er dockt dann zwar an und erkennt scheinbar das er richtig in der LS steht, aber er bekommt scheinbar nicht 100%ig Kontakt mit den Ladeblechen und lädt dann nicht auf.



    Das führt dann natürlich dazu, dass er nicht mehr raus fährt.



    Frage: kann man die Ladebleche der LS etwas herausbiegen um das Problem zu lösen? Oder sind diese zu empfindlich dafür?



    Gruss Dennis

    Nachdem hier des öfteren schon verschiedene Varianten diskutiert wurden, bitte ich um Meinungen zu meinem Plan.


    Also wenn ich mir das Bild so anschaue... Einen optimalen Platz für die Ladestation würde ich das nicht nennen. Wasserhahn, Tür rechts... Hast du keine andere Stelle wo du das Ding platzieren kannst?

    Wenn der Mäher den Fernstartpunkt vorne anfährt und dann gegen das geschlossene Gartentor stösst, fängt der Mäher einfach dort an zu mähen.


    Das ist eigentlich optimal. So könnte ich ihm an Zeiten wo er dort nicht mähen soll einfach den weg versperren. Ich spiele schon mit dem Gedanken einen Mikrocontroller-gesteuertes Tor zu installieren. :D


    Andere Frage:


    Ich habe eine Koniferen-Hecke und hab das Begrenzungskabel recht weit darunter gelegt, damit er dort mäht. Eigentlich war das quatsch, da darunter ja eh nichts wächst aber naja. Ergebnis: Kratzer/Schlieren auf dem Kunststoffgehäuse. :frown2: Kann mir jemand von euch sagen ob man den Robi mit "normaler" Politur bearbeiten und sowas wieder weg bekommen kann? Das Kabel hab ich natürlich direkt mal vorgezogen. :(


    Gruß
    Dennis

    Ich habe einen Kunden, der seine Passage nach vorne bei bedarf einfach versperrt, sprich die Passage geht durch ein Gartentor, welches einfach geschlossen wird, wenn der kleine nicht vorne Mähen soll.


    Und klappt das auch mit Fernstartpunkten? Was passiert wenn der Mäher nicht nach vorn kommt? Bleibt er mit Fehlermeldung stehen, mäht er eine Alternativfläche oder kehrt er zur Ladestation zurück?

    Hallo zusammen!


    Ich wollte mich und meinen neuen Robi mal hier vorstellen! :)

    Meine Rasenfläche ist zweigeteilt. 330qm hinter und etwas mehr als 200qm vor dem Haus. Zunächst wollte ich einen Robi nur für die hintere Fläche anschaffen und tendierte zum 305er. Aber dann hätte ich noch immer vorne mähen müssen, und das kann ja nicht das erklärte Ziel beim Einsatz eines Roboters sein ;). Also, Gedanken schnell wieder verworfen und einen 308er angeschafft. :)


    Diesen habe ich nun vorerst hinten installiert und werde mich in den kommenden Tagen an die Installation vorne wagen. Hier mal ein paar Fragen an euch, die mich schon länger beschäftigen.


    Also:
    Theoretisch ist es möglich die beiden Flächen über eine Passage (die noch geschaffen werden müsste - geht aber) zu verbinden. Nur: Der vordere Garten ist nicht komplett eingezäunt und ich habe die Befürchtung, dass Robi irgendwann (zu seinen Rädern) auch noch Beine bekommt und verschwindet. Klar, Diebstahlschutz. Aber der nutzt mir dann auch nichts, wenn er piepend im nächsten Kofferraum verschwindet und auf nimmer-wiedersehen weg ist. :( An diejenigen unter euch, die ähnliche Bedingungen haben: Habt ihr diese Sorgen nicht? Habt ihr Lösungsideen?


    Zunächst hatte ich überlegt, wie ich Robi daran hindern kann an Zeiten wo niemand zuhause ist nach vorne zu fahren. Allerdings habe ich keine praktikable Lösung gefunden. :( Leider ist es ja nicht möglich die Fernstartpunkte mit den Startzeiten zu koppeln (was ich sehr sinnvoll fände). Dann könnte man Robi einfach Abends vorn seinen Dienst verrichten lassen und dabei ein Auge auf ihn werfen.


    Meine derzeitige Lösung sieht vor, dass ich vorne zwei getrennte Teilflächen einrichte (ohne Passage) und diese im manuellen Modus an jeweils einem Tag bearbeiten lasse. Vollautomatisch ist das dann natürlich (leider) nicht. Aber ist mir lieber als wenn plötzlich kein Robi mehr da ist :yikes:.


    Mich würden eure Gedanken dazu mal interessieren. Also los! ;) Und bei interesse, stelle ich gern mal Bilder/Videos vom Robi ein :).


    Gruß
    Dennis