Posts by ambx

    Also ich habe auch so ein Teil,meine erfahrung nach 1,5 Jahren.Er wird nicht besser das ding wir dich noch lange bis immer aufregen.Ich weiß und verstehe bis heute nicht wie die Superhirne von Bosch so ein Teil vor verkauf testen.Da muss alles schon gut sein zB.Grundstück Rechteck oder Quadrat ansonsten ist das ding komplett überfordert,mei mir mäht er mal stellen mal nicht.Kann nur jedem raten keinen Bosch zu kaufen das ding ist bestens in der Tonne aufgehoben.


    Manchmal scheint auch nur der Nutzer mit der ordentlichen Installation überfordert. Das muss man richtig machen, dann funktioniert es auch. Meisten hakt es schon an der fehlerhaften Installation der Basis. Ansonsten besser einen 08/15 ping pong Mäher anschaffen. Die sind manchmal anspruchsloser dafür aber eben planlos. So was käme mir nicht in den Garten.

    Mein Indego läuft seit Oktober. Keine Probleme bisher. Habe einfach beachtet was man laut Forum nicht machen soll (z.B. die Basis Station falsch herum anschließen). Perfekt ist er nicht. Das sind die mir bekannten Husqvarna auch nicht. Der Antrieb könnte leiser sein. Aber insgesamt bin ich recht zufrieden. Er fährt täglich. Rasen schaut viel besser aus.

    Meine Erfahrung. Was nicht eingegrenzt ist merkt er sich nicht wirklich. Bei mir bummst er immer an die nicht eingegrenzten Obst Bäume. Egal, da er trotzdem schön mäht. ;) Firmware 5.8. Draht wird sowieso besser verlegt wenn Garten umgestaltet wird - wenn. :D


    Gesendet von meinem GT-N7000 mit Tapatalk

    Fast vergessen. Im Vergleich zum Gardena des Nachbarn ist die annähernd gleiche Fläche in kürzerer zeit gemäht.


    Gesendet von meinem GT-N7000 mit Tapatalk

    Also ich bin sehr zufrieden. Man muss nur die Anleitung und auch Tipps aus dem Forum beachten. Der Bosch ist hervorragend. Ich möchte ihn nicht mehr missen. Software Stand 5.8.


    Gesendet von meinem GT-N7000 mit Tapatalk

    In einem Thread zum Rotenbach Roboter hier im Forum schrieb ein Mitglied, dass er die Räder mit einem Fahrrad Schlauch “getunt“ hat wegen seinem Garten Weg über den der Roboter immer fahren muss.


    Gesendet von meinem GT-N7000 mit Tapatalk

    Hallo malac,
    wende Dich an den Verkäufer. Der ist im Rahmen der Gewährleistung in der Verantwortung. Bei Verbrauchsgüterkauf liegt die Beweislast für den Übergang einer mangelfreien Sache innerhalb der ersten sechs Monate bei ihm. Er muss nachbessern oder austauschen.lehnt er ab oder schlagen die Nachbesserung Versuche fehl, kannst Du mindern, zurücktreten, etc. Zeige unbedingt den Mangel schriftlich an und setzte auch angemessene Fristen.


    Gesendet von meinem GT-N7000 mit Tapatalk

    Also ich habe meinen als Schnäppchen Anfang Oktober gekauft, nachdem ich das Forum, andere Foren, die vielen Beschwerden und die nützlichen Tipps gelesen habe. Meiner läuft super. Man muss ihn anfangs nur machen lassen und das System richtig nach Anleitung installieren. Die Tipps hier im Forum waren auch gut. Ich habe allerdings auch schon den neueren Indego (grün/silber) mit der wohl neueren Firmware. Mag sein, dass die ältere schlimm war. Wäre der Rad Antrieb noch leiser, so wäre er perfekt. Dafür mäht er den Garten aber auch in einem Bruchteil der Zeit der PingPong Mähroboter, deren Hersteller ja teils über 10 Jahre hatten, um ihre Modelle zu verbessern.


    Gesendet von meinem A700 mit Tapatalk 2

    Also mein Indego läuft prima. Nur da wo ich mit der Installation des Drahtes nicht richtig gearbeitet hatte gab es einmal ein Problem. Ich habe ihn immer fertig machen lassen, auch wenn es anfangs wirr wirkte. Nach etwa einer Woche und täglicher Fahrt arbeitet er einwandfrei. Er hat wohl seine Karte fertig gestellt. Sogar eine Gasse von nicht mal 60 Zentimetern fährt er stets ohne Probleme durch. Im Frühling werde ich den Draht sauber im Boden verlegen und ihm einen Unterstand gönnen. Mit Fehler blieb er nur außerhalb des Drahtes stehen, wo ich zu nah an einem Plock verlegt hatte. Da hat er sich an pflock raus gedreht...


    Gesendet von meinem GT-N7000 mit Tapatalk

    So, nun hat das Teil es geschafft aus der Ladestation 50 Zentimeter zu fahren, minutenlang mitten im Raum auf einem Punkt zu stehen und sich dabei einmal um die eigene Achse zu drehen. Ich konnte es nicht mehr mit anschauen. Habe ihn dann zur Basis schicken wollen. Nach nicht einmal 20 cm kam eine Fehlermeldung er könne nicht navigieren und man möge den (freien) Weg frei räumen. Habe ihn dann manuell an die Ladestation gestellt. Es kam nicht mal ein Bestätigungston. Jetzt bekomme ich langsam ein schlechtes Gewissen, weil ich zwei gute Freunde je einen Neato auf meine Empfehlung gekauft haben, nachdem sie das tolle erste Gerät gesehen haben. Was nur wenn die jetzt das Gleiche erleben?


    Gesendet von meinem A700 mit Tapatalk 2

    Ärger Dich nicht. Mein perfekter Neato xv25 hatte nach ein paar Wochen den “Rad blockiert Bug“. Das Gerät wurde ausgetauscht gegen ein anderes. Das ist allerdings eine Katastrophe. Es ist viel lauter (irgendwie ein heulendes Geräusch), wirkt manchmal etwas planlos und verwirrt und lässt schon mal einige Fussel liegen, spinnt mit der Batterie (Fehler 0007 + 0009). Jetzt fiel mir noch auf, dass die Rad Gummies auch etwas seltsam ausschauen. Dabei war das erste Gerät bis zu dem Rad blockiert Fehler perfekt... ich wünschte ich hätte kein Austausch Gerät sondern meines repariert zurück bekommen.


    Gesendet von meinem GT-N7000 mit Tapatalk