Posts by petermw

    fehler Hebesensor
    wie ich schrieb am 5.9. Mäher abgeholt, am 16.9. wieder da. Sehr viel ausgewechselt: E-Modul c8 conn, Kabelbaum Bgr, EL-Bgr, Schneideinheit, Joystick, Radlift, Mähmesser.
    Mäher wieder angeschmissen, quält sich jetzt durch das etwas höhere Gras aber läuft gut. Vor allem habe ich das Gefühl das er besser in die Ladestation findet.
    Bin zufrieden mit der Reparatur und dem Serviceablauf allgemein

    Hallo petermw,


    vielen Dank für die Info. Wir haben unser Postfach geleert. Nachrichten können nun wieder über das Forum geschrieben werden.


    Viele Grüße,
    Ihre Anwendungsberatung Bosch Heimwerken & Garten Deutschland


    Ich weißnicht ob meine Antwort angekommen war, hier noch einmal die Daten: indego 1200 connect, SerNr xxxxxxx, e-mail: xxxxxxxx, Name . xxxxxxx

    dieser Fehler trat heute auch bei mir auf. Erst konnte ich durch gerade hinstellen den Mäher wieder überreden weiterzumachen, dann war der nach einer Weile der Fehler wieder da. Die Vorderräder und die Achse sind leicht beweglich, dann habe ich die Räder ausgebaut, es sieht alles ganz normal aus. Ich kann in dem inneren Gehäuse einen weissen Kunststoffring sehen der sich mit der Achse auf und ab bewegt, muß man das Teil noch weiter zerlegen?


    Am 4.9. indego Support kontaktiert, die haben mich an Reparaturabt. verwiesen, kurzes Telefonat, am 5.9. wurde der Mäher abgeholt.
    Nebenbeibemerkung: im Forum Anforderung von Bosch support Seriennummer, e-mail und Name zu schicken wegen Kontaktaufnahme. Meinetwegen, aber: Antwort geht nicht Bosch Postfach voll???

    dieser Fehler trat heute auch bei mir auf. Erst konnte ich durch gerade hinstellen den Mäher wieder überreden weiterzumachen, dann war der nach einer Weile der Fehler wieder da. Die Vorderräder und die Achse sind leicht beweglich, dann habe ich die Räder ausgebaut, es sieht alles ganz normal aus. Ich kann in dem inneren Gehäuse einen weissen Kunststoffring sehen der sich mit der Achse auf und ab bewegt, muß man das Teil noch weiter zerlegen?

    Hallo,
    hatte vorher 712.1043. Der Indego hatte sich an schwierigen Stellen festgefahren und die Ladestation häufig so gerammt, dass die PIN eingegeben werden musste. Im Augenblick mäht der Indego mit der Heute aufgespielten neuen Firmware 873.01043. Es sieht ganz gut aus. An die Ladestation ist er ohne "Bumms" rangefahren. Am Begrenzungsdraht bremst er jetzt abrupt ab. Mal sehen, wie es weitergeht. Ich melde mich wieder.


    Das gleiche Verhalten wie bei mir, war dann auf 647 zurück und heute Mittag kam 837. Auch sanftes einfahren in die Ladestation, auffällig das abrupte Anhalten am Begrenzungsdraht, das schadet ja nicht.


    Das habe ich auch festgestellt, es genügt einmal den Kalender auszuschalten und dann wieder einzuschalten um ihn wieder nach Kalenderprogramm laufen zu lassen.
    Langsam fange ich an den Schreibern hier Recht zu geben die von einer schlecht programmierten SW ausgehen. Es sind da so viele Ungereimtheiten. Ich glaube da haben ganz viele Programmierer jeder eine ganz kleine Teilaufgabe bekommen und das Zusammenspiel haut nicht so richtig hin.

    Die Sperrzeiten machen mit Smart schon Sinn, da er ja den Mähzeitpunkt selber wählen soll. Nur eben nicht in den gesperrten Zeiten.
    Gundsätzlich sollte dafür ja die Sperrzeit kleiner als die Freigabezeit sein. Somit ist es (für mich) logisch diese Zeit einzustellen.


    Meiner Meinung nach kann das nicht funktionieren wenn er Nachts nicht mähen soll und auch noch eine Mittagspause einhalten soll ist die Sperrzeit immer größer als die Freigabezeit. Und diese Zeiten braucht man hier, weil er ja nicht gerade leise herumorgelt.

    Mein Rasen ist ca 1200 m² groß, der Mäher ist in den ihm zugewiesenen Zeiten 1 1/2 Tage beschäftigt. Was zur folge hat das er nie bei 100% aufhört. Meinen Versuch smart zu mähen habe ich heute nach einer Woche aufgegeben. Er hat nur einmal am ersten Tag den halben Rasen gemäht und hat seitdem gepennt. Einstellung auf smart beinahe max. Da ich keine Lust habe die langen Halme aufzuharken muß er jetzt wieder nach Kalender mähen.

    Zu den vielen Fragen über das Wetter: Es gibt eine app Namens raintoday die mit großer Genauigkeit für den jeweiligen Standort das Eintreffen von Regen fast minutengenau vorhersagt, ich nehme an, das der Indigo auf diese Funktion zugreift. Man kann auch den Verlauf der Regenschauer oder des Regens auf einer Satellitenkarte sehen.

    Seit einer Woche ist mein Indego Connect 1200 eingemottet, Schlüssel abgezogen, alles aus, Ladestation ebenso. Letzter SW-Stand am Indego 1004. Letzter angezeigter SW-Stand an der App 943. Cache der App gelöscht. Trotzdem bekomme ich regelmäßig nachts die Meldung das SW installiert oder geladen wird?! Muß ich wirklich die App löschen damit dieser Quatsch aufhört?

    Seit zwei Wochen arbeite mein Indego 1200 connect auf ca. 1200 qm mit 10 eingedrahteten Hindernissen rech gut. Zeitplan von 9:30 bis 12:30 und 14:00 bis 16:00. Das einzig was mich stört, nachdem die ganze Fläche gemäht ist fährt er nicht zurück zur Basis sondern fängt sofort wieder an und markiert die ganze Fläche als ungemäht und legt wieder los. Bei diesem Verhalten geht ja der Vorteil des intelligenten mähens wieder verloren. Funktioniert bei euch die Rückkehr?