Posts by Saubermann71

    Von "mögen" kann keine Rede sein. Natürlich wäre mir ebenmäßig auch lieber. Es ist mir halt wie gesagt einfach nur zu egal, als dass ich deswegen körperliche Arbeit da rein investieren oder andere dafür bezahlen würde, dies zu tun... :D

    Was soll da laufen? Sowas ist doch völlig normal und gibt es überall anders auch. Ob der Mehrpreis die gebotene Mehrleistung Wert ist, muss jeder für sich entscheiden. Ehrlichweise hätte ich selbst den Aufpreis bis vor Kurzem auch nicht ausgeben wollen; die Gründe, die meine Meinung geändert hatten, hatte ich ja weiter vorn schon mal genannt... ;)


    Nichts desto trotz bin ich weiterhin der Meinung, dass Husqvarnas EIGENTLICH hoffnungslos überteuert sind. Mit diesem vermeintlichen Premium-Gehabe von wegen Vertrieb nur über autorisierte Händler, am liebsten mit Beratung und Installation und dieser ganze Firlefanz... das ist alles so Neunziger... Aber es gibt halt offenbar immernoch genügend Leute, die sowas überzeugt. Bei mir hat's keine Rolle gespielt.


    Wenn man sich anschaut, welchen Anteil am Kuchen Worx inzw. hat, die hier fast als letzter Hersteller dazugestoßen sind - da würde ich ehrlich gesagt auch anfangen, mir Gedanken zu machen. Selbst die, obwohl die Dachmarke ja schon nicht unbedingt hochpreisig angesiedelt ist, verkloppen ihre Geräte als ODM seit geraumer Zeit unter div. Labels als günstigere Alternative. Husqvarna und Gardena ist ja letztlich auch nichts anderes. Die Tatsache, dass in Form der Globe-Geräte Husqvarna-Hardware nun nochmal deutlich günstiger als Gardena verkauft wird, zeigt mir, dass man sich dieser Entwicklungen bei Husqvarna offenbar durchaus bewusst ist und man auch im Budget-Bereich mitmischen will.

    Ist der 315x von der Lautstärke vergleichbar mit dem Optimow was die Radmotoren angeht?

    Ich hatte vorher einen Indegos 1100 und da ist der P15 um Welten leiser.

    Für mich klingt der 315x tatsächlich exakt genauso wie der Optimow. Was ein weiteres Indiz dafür ist, dass die Globe-Teile OEM-Ware von Husqvarna sind.

    Wusch: Ich hab das Quellvideo schon gelöscht, nachdem ich es hochgeladen hatte. Aber Du findest bei YT ja jede Menge Videos zu dem Teil, wo Ton dabei ist. Wobei man sagen muss, dass das, was man da hört, relativ wenig damit zu tun hat, wie es sich in der Realität anhört. Allenfalls bekommst Du einen Eindruck davon, wie er sich anhört, nicht aber, wie laut/leise er ist.

    Same here, meiner musste ja auch aus demselben Grund gehen.


    Als das das erste Mal passiert war, wusste ich, woran es lag: Eine Penne-Nudel (ungekocht) lag auf dem Boden rum. Diese hatte beide Walzen an der Stelle, wo sie eingesaugt wurde, komplett zerschossen. Aber auch die Ersatzwalzen (das erste Set hatte ich noch als Original-Ersatzteil für 40,- plus Porto gekauft) sahen nach kurzer Zeit schon wieder übel zugerichtet aus.


    Aus meiner Sicht ist insbes. die durchgehende Gummilippe einfach viel zu dünn und filigran. Ich achte immer darauf, dass nix rumliegt, aber es lässt sich halt nicht immer 100%ig vermeiden. Und beim zweiten Mal kann es definitiv nichts Großes gewesen sein, sondern irgendwas, das so klein ist, dass es mir wahrscheinlich eh nicht aufgefallen wäre.


    Letztlich müsste man für den S9 händisch vorsaugen, um den Verschleiss der Walzen zu mindern, und das kann natürlich nicht Sinn und Zweck der Sache sein. Aus meiner Sicht ist das Ganze eine Fehlkonstruktion. Nicht der Bot selbst, aber die Walzen sind in dieser Form einfach nur scheisse...


    Bei den Vorgängern gab es so ein Problem nie, dort hatten die Walzen aber halt auch keine so durchgehenden, dünnen Lippen.

    hack: Ich war ja seinerzeit mit einer der Ersten hier, wenn nicht DER Erste, der so einen Globe-Mäher hatte. Ich hatte damals ja auch schon gesagt, dass es sich da m.E. um OEM-Ware von Husqvarna handelt. Letztlich genau wie Gardena, nur nochmal eine Preiskategorie drunter. Die Parallelen sind einfach zu auffällig. Draht, Heringe, Anschlussklemmen, Aufbau der Ladestation, Suchkabel - alles 1:1 wie bei Gardena/Husqvarna. Nicht zuletzt auch die geographische Nähe des Globe-HQs zu dem von Husqvarna.


    Ich war mit dem Optimow wirklich extrem zufrieden, mehr als mit jedem anderen, den ich vorher hatte. Den Husqvarna gabs, wenn ich ehrlich bin, nur aus 2 Gründen: Die Werbung für das Limited Edition Modell hat mich extremst angefixt, und der diesjährige Bonus fiel unerwartet hoch aus. Und nein, ich bin kein Banker, ich arbeite richtig... :D


    Infolgedessen gehe ich mal davon aus, dass ich auch langfristig keinen wirklich relevanten Unterschied im Mähergebnis sehen werde. Es sind halt ein paar Kleinigkeiten, die beim Husqvarna einfach besser gelöst sind. Allein schon die Einstellungsmöglichkeit, wie weit genau das Teil über das BK fahren soll, ist genial, da mein Draht natürlich noch von meiner allerersten Installation (2016) stammt und den damaligen Herstellerempfehlungen (Worx) entsprach. Die anderen bisherigen Geräte dotzten dann z.B. an der Grundstücksseite, wo ein Zaun ist, entweder immer ein wenig an, oder wendeten unnötig früh. Hier konnte ich jetzt cm-genau einstellen, dass er exakt bis an den Zaun ranfährt, ohne ihn zu berühren.


    Auch die anderen Einstellungen (wie weit soll er aus der Garage rausfahren, wie soll er die Ladestation suchen usw. usf.) sind Dinge, die ich bisher nicht kannte und die das Leben etwas vereinfachen. Und die App ist im Vergleich zu den meisten anderen Apps, die ich bisher hatte, geradezu eine Offenbarung... :)


    Und die Scheinwerfer sind halt einfach geil... :D


    XLZ779: Wie gesagt - absolut Null Probleme. Wollte ja eh noch ein Video machen. Er lädt gerade, fährt gegen 20:00 nochmal los. Dann mache ich mal noch ein kurzes Video, wo man ihn fahren bzw. hoppeln sieht.

    Für ein Rentnerdasein ist er deutlich zu jung - der geht selbstverständlich zu ebay Kleinanzeigen. Hab ihn heute nachmittag ordentlich geputzt und eingepackt - sieht wieder fast wie neu aus.


    Oder hast Du Interesse? ;)


    robertoo: Ja, er hat überhaupt kein Problem. Noch weniger als der Optimow, und DEN hielt ich schon für extrem problemlos. Der hatte so ein paar Stellen, wo er hängenblieb, dann aber halt einfach zurücksetzte, drehte, und weiterfuhr. Das habe ich bis jetzt bei dem hier noch nicht ein einziges Mal gesehen. Gut, fährt ja auch erst seit Freitag abend. Und im Moment gucke ich eigentlich auf nix anderes als die Scheinwerfer... :D :D

    Leise waren sie bisher alle. Aber ich bin halt ein freundlicher Mensch und lasse die Teile am Sonntag nicht fahren. :)


    Hier trotzdem schon mal ein paar Impressionen in Fotoform. Vorher verrichtete hier wie gesagt ein Optimow 10 seinen Dienst - es waren daher keinerlei Anpassungen bzgl. BK/SK nötig, da die diesbzgl. Anforderungen bei beiden Geräten identisch sind.


    Husq_1.jpg

    Husq_2.jpg

    Husq_3.jpg

    Auf einem statischen Foto sieht der Rasen deutlich weniger buckelig aus, als er ist. Was ich aber machen kann, ist ein kurzes Video, wo man sehen kann, wie er fährt. Das dürfte erheblich beeindruckender als ein Foto sein... :D


    Heute (Sonntag) fährt er nicht. Mache ich dann morgen mal. Und ja, ich weiß, dass morgen ein Feiertag ist. Das interessiert aber weder die Timerprogrammierung noch mich... :D

    Ja, AMC = "Automower Connect". :)


    Habs inzw. aber schon selbst rausgefunden - ist genau so wie von mir bereits vermutet.


    Das Teil kam gestern, hat auch schon seine ersten 2 Runden gedreht - große Begeisterung!

    Ok, danke!


    Noch was ganz anderes: Was ist eigentlich der Unterschied zwischen den beiden Apps "Husqvarna Connect" und "Automower Connect"? In beiden kann man einen 315X hinzufügen. So richtig geht aus den App-Beschreibungen nicht hervor, was nun genau der Unterschied ist. Wenn ich raten müsste, würde ich sagen, dass Husqvarna Connect ausschließlich via Bluetooth arbeitet und für ältere Versionen der Mäher gedacht ist, während Automower Connect cloudbasiert ist und neuere Versionen der Mäher erfordert, die ein GSM-Modul verbaut haben. Passt das so ungefähr?

    Danke!


    Wie kam der Sileno City bei Dir zurecht? Das war einer von denen, die hier so überhaupt nicht wollten, und bei dem hatte es wie gesagt nicht mal was mit den Buckeln zu tun, sondern der blieb auch einfach nur so stehen und drehte sich. Hatte ich damals hier sogar einen Thread mit Videos für aufgemacht, weiß aber nicht mehr genau, zu welchem Ergebnis man dann letztlich kam. Ich hatte das Teil nach wenigen Tagen zurückgegeben.

    Nach einigen preislich eher etwas günstiger liegenden Geräten in der Vergangenheit möchte ich mir mal was etwas Höherwertigeres gönnen. Ehrlicherweise hat mich der bronzefarbene Limited Edition einigermaßen angefixt :) Wobei es sich dabei nach meinem Verständnis ja einfach um einen 315X in anderer Farbe handelt.


    Meine einzige Sorge ist, wie das Teil mit meiner Buckelpiste klarkommt. Wir haben hier eine Wühlmaus (oder einen Maulwurf; man weiß es nich... :/), die/der sich über den Winter ordentlich verlustiert. Und dementsprechend ist halt der Boden hier beschaffen. Normalerweise müsste man die gesamte Fläche mal komplett neu machen, dann mit Schutzgitter drin. Irgendwann mache ich das sicher auch mal, aber im Moment ist es halt buckelig, und ehrlich gesagt stört es mich auch nicht wirklich.


    In der Vergangenheit hatten hier vor allem Geräte, die etwas kleiner sind und nur 3 Räder haben, mehr oder weniger große Probleme. Selbst ein Bosch 400, der 4 Räder hat, aber trotzdem relativ kompakt ist, kam hier nicht zurecht. I.d.R. bestand das Problem einfach darin, dass die Teile mit dem Chassis oder dem Messerteller aufsetzen. Es gab aber z.B. auch den Fall mit einem 3-rädrigen Gardena, der selbst an Stellen anhielt und wendete, an denen definitiv kein Buckel war und wo nichts aufgesetzt haben konnte.


    Letztlich hatte ich eigentlich nur 2 Geräte, die hier sehr problemlos zurecht kamen: einen alten 2016er Worx mit 4 Rädern, und aktuell einen Optimow 10. Beide 4 Räder, und vor allem der Optimow ist natürlich rein von der Größe her ein echtes Dickschiff. Zwar blieben/bleiben auch die gelegentlich mal hängen, aber sie drehen sich dann halt einfach ein Stück und fahren anstandslos weiter. Der besagte Bosch z.B. funktionierte hier überhaupt nicht - wenn der hängenblieb, ging es in 99% der Fälle dann auch nicht weiter.


    Lange Rede kurzer Sinn: Wie "buckelpistentauglich" ist ein 315X? Ich erwarte gar nicht, dass er nicht auch ab und zu mal hängenbleibt, aber er muss dann halt zumindest, so wie die beiden genannten Geräte, ein Stück zurücksetzen, etwas drehen und weiterfahren. Das würde mir schon reichen.

    Gut, dann antworte ich mal selbst... ;)


    Für das Anlernen auf der zweiten Etage muss definitiv temporär die Ladestation dorthin getragen werden. Jedenfalls habe ich keine Möglichkeit gesehen, das zu umgehen. Zumindest geht es aus der App heraus nicht anders. Es wäre vielleicht mal noch interessant gewesen, was passiert wäre, wenn man den Bot im OG einfach direkt am Gerät gestartet hätte. Vielleicht hätte er so ja auch eine neue Karte angelegt.


    Sobald die Karte dann erstellt ist, kann das Teil dann in dieser Etage auch ohne Ladestation genutzt werden. In der App erfolgt beim Start eines Reinigungsvorgangs eine Warnung, dass für No-Go-Linien der Start von der Ladestation aus erforderlich ist. Allerdings kann man hier dann sagen, dass ohne No-Go-Linien gereinigt werden soll, und das geht dann auch.


    Dass die App offenbar nicht in der Lage ist festzustellen, dass man überhaupt keine No-Go-Linien hat, ist natürlich ein wenig unsinnig. Und auch beim Erstellen der Karte wäre es sinnvoll, schon die Möglichkeit anzubieten, die Kartierung auch ohne LS zu erstellen, wenn sowieso keine No-Go-Linien geplant sind.