Posts by IndegoFahrer

    Thema 2: Hinterräder
    Ich lese immer wieder, dass lockere Hinterräder zu problemem führen (können). Meine Hinterräder haben in der Drehbewegung so in etwa 3 - 5 cm (Bogenlänge) Spiel, erst dann muss man gegen das Getriebe arbeiten. in Achsrichtung haben di e Räder nur vielleicht 1 mm Spiel. Muss ich da auch mal bei und die Schrauben nachziehen? oder ist in den Artikeln von einem anderen Spiel in eine Andere Bewegungsrichtung die Rede?


    Bei mir wackeln die auch etwas. Ich würde sie trotzdem mal abschrauben, reinigen und mit Schraubenfkleber wieder fixieren. Das geht ganz leicht.


    Ein lockeres Rad hatte bei mir mal das Eindocken verhindert. Bei einem anderen hier im Forum ist es mal während der Fahrt abgegangen und danach hat etwas gefehlt.

    Schade, dass der 350/400er wieder neue Softwarekuriositäten aufweist als der 1000er. Eine andere Möglichkeit, die der 1000er als Bug hat, ist es den Indego in die Ladestation zu stellen und dann einfach die App zu öffnen. Zumindest der 1000er fährt dann unverhofft los, wenn die Mähzeit noch nicht abgelaufen ist. Könnte aber sein, dass er dann wieder 2x die 100% erreichen musss.... :crazy:

    Zur Neuinstallation der App wurde ich ja gefragt, ob ich den kleinen oder großen Indy verwende, das scheint mir nicht gar so gut...
    Hast Du laut deiner Fußzeile tatsächlich noch die 728er drauf?


    Mittlerweile habe ich auch die 0837 drauf -> Signatur ist angepasst.


    Zumindest der leidliche Connect der App zum Server könnte doch noch verbessert werden, wenn die gleiche App auch für den neuen Indego verwendet wird. Das gibt bisschen Hoffnung.


    Ich vermute und befürchte, dass der eigentliche Mähalgorithmus zwischen dem großen und kleinem Indego nicht der gleiche ist und wir Verbesserungen wohl eher nicht bekommen werden. Ich denke da z.B. an:


    - nicht gemähte Stücke
    - dass der Indego bei Abbruch am Vortrag immer 2x mäht, um zumindest einmal 100% zu schaffen

    Ich kann mich schwach erinnern, dass meiner mit der 0647 schon nach ca. 20 Minuten laden wieder rausgefahren ist. Da die kleine Ladung für den Rest meines Rasens noch gereicht hat, dachte ich damals tatsächlich noch begeistert, dass der Indego dies mit Absicht macht und die restliche Mähfläche mit einkalkuliert.


    Mittlerweile sind wir gescheiter und sind froh, dass er überhaupt halbwegs funktioniert. :crazy:

    Mähen geht bei mir eigentlich mit der 8xx auch ganz gut.


    Er lässt nur leider in Wellen am Rand immer was aus, das auf der Karte dann als gemäht angezeigt wird.


    Aber die App ist wirklich sehr nervig, da kaum die Verbindung richtig klappt. Manchmal hilft ein Neustart des Handys. Ein anderes mal hat geholfen, dass ich Wlan deaktiviert und mich über 3G verbunden habe. Allerdings kommt dann erstmal immer der Fehler "auf anderem Gerät angemeldet".


    Die Bosch Jungs sollten mal die App von iRobot">">"> ausprobieren, damit sie sehen wie es funktionieren kann.

    Ja Standortanzeige geht bei mir auch. Nur hat sie noch nie gestimmt und bei der langsam Updaterate ist sie sinnlos.


    Gesendet von meinem GT-I9195 mit Tapatalk

    Das ganze wurde von ein paar Träumern im Marketing erdacht (Smart Mow je nach Wetter, Standortanzeige des Mähers in der Karte) aber die Umsetzung ist nur frustrierend. Nicht mal der Connect geht gerade. Auch nicht über das Webinterface :incazzato:

    Mache ich eigentlich jedes mal so. Kalender geht momentan bis 20 Uhr und ich schaue beim Abendessen ob er fleißig war und schaue mir die Karte an.


    Letztes Jahr fuhr er ab und zu unkoordiniert los. Aber das war mit einer älteren Fw und eigentlich unabhängig von der App.


    Gesendet von meinem GT-I9195 mit Tapatalk


    Genauso ist es auch. Ob man die App dazwischen aufmacht ist egal. Sobald das Mähen einmal unterbrochen ist, will er anschließend nochmal raus.


    Sinnvoll ist das nicht immer...


    Gesendet von meinem GT-I9195 mit Tapatalk

    Meine App hängt nun mit der vollflächigen Seite "Home made by you" und es tut sich gar nichts.


    Das war bei mir auch als ich mir die EULAs durchgelesen wollte (ja sowas lese ich wirklich... :wink5:)


    Aber ich hab das Handy einfach weggelegt und beim nächsten draufschauen war ich drinnen. Für 1000er Besitzer ändert sich wohl nicht viel. Zeiten programmieren ging ohne Probleme und sogar recht schnell.

    Wieviel Ah hatten die Zellen denn, die du dann rausgesucht hattest?


    Ich zweifel immer noch bisschen dass der Originalakku 3Ah haben soll. Pro Zelle also 1Ah. Das sind eigentlich so die kleinsten und günstigsten, die es gibt.


    Gesendet von meinem GT-I9195 mit Tapatalk


    Auf dem Bild von Ebay hat der Akku 3 Anschlüsse.


    Hier erkennt man aber, dass innerhalb der weißen Umantelung wohl mehrere Leiter vorhanden sind:


    http://grauonline.de/wordpress…ploads/indego_battery.jpg


    Der Stecker hat aber wiederum nur 3 Anschlüsse (siehe Ebay Bild).

    @hgmicha
    Da es die Ersatzakkus bei Ebay gibt (siehe Post von W1976) denke ich nicht, dass die viel Hokuspokus eingebaut haben und einfach nur die Ladespannung im Mäher überwachen.


    Mein Zeitfenster zum mähen ist leider nicht sehr groß. Bis 15 Uhr ist der Nasen immer recht naß weil er im Schatten liegt. Dann will der Sohn drauf und ab 19 Uhr will ich ihn wegen dem Lärm nicht mehr fahren lassen. Daher würde ich mir den größeren Akku auch etwas kosten lassen. Mein Originalakku scheint dieses Jahr ziemlich nachgelassen haben. Mittlerweile muss er schon 2x zur LS und wird vor Feierabend nicht mehr fertig.


    Pega_de
    Als Kind ist mir mal eine Knopfzelle mal explodiert. Der Lötkolben war danach krumm aber ich hatte ziemliches Glück. Es gibt die Zellen auch schon mit Lötfahnen zu kaufen. Direkt dran löten würde ich auch nie wieder machen.


    W1976
    Danke für die Links. 6Ah würde bedeuten, dass eine Zelle 2Ah hat. Selbst das würde noch besser gehen (für einen höheren Preis natürlich).

    Hallo,


    ich möchte den Thread nochmal rausholen. Irgendwann wird ja der alte Akku schwach und dann muss Ersatz her.


    Am liebsten würde ich die Kapazität weit erhöhen, damit er Randmähen und einen Mähdurchgang ohne Zwischenladen schafft.


    Laut dieser Seite...


    http://grauonline.de/wordpress/?page_id=219


    ...sind das hier die Daten des Originalakkus:


    Li-Ion, 3 * 9 (27) Zellen, 32.4V, 3Ah (97.2Wh)


    9 Zellen sind parallel, um auf die 32,4V zu kommen.
    Dann gibt es 3 Reihen, um die 3Ah zu kriegen. Kann das wirklich sein?
    Dann hätte eine Zelle nur 1Ah und könnte ohne großen Aufwand durch eine größere ersetzt werden.


    Alternativ bestünde noch die Möglichkeit das Akkupack etwas größer zu machen. Platz wäre ja genug da.

    Schnitttiefe auf 3 ist aber auch extrem kurz, mein Rasen ist auch verdammt dicht und ich mähe auf 4,5 und das lang eigentlich. Aber zum Golfspielen natürlich nicht.


    Ich habe auch nur Spielrasen (RSM2.3) aber die Qualität ist so gut, dass er das ohne Probleme aushält solange es nicht zu heiß wird (momentan ist eh wieder alles weiß!)
    Andere Teile des Gartens haben noch etwas älteren und schlechteren Rasen, der den tiefen Schnitt nicht so gut verträgt. Dieser soll damit langsam verdrängt werden.

    Ich habe am Samstag die 837er Version ausprobieren können. Das "Besteigen" der LS von Hinten tritt nicht mehr auf. Am Begrenzungsdraht wird nun scharf gebremst.


    Erfreulicherweise waren manche Bahnen wieder schön lang (ca. 17m). Leider hat mein Robbi dafür zwischen den Bahnen ein paar Halme stehen lassen (Mähspurüberdeckung ist auf Auto). Auch wurden auf anderen Teilen des Rasens sehr kurze Bahnen (ca. 5m) verwendet. Durch die vielen Wendemanöver auf dem Rasen schaut das Schnittbild nicht sehr gut aus.


    Ein neues Problem, ist nun die deutlich erhöhte Lautstärke, da mein Rasen an manchen Stellen mittlerweile sehr dicht ist. Die Schnitthöhe habe ich sehr niedrig auf 3 und der Robbi mäht dann immer 2 Bahnen mit maximaler Drehzahl. Selbst mit normaler Drehzahl war er mir schon zu laut.