Posts by Gizmo81

    Mal nicht über die Dauer sprechend, sondern über die Büschel.

    Das hatte ich mit der 3.13 auch an zig Stellen, bin dann zurück auf die 2.92, da diese am besten lief.

    Bin dann irgendwann doch wieder auf die 3.13, allerdings per USB und dieses mal sind keine Büschel mehr stehen geblieben.

    Bin jetzt auf der 3.17 mit automatischen mittleren Plan (Mittwoch und Sonntag wird nicht gemulcht) und habe aktuell keine Probleme, wenn Mährlin unterwegs ist.

    Vielleicht hilft die Neuinstallation per USB wirklich oder es war Zufall, keine Ahnung.

    Ich habe dieses Problem auch seit diesem Jahr und ich meine es ist erst mit der ersten 3er Firmware aufgetreten,

    nach dem Downgrade war es aber immer noch da. Bisher noch keine Lösung.

    Platine und Kontakte sind sauber, Netzteil habe ich vor kurzem gegen eins getauscht, was hier im Forum vorgeschlagen wurde,

    auch weil ich nen 4000er Akku habe. Ich habe meistens 2x am Tag (ca. 4 Uhr und 20 Uhr), wenn er in der Station steht abwechselnd die Meldungen:

    "Manueller Stopp" und "Ausgangsposition" für etwa 5 Minuten. Manchmal kommt auch "Kabel fehlt".

    Einmal stand ich direkt daneben und es sah so aus als ob die Station, zu diesem Zeitpunkt ständig neu startet.

    Ich kann mir nur noch vorstellen, dass irgendwas in der Station defekt ist oder aber die Steckdose mit Spannungsschwankungen.

    Ich muss mal gucken, wie ich die Steckdose checken kann.

    Lasse meinen Mährlin seit Samstag wieder fahren und jetzt in 2 Nächten ein komisches Problem.

    Ich bekomme die Meldung "Draht fehlt". Gehe ich dann Morgens zur Station leuchtet sie grün und der Roboter ist aus.

    Kann das das Temperaturproblem des Akkus sein und ich bekomme einfach nur ne falsche Meldung?

    Wobei heute Nacht waren es 10 Grad, vorgestern war es leicht gefroren.

    Eventuell Feuchtigkeitsproblem am Kontakt? Da hab ich noch nicht geguckt.

    Es klappt über die App immer noch nicht, aber über die Desktop App hier aus dem Forum war es kein Problem die Zeit einzustellen. Wobei der letzte Versuch mit der App auch noch keine 24h her ist. Nur das Löschen vom Adapter aus hoobs.

    Habe das gleiche Problem! Habe ihn jetzt mal aus hoobs raus gelöscht und warte ab!

    Keine Bedienung und Einstellung über App möglich.

    Lustigerweise, kann ich ihn ohne Probleme über den Echo starten. Der Echo hat den Skill installiert.

    Ich habe bei mir, im Sommer, auch einfaches Rasengitter, an meiner Problemstelle verlegt.

    https://smile.amazon.de/gp/product/B00K0CV01G/

    Zusätzlich gab es Blei-Gewichte im Kofferraum. Funktionierte bisher ohne Probleme, allerdings jetzt,

    wo es feuchter ist, hat er an der Stelle den neu gewachsenen und dichten Rasen wieder raus gerissen.

    Ich glaube ich mache da jetzt auch mal 2-3 übrig gebliebene Heringe vom Kabel verlegen rein.

    Hi, gibt es zufällig sowas wie nen Wischroboter für Pool Überdachungen?

    Unser Pool hat eine kuppelförmige aufschiebbare Überdachung,

    an den Seiten kommt man gut ran, allerdings kommt man oben nicht wirklich gut dran.

    Im Prinzip ist es ja sowas wie ne Mischung aus Schrägfenster und Wintergartendach.

    Hier noch ein Bild im offenen Zustand um es sich in etwa vorstellen zu können.

    Unbenannt.JPG

    Beim Kantenschnitt fährt er zu ca 50% der Strecke auf Stein.

    Seit der Montage waren 2 Kantenschnitte. Abnutzungen konnte ich dadurch noch nicht

    wirklich feststellen. Es könnte allerdings sein, dass er an einer Stelle trotzdem gebuddelt

    hat, bin mir da aber nicht ganz sicher.

    Ja ist PLA, deswegen habe ich ja geschrieben, mal sehen wie lange es hält! :D

    Bis so 70 Grad sollte es allerdings stabil bleiben. Ich habe mehr bedenken

    bezüglich Abnutzung der Spikes.

    Hi,


    15h Stunden hat der Druck gedauert?


    Extra langsam gedruckt?

    Ich bin mir auch am "überlegen" den Teller zu drucken, denke aber nicht, dass es wirklich Sinn macht.
    Die Räder haben eher ihre Daseinsberechtigung. Mit Einstellungen, die in meiner Unerfahrenheit brauchbar

    sein könnten, wird der Drucker für 1 Rad knapp 15 Stunden benötigen.

    Dass die Scheibe so lange braucht, kann ich mir eigentlich nicht vorstellen, maximal 10 Stunden.

    Ich habe sie allerdings noch nicht berechnen lassen.

    Ich lasse ihn aktuell 4x die Woche (Mo, Di, Do & Fr) eine 4Ah Ladung ab 18:00 Uhr fahren.

    Wegen Nachsaat und Regen, hatte ich ihn eine Woche gestoppt, jetzt hat er wieder ordentlich was zu tun.

    Es ist unglaublich, wie schnell teilweise das Gras gewachsen/nachgewachsen ist.

    Die erste Tour hatte er schwer zu kämpfen. Da waren abschnitte von mindestens 2-3 cm.

    Vielleicht wäre manuell mähen besser gewesen, aber nicht unbedingt für das neue Gras.

    Du hast es gut, bei mir soll der Druck pro Rad 1 Tag und 2 Stunden dauern, hab aber bisher auch nur die Grundeinstellung von 0,2 und 20% Füllung versucht.

    Ich habe ebenfalls einen Anycubic I3 Mega. Wollte die Räder mal testweise drucken, aber irgendwie habe ich Probleme in Cura,

    bei 100% Skalierung passt das Rad nicht rein. X/Y: 197.9205 Z: 41 Kommt mir nen ticken zu groß vor.

    99% passt, braucht aber 1 Tag und 2 Stunden für den Druck.