Posts by phil

    Die Grundidee finde ich auch gut. Zumal das Rad einem größeren Umfang hat und somit sich weniger in Löchern festfahren wird. Aber ich bin auch mal auf die Langzeiterfahrung gespannt. Denke auf Pflaster etc. wird das nicht ewig halten!??

    Würde auch erst mal probieren, ausschalten und einschalten.


    Ansonsten kannst du mit dem Smarthome ein Hotspot einrichten, mit genau dem Namen und Passwort des kaputten Repeaters.

    Aber dann hätte der Husky ja gar nicht in Bereich B kommen können.

    Beim mähen ist ja wohl alles ok. Nur sobald er nach Hause möchte nimmt er den anderen eigentlich deaktivieren BK wahr.

    Hat jemand mit einem Husky solch einen Wechselschalter? Oder geht das nur bei Modellen ohne Leitkabel? Bei meinem worx geht's problemlos.

    Jetzt habe ich meinem WR141E auch die Indego-Klingen gegönnt. Die "Nasen" auf dem Teller habe ich abgefeilt. Muß aber sagen das er nun ohne Messerschutz und mit den neuen Klingen deutlich lauter unterwegs ist. Das Schneidegeräusch ist annähernd gleich geblieben, aber er gibt nun ein tiefes Brummen von sich das vorher nicht da war. Ich Tippe auf Unwucht der Messer, hab einige Artikel vorher was gelesen mit unterschiedlichen Gewichten bei den Klingen. Zweiter Tipp den ich gelesen habe war mit Zahnstochern die Höhenverstellung zu fixieren, hab ich das richtig verstanden? Habt Ihr da mal ein Bild zu? Bilder sagen oft mehr als Worte 8)

    Werde die Tage mal die Klingen auswiegen, wenn ich denn was finde was derart genau wiegen kann :rolleyes:

    Habt Ihr noch weitere Tipps wie man Ihn zum Flüster-Robbi bekommen kann? Ich weiß das ich noch vor kurzem hier irgendwo geschrieben habe das ist eine Maschine die arbeitet und das muß man auch hören usw. Aber so wie er aktuell klingt würde ich ihn Sonn- und Feiertags nicht laufen lassen wollen.

    Ja die Indego Messer sind lauter. Wenn du es leiser willst, musst du beim original bleiben (wie ich).

    Wenn du noch BK übrig hast, verlege mal einen Testschleife und stecke diese an die Ladestation ein. Die Stecker kannst du mit einem kleinen Schraubenzieher öffnen und auf dein neuen BK per Zange aufquetschen. Und probieren den Roboter in der Testschleufe Probe fahren zu lassen.

    So argumentierte jeder aus seinem Standpunkt. Der Besitzer geht logischweise ungern side Gefahr ein selbst ein Blitzschlag ab zu bekommen. Und der Hersteller sichert sich ab, dass es nachher nicht heißt, warum wurde nicht darauf hingewiesen.


    Ich halte es für mich so, ich werde sicher mich auch nicht der Gefahr aussetzen. Und egal welche Klauseln ich im Vertrag habe, was will die Versicherung machen, wenn ich mitteile, dass ich beim Gewitter nicht zu Hause war.

    Vielen Dank, habe Testschleife größer gemacht und es lief.

    Habe nochmal alle Lötverbinder überprüft und siehe da nun läuft er wieder.


    Nochmals Vielen Dank und ein schönes Wochenende

    Schön dass er wieder fährt.


    Lötverbinder und Probleme!? 😳 Gibt's doch nicht, sagen manche hier 😉 sei viel besser als Scotchlok 🙃

    Man sieht auf die Handhabung kommt es an und jede Lösung hat ihre Fehleranfälligkeit.

    Gerade mal wieder festgefahren, mit Rätsel: Er fährt nahezu in 100% identischer Richtung auf das Problem zu. Mal schafft er es, mal nicht. Das größte Maanko des Mähers: Keine einstellbare "Überfahrbreite" des Kabels (10, 15, 20cm). Das war beim Huski spitze.

    Eine Forum beruht auf Kommunikation. Im Gegensatz zum Monolog.

    Wäre nett wenn du mal die Beiträge seit deinen letzten Post durchliest und beantwortet bzw. manches davon probieren und beherzigen würdest.


    Ansonsten stehen halt deine Äußerungen einfach nur da.

    Ich glaub wir müssen aufpassen die Sachen nicht zu vermischen. Ich denke der TE hat ein anderes Problem als du.

    Hast du das BK direkt in 90° verlegt?! Dann bitte auf 2x 45° abändern. Siehe Anleitung.

    Irgendwie finde ich es mal wieder schade. Der TE möchte Hilfe, wir bieten einiges an. Sogar wiederholt und es kommt nichts zurück,bzw sehr wenig diesbezüglich zurück


    Ich bleibe auch bei meine Vermutung dass das Vorderrad in Unebenheiten festsitzt und er sich dann probiert wild raus zu stemmen. Zudem wird es durch den Messerschutz mit Einstellung 40 zusätzlich schwer, weil der beim eingesunkenen Vorderrad noch mehr aufsitzt, da er deutlich unter dem Gehäuse raus schaut.

    Oder ein Video machen. Bei Youtube hochladen und hier den link rein.


    Es könnte auch einfach nur eine kleine Senke im Rasen sein, indem das Vorderrad absinkt, schwer rauskommt und zudem der Messerschutz leichter am Rasen hängen bleibt wenn er rechts fahren will. Dann fährt er notgedrungen gerade aus.

    Rasen an der Stelle des Vorderrads überprüfen. Wenn eine Senke /"Loch" da ist, etwas Sand drauf und mit Besen einfegen, damit die Grashalme wieder hinstehen. Der Rasen wächst dann darin hoch und der Roboter bleibt nicht mehr hängen.