Posts by joe

    Hallo

    ich hatte aus dem gleiche Grund mein Gateway unter dem Dach installiert.

    Da ich im ersten Stock einen Repeater (1750E) habe, bin ich von einem idealen Installationsort und -umgebung ausgegangen.

    PUSTEKUCHEN.

    Das Gateway meldet sich ständig beim Repeater ab und an. Lt Gardena funktioniert ein Betrieb über Repeater auch nicht. :cursing::cursing::cursing:



    Das Gateway steht jetzt im Hauswirtschaftsraum (2m vom Router entfernt), aber selbst hier schießt sich das Gateway oft ins Nirwana (hat im Augenblick ja auch nichts zu tun) :thumbdown:


    Als der Sileno in Betrieb war, konnte ich mit diesem Installationort (Hauswirtschaftsraum) den Sileno erreichen.

    Aber..... ich kommuniziere nicht oft mit dem Sileno. Der hat sein Programm und das wird Tag für Tag abgearbeitet.

    Mich interessiert höchstens mal was er macht wenn ich nicht daheim bin.

    Die Meldung, dass er sich verfahren hatte und an der weitestens entfernten Stelle festsaß erreichte mich, natürlich im Urlaub 1000km entfernt ;)

    (wir haben einen netten Nachbarn, der "reparierte" das )

    Eins mußte ich jedoch feststellen: Werte für die Bodenfeuchte der in zwei Beeten befindlichen Sensoren wurden unzuverlässig bis garnicht ausgelesen.

    Ob das am Installationsort des Gateways liegt oder an den Sensoren weiß ich nicht.

    Damit fällt der Austausch der Bewässerungssteuerung auf Smart erst mal aus, denn unzuverlässige Geräte brauche ich nicht

    Hallo

    Zufall oder nicht Zufall.

    Kurz vor unserem Urlaub habe ich das Update aufgespielt, ging problemlos.

    Hat sich unser "Sklave" zuvor nach meiner Erinnerung nicht verfahren, hat er es im Urlaub gleich nach zwei Tagen geschafft. Ich bekam die Meldung außerhalb des Bereichs.

    Mit Hilfe eines lieben Nachbarn wurde der Robbi wieder gestartet (geht ja nicht aus der Ferne :thumbdown:). Zwei Tage vergingen und das Spielchen wiederholte sich.

    Könnte mit dem Update die Standard-Überfahrlänge des Begrenzungsdrahtes sich geändert haben ?


    (nach dem zweiten Mal habe ich ihn PARKEN geschickt und jetzt wartet der Benzin-Mäher auf seinen Einsatz:cursing:)

    Hallo

    ich habe mir das bei meiner FritzBox einfach gemacht.

    Mein DHCP Bereich liegt höher als der, in dem ich feste IPs vergebe.

    Also bis 192.168.x.29 ist der Bereich der festen IPV4, ab 30 wird DHCP benutzt.

    Nachdemdie Geräte angemeldet waren, habe ich ihnen die feste IP zugewiesen, die ich für das Gerät wollte.

    So haben bei mir beide Repeater, Drucker, Sonos, Fernseher, z21, Heizung, Gardena Gateway feste Adressen und PC, Smartphone welche aus dem DHCP Bereich

    ich kann Dir bei Deinem Update Problem nicht helfen.

    Aber was versprichst Du Dir von dem Update ?

    Funktioniert an Deinem Robbi etwas nicht ?

    Gibt es mit dem Update eine neue Funktion, die Du schon immer vermisst?


    Nicht das ich etwas versäume...

    Meine Empfehlung ist eine andere.
    Die Stecker (männlein und weiblein) heissen AMP Superseal und die bekommste (fast) überall.
    Schau mal was auf dem längeren Gardena Kabeln oder Deinem Kabel aufgedruckt ist und so ein Kabel, vielleicht auch etwas dicker, beschaffst Du Dir und crimpst die Stecker am jeweiligen Ende auf.
    Es gibt auch wasserdichte Sicherungen :) in ähnlicher Bauform, die kannste direkt am Netzteil davorsetzen, um es zu perfektionieren.


    So läßt Du das Originalkabel unangetastet, man weiß ja nie :yikes:

    Hi,
    ich habe zwar den OS 140 wieder ausgebaut will aber trotzdem was antworten
    Meine 6 Kreise bestehen aus:


      [*=1]3 Kreise mit jeweils ein Basisgerät 2000 und Micro-Drips für die Bewässerung der zugehörigen Beete
      [*=1]1 Kreis mit 5 * T100 (Ausführung mit Metallköpfen, heisst Profi oder Premium oder so)
      [*=1]1 Kreis mit 3 * T100 (Ausführung mit Metallköpfen) + 1 * T200 (Ausführung mit Metallkopf)
      [*=1]1 Kreis mit 4 Wassersteckdosen (waren als erste da :) )


    Keiner dieser Kreise (gesteuert über 4040 und Magnetventile) hat ein Entwässerungsventil.


    Im Herbst wird am Pumpenanschluß meine Pressluft angeschlossen und dann Magnetventil für Magnetventil mit den jeweils angeschlossenen Teilen ausgeblasen.
    Meist wiederhole ich nach ein paar Tagen das noch einmal.
    Sicher wird da der ein oder andere Resttropfen Wasser im unterirdischen Rohr verbleiben, aber dann soll es dann dort im schlimmsten Fall gefrieren, ist ja genug Platz zum ausdehnen vorhanden, die Düsen sind frei von Wasser.


    Hat die letzten zwei Jahre funktioniert und der vorletzte Winter war bei uns lang und kalt.

    Phisch
    Na klar sind die Repeater im Mesh eingebunden.
    Die müssen bei mir allerdings per Wlan mit dem 7590 Router kommunizieren, weil ich eben an diese Orte kein Kabel legen kann, sonst wären die Geräte, die direkt am Repeater eingestöpselt sind ja direkt an der 7590 angeschlossen.


    Es war ja eine meiner Vermutungen, dass das Roaming im Mesh das Gateway vom chinesischen Höker Shenzhen G-link überfordert .


    Das Garden Gateway (vom China Mann Shenzhen G-link) scheint auch nur im 2,4GHz aktiv zu sein.
    Ich schaue mir mal die Einträge im Ereignisprotokoll weiter an, vielleicht entdecke ich eine Systematik.
    Vielleicht schalte ich mal die 5GHz aus, mal sehen was mir sonst noch so einfällt :)

    Hi
    naja verstehe ich noch immer nicht :(
    Wenn die Bewässerung einen eigenen Zeitplan hat, muss sie doch funktionieren, auch wenn die Smart Verbindung nicht vorhanden ist.
    Wenn sie nicht funktioniert (warum auch immer), was soll da die Smart-Anbindung helfen ?
    Ein Grund könnte ja die Wasserversorgung sein.
    Die könntest Du per Samrt-Anbindung reparieren ?
    Vielleicht fehlt mir einfach das Vorstellungsvermögen :)

    Eure Geräte funktionieren doch auch ohne SMART, oder?
    Vielleicht gibt es gerade ein Update.
    Was mich eher stört ist die Informationspolitik.
    Mal eben ne kleine Mail und schon ist die Aufregung geringer :)

    Wie das bei der Smart Irrigation Control ist, weiß ich (noch ?) nicht.
    Meinen Smart Sileno interessiert die Verbindung zum Gateway nicht.
    Er arbeitet seinen Zeitplan ab, komme was wolle.
    Er erhält höchstens mal einen neuen oder geänderten Zeitplan oder die Aufforderung STARTEN oder PARKEN.
    Klemmt die Verbindung zum Gsteway, na dann ignoriert er meinen Wunsch.

    ...Zwei Tage in Folge keine Bewässerung bei dem Wetter...


    Wie jetze, was hat das miteinander zu tun?
    Wässerst Du über Sensor und Smart Irrigation oder Smart Water Control ?
    Hat das keinen eigenen Zeitplan?
    Ich habe das bislang so verstanden, dass kurz vor der Wässerung der Sensor abgefragt wird und nur entschieden wird, ob nicht bewässert werden soll.
    Danach müsste bei meinem Verständnis ohne Smartverbindung der Zeitplan ausgeführt werden.


    Desweben liebäugel ich mit der Smart Irrigation Control


    UPS Doppelpost

    ...Zwei Tage in Folge keine Bewässerung bei dem Wetter...


    Wie jetze, was hat das miteinander zu tun?
    Wässerst Du über Sensor und Smart Irrigation oder Smart Water Control ?
    Hat das keinen eigenen Zeitplan?
    Ich habe das bislang so verstanden, dass kurz vor der Wässerung der Sensor abgefragt wird und nur entschieden wird, ob nicht bewässert werden soll.
    Danach müsste bei meinem Verständnis ohne Smartverbindung der Zeitplan ausgeführt werden.