Posts by SymmaxX

    Hab den Fehler gefunden. Der Vorbesitzer hatte die Stromversorgungskabel in der Ladestation mal geflickt und mit Schrumpfschlauch isoliert. An der Stelle lag aber soviel Dreck, Nässe, Würmer und Asseln, hat dann mit der Zeit trotzdem den Draht hochohmig werden lassen. Neu geflickt, Ladeschale steht jetzt im Trocknen und der Mäher mäht.

    Wie muss man sich dein Grundstück vorstellen? Der Weg teilt die Rasenfläche in zwei Teile? Falls ja, würde ich den Weg mit Begrenzungsdraht ausgrenzen und an der 2cm Stelle einen Korridor zur anderen Seite schaffen. Dazu musst du dann allerdings in deinen Weg Schlitze schneiden. 2cm Frontal angefahren schafft der Mäher. Er hopst dann zwar etwas unelegant herum, aber er schafft es ( bei mir zumindest ein Husqvarna AC220). 4cm halte ich für grenzwertig. Ob es die Indegos schaffen kann ich nicht einschätzen. Ich besitze keinen.



    Gesendet von iPad mit Tapatalk

    Update zum Silikonkabel.


    Nach nur einem halben Jahr war das Silikonkabel an vielen Stellen durchgegammelt. Warum?
    Das Silikon ist zwar chemisch und UV sehr viel beständiger als zum Beispiel PVC, aber! Es ist mechanisch einfach zu weich und empfindlich. Ein kleiner Stein im Boden, ein unachtsam verlegtes Stück und schon sind Löcher in der Isolierung. Nun etwas Regen und schon steht der Robo still, Schleifenfehler.
    Habe nun alles wieder heraus gerissen. Nach langem hin und her und Rücksprache mit einem Elektriker, haben wir nun eine 500m Kabelrolle NYM 3 x 1,5 gekauft und unterirdisch verlegt. Im Schnitt zirka 5 bis 10cm tief. Die Verlegung ist zwar etwas mühsamer, da die NYM Leitung einiges steifer ist, aber es ging doch besser als gedacht. Wir haben rund 350m ums Grundstück gewickelt und 100m Suchdraht verlegt. Die Endanschlüsse zur Ladestation sind mit normaler PVC-Litze ausgeführt. Die Übergabepunkte zu beiden Enden des Begrenzungsdrahtes sind mit normalen Verteilerdosen und Lüsterklemmen. Ebenso die drei Enden am Anschluss des Suchdrahtes.
    Hat nun etwa 20€ mehr gekostet als eine Original Husqarna 500m Rolle. Dafür habe ich nun gleich 3x 1,5mm. Die sind nun alle parallel geschaltet. So einen geringen Schleifenwiderstand hatte ich noch nie.
    Und der Draht ist nun auch noch dreifach isoliert und mechanisch sehr robust geschützt. NYM hat laut Elektriker eine Feuchtraum Zulassung. Ist nur nicht UV beständig. Dies spielt aber bei der Verlegung unter der Erde wohl keine Rolle. Ich werde berichten, falls es wieder zu Schleifenfehlern kommen sollte. Ich hoffe aber auf Haltbarkeit. Und seitdem fährt "Dörte" ohne Störung![emoji106]



    Gesendet von iPad mit Tapatalk

    Hier mal Meine Semiprofi :lol: Methode: Ein Rasenkantenstecher zum Schlitzen des Rasens, ein Feilengriff aus Holz in dem ich ein Stück Messing/Alurohr eingerammt habe ( statt der Hier beschriebenen Kugelschreibermethode) und Geduld.image.jpgimage.jpg
    Immer zirka 10m mit dem Kantenstecher, dann kräftig das "Verlegewerkzeug" durch den Schlitz ziehen. Im Schnitt liegt der Draht dann 5cm tief. Alle 100m löten, Heisskleber und Schrumpfschlauch. Dann alles zutrampeln. Nach drei Tagen ist kaum noch etwas zu sehen.

    https://youtu.be/i-897eLcWEM





    Da gibt es hier ellenlange Bastelanleitungen mit kompliziertesten Elektronikschaltungen zum Öffnen und Schließen der Tür ( Zeitschaltuhren, Lichtschranken, Magnete, Motoren, Garagensteuerungen, welcher PIN des Mähmotors führt Spannung... usw.) und hier ganz simpel mit Mechanik. Ohne Verzögerung. Sollte dies schon mal gepostet sein, dann eben noch einmal:sorry:, ich finde die diese Lösung genial:yesnod:.

    Sir Henry war ein "Cleanmaxx Saugroboter Smart plus Champagner". Nach vier Wochen spann der Leistungstreiber für die Hauptbürstenmotor, Umtausch.
    Sir Henry der zweite war dann das Ersatzgerät. Der kurvt chaotisch nun im Keller rum. Ich hatte noch nie so einen sauberen Keller.:yesnod:


    Sir Henry der Dritte darf nun den Wohnbereich beackern, in geordneten Bahnen. Und unser alter Kobold 135 ist nun fast arbeitslos.
    Ich war gestern im Lübecker Vorwerk Laden. Die nennen als Erscheinungsdatum der App nur "Dieses Jahr noch".

    8818freak +1


    ja, es fehlen wohl noch die deutschen Server zum Freischalten des Kontos. Es fehlt die Firmware, es fehlt die App im AppStore. Aber! In der neuen Bedienungsanleitung ist schon mal der Hinweis auf vorwerk.de und vorwerk.at. Also ein ernster Hinweis, dass nicht nur die Österreicher in den Genuss der App Steuerung kommen. Ich bin jetzt nur ein wenig angepiekt und will das Ganze jetzt, sofort. Obwohl "Sir Henry der Dritte" auch ohne App hervorragende Dienste leistet.

    Also niemand hier im Forum hat die Version 2 Firmware Downloaden können? Niemand?? Mein VR200 wurde im Mai 2016 geliefert und hatte auch nur die Version 1.xy drauf. :-(
    Die iOS Version der App gibt es ja schon im AT Store. Warten bis September finde ich jetzt schon ein wenig .... Das Spielkind in mir will jetzt!:jummp:

    Eventuell die Schleife verkehrt herum um die Bäume gelegt? Dann heben sich, je nach Gelände die Induktionsfelder auf und es kommt zu den beschriebenen "kein Schleifensignal" Meldungen. Ich schreibe aus eigener Erfahrung! Und diese "Totpunkte" lagen bei mir nicht direkt neben der falschen Schleife sondern im Abstand von 1 bis 2 Meter.