Posts by Downy

    Hallo Herrchen,


    ich habe mir letztes Jahr den Gardena geleistet. Bin dann direkt bei meinem Versicherungsvertreter (Allianz) aufgeschlagen und habe ihn mit der Frage versichert ja/nein konfrontiert. Das wusste er nicht, hat aber direkt nachgefragt. Bei mir ist er nun in der Hausrat mit drin und das wurde mir schriftlich bestätigt.


    Gruß Bernd

    Der Graswuchs sollte aktuell sowieso nahezu zum erliegen gekommen sein.
    Daher ist der meinige ebenfalls seit letzten Samstag im Winterschlaf. Steht aktuell im Keller und wird demnächst gereinigt und mit neuen Messern versorgt.
    Bin mir nur nicht schlüssig ob ich die Station ebenfalls reinhole oder stehen lasse.


    Lustige Episode -> unser leicht verpeilter Nachbar hat einen Ambrogio. Der hat am Samstag Morgen im leichten Schnee seine Runden gedreht. Gab ein schönes Muster im Garten. Leider hat er es dann vom Frühstückstisch aus bemerkt und ihn kurzerhand abgestellt :-)


    Bernd

    Hallo Sylvia,


    beobachte doch mal ob sich das Vorderad dreht, wenn er sich so verhält.
    Wenn sich das nicht dreht beim fahren, dann verhält er sich so.
    Evtl. ist aber auch unterhalb des Rades zuviel Schmutz und er erkennt die Drehung nicht mehr. Also Radhalterung abziehen und reinigen.


    Liebe Grüße
    Bernd

    Hallo Stef,


    das hängt davon ab ob die Terasse ebenerdig ist oder nicht.
    Lade dir doch mal die Bedienungaanleitung bei Gardena herunter. Da sind Beispiele enthalten.


    Gruß Bernd

    So im Vergleich, ist der R40LI wirklich nicht der hüscheste. :frown2: Aber er soll ja nicht als Model über den Garten wackeln sondern das Gras mähen. :lol:


    Nachdem die Teilelisten beider Mäher aber ziemlich identisch sind, sollte der Husky Deckel eigentlich passen.


    Bernd

    Hallo Olli,


    meinst du jetzt mich mit der Inspektion, oder den Gardena?:hand:


    Da ich den Gardena bei Dehner gekauft habe, werde ich bei Problemen oder Fragen da aufschlagen. Quasi daneben (2km) ist ein Husqvarna Händler.
    Ansonsten wohne ich in der Ulmer Gegend. Hier ist Gardena zuhause.
    Da sollte sich also auf jedenfall etwas ergeben.


    Gruß Bernd

    Hallo Mandioni,


    danke Dir für das Bild. Deine Version ist etwas neuer.
    Da meiner aber ohne Probleme läuft und ich hoffe das bleibt auch so, wird er wohl erst mit der Jahresinspektion eine aktuellere Version bekommen.


    Gruß Bernd

    Hallo Mandioni,


    das sollte so gehen.


    Hauptschalter in die Stellung ON bringen.
    Wenn die Startseite angezeigt wird: Halte
    die Taste 0 für die Dauer von 2 s gedrückt, um die
    Schnell-Info aufzurufen.
    Wähle Info aus und drücke OK.
    Wähle Grundsätzlich aus und drücke OK.
    Die Version des Hauptprogramms wird in der Zeile
    angezeigt, die mit MSW-Version:
    beginnt, z.B. 2.00.00.
    Die Version des MMI-Programms wird in der Zeile
    angezeigt, die mit MMI-Version:
    beginnt, sie lautet z.B. 2.00.00.
    Die Version des SSW-Programms wird in der Zeile
    angezeigt, die mit SSW-Version:
    beginnt, sie lautet z.B. 2.00.00.


    Halte den Rückwärtspfeil für die Dauer von
    2 s gedrückt, um die Schnell-Info zu verlassen und
    zum Hauptmenü zurückzukehren.


    Die Anleitung habe ich aus dem Husqvarna 305er Forum entliehen und bei meinem R40Li getestet. Funktioniert.


    Gruß Bernd

    Hallo Mandioni,


    kannst du uns bei Gelegenheit mal die Software-Versionen am Display auslesen und posten. :-)
    Das wäre sehr nett.


    Gruß Bernd

    Hallo Eberhard,


    die Hinterachse ist in 5 Minuten erledigt. Die 4 Torx der Halterung lösen und dann können diese seitlich abgezogen werden.
    Direkt darunter sind dann die quietschenden Gummidichtungen. Wenn du da das Fett hingekommst sollte Ruhe einkehren.:lol: Die Nachbarn werden es einem danken.


    Ich hatte das Rad komplett zerlegt. Innen ist dann aber nur noch die durchgehende Welle und die beiden geschlossenen Kugellager zu sehen.
    Sollte also unnötig sein, ausser um das Fett besser an die Welle zu bekommen.


    Gruß Bernd

    Hallo zusammen,


    ich wollte mal einen kleinen Statusbericht abgeben.
    Maik -> Habe das Begrenzungskabel bis auf ca. 5 cm seitlich an die Ladestation herangeführt. Es funktioniert auch hier ohne Probleme. :lol:
    eberhard -> Der Tip vom Händler mit der Kettensäge hat wunderbar funktioniert.
    Eine kleine Einschränkung gab es aber. Eine Stelle des Gartens war sehr feucht und lehmig. Hier hat sich die Säge um das Ritzel herum dann so zugesetzt, dass die Kette fest war. :nonod:
    Das hat sich aber mit dem Wasserschlauch schnell beheben lassen. :lol:


    Nachdem die ganze Aktion durch war, habe ich die Säge teilzerlegt und gereinigt. Kette ist entsorgt, die hätte nicht mal mehr als Käseraspel funktioniert.


    Gruß Bernd

    Hallo Maik,


    um das reinfahren zu verhindern, steht hier links und rechts der Station ein Brett. Ist ja momentan noch ein Provisorium. :rolleyes5:
    Aber wenn es so funktioniert ist das ja prima. Werde also das Kabel mal eng ranholen und testen. Dann ein Dach drüber und fertig.:cool:


    Danke Dir.


    Bernd

    Hallo Eberhard und Maik,


    eberhard . Deine Zeichnung passt. So verläuft bei mir das Kabel.
    Das kabel liegt aktuell noch oben auf, aber wir werden es ca. 5cm nach unten legen, um keine Probleme mit dem vertikutieren zu bekommen.
    Unser Händler meinte, -> Nimm eine Kettensäge und packe da eine alte Kette drauf. Damit zieht du dann deine Furche um das Kabel reinzulegen. Mal sehen ob das klappt. Das Fichtenmoped wartet schon auf seinen Einsatz. :-)


    Maik . Bist du wriklich bis auf ca. 2cm an die Station rangegangen? Das würde ja ganz neue Möglichkeiten eröffnen. Aktuell liegt das Kabel noch auf den Steinen am Holzplatz. Wenn es aber so eng auch noch funktioniert, dann lege ich es natürlich direkt in die Überdachung und muss die Steine nicht rausholen um es darunter zu verlegen. Das würde Arbeit ersparen und dafür wurde das Teil ja angeschafft. :lol:


    Gruß Bernd

    Hallo Eberhard,


    ich antworte mal für Maik, da ich es auch so gelöst habe. :-)
    Das es geht, habe ich im Husqvarna Forum gelesen. Bei mir steht die Station ausserhalb der Rasens auf unserem Holzlagerplatz unter dem Garagendach. Hat also auch noch etwas Wetterschutz.
    Aber nun zum Thema. In der Bedienungsanleitung steht ja, dass das Kabel 1,5 Meter seitlich von der Hinterseite weg muß und erst dann ist die Führung des Kabels egal.
    Bei mir geht es ca. 45cm seitlich weg um dann im gleichen Abstand an der Station nach vorne zu gehen. Die Vorderkante ist dann auch gleich die Rasenkante. Das funktioniert ohne Probleme. Docken und aufladen hat bisher jedesmal geklappt.


    Jetzt kriegt die Station nur noch ein stabiles Dach, um darauf dann wieder Holz zu lagern.


    Gruß Bernd

    Der R40LI hat seine ersten Turns hinter sich.
    Die Installation des Kabels war zu zweit in ca. 90 Minuten erledigt.
    Die Rasenform ist allerdings auch ein einfaches 'L' ohne störendes Hindernisse.


    Beim zweiten Turn hat er angefangen leicht zu quieken. Als Grund hat sich schnell das Hinterrad herausgestellt. Deswegen zum Händler? :frown2:
    Nein, also kurzerhand das Rad ausgebaut und zerlegt. Die Gummidichtungen zum Schutz der Kugellager mit Molybdänfett behandelt und jetzt hört man nur noch die Radmotoren.


    Der erste Schnitt sieht schon mal sehr gut aus. Das Begrenzungskabel muss an ein paar Stellen noch nachjustiert werden und Frau hat wünsche mit Rasenkantensteinen die man(n) verlegen soll.


    Gruß Bernd

    Wir wollten die Tage einen R40LI bestellen. Heute Morgen dann den Forumsbeitrag von Roboterfan gelesen und heute Abend das Teil direkt abgeholt. :-)
    Direkt mal 150.- € gespart zum nächsten Angebot.
    Am Wochenende geht es dann an die Installation. Somit kann der alte Stinker von Benzinmäher endlich in Pension.

    Hallo Craeck,


    du hast wie immer mehrere Möglichkeiten. Wenn dich das Geräusch wirklich stört dann kontaktiere doch mal K&M und schau was die sagen. Evtl. musst du ihn einschicken.


    Oder du gewöhnst dich dran und läßt ihn seine Arbeit machen.
    Unser Igor erledigt seine Aufträge zuverlässig. Dafür darf er dann etwas schnaufen beim Laden. Das tritt bei uns sowieso nur in den letzten 5 Minuten des Ladevorgangs auf.


    Bernd