Posts by quattrootti

    klingt so als löst er sich vom Kabel, da er entweder die Inselerkenneung (zuviele Rechtskurven) erkennt oder ganz einfach der Weg zur LS ihm zu lang ist.

    Das habe ich auch, nur löst er sich nicht vor der LS sondern an einer anderen Stelle.

    Der Mäher dreht dann in etwa 180° nach links und sucht erneut das Kabel.


    Nicht sicher jedoch evtl. dieses Problem.


    Wie lang ist der Weg denn von LS bis zur LS?

    Meiner hatte sich gestern in der LS auch festgefahren.

    Er war mit leerem Akku auf dem Weg zur LS, was dann passiert ist weiß ich nicht, als ob er die Kontakte verfehlt hätte was jedoch sonst nie passiert.


    Zweimal schon mit vollem Akku im Mähbetrieb am Kabel entlang an einer Insel (langes Beet) fahren sehen!

    Dolle FW...

    BK verlegen, zur Not Reserveschleife belassen.

    Nachbessern wird man anfangs öfter, somit kann jeder sich selbst an jeder Stelle an die besten Abstände rantasten.


    Selbst mein 76 jahriger Nachbar hat dies vor einem Monat so installiert, er hatte meine Angaben bezüglich des Abstandes bewusst unterschritten und dann eben nachgebessert.


    Bei den Angaben nach Anleitung geht man auf Nummer Sicher, dann fährt der Mäher brav, stößt nie an usw, es bleibt jedoch eher ein Rand.


    Einfacher als gedacht! :)


    Ciao Chris

    Mist...

    meiner brummt auch ab und zu, so wie beschrieben.

    Garantie nun abgelaufen, drum gibts keinen neuen Motor.

    Leichtes Spiel feststellbar, je nach Schnitthöhe ist das Geräusch mal da/weg.

    Die LS steht ja echt ungünstig.

    Der Mäher muss fast direkt davor eine 90° Kurve ausführen, kommt dann eher in einem schlechten Winkel in die LS bzw. korrigiert kurz vorm Andocken.


    Hast Du bisher mal was an der Verkabelung geändert?

    Alle schreiben darüber, ich lese nichts von einem Ansatz deinerseits.

    Für welchen Mäher?

    Ich habe einen M800 ohne WLAN.

    Die Datei selbst ist kleiner.

    Mäher fährt fast so wie mit 2.71.

    Verbesserung habe ich beim Auffinden des Kabels (Fahrt zur LS) gesehen.

    Mäher dreht dabei nicht immer grundsätzlich nach rechts sondern eben wenn der Winkel passt nach links.

    Bei mir an manchen Stellen besser, da dort das Kabel vor einer Mauer so knapp wie möglich liegt, er jedoch sonst dabei anstößt und bisher sich immer viel Zeit genommen hatte, sich mehrmals gedreht hatte.


    Zu beachten beim Wechsel von 2.66 wäre der Bug mit 4 neuen Mähzonen (alte Mähzonen logo gelöscht) und gelöschten individuellen Mähzeiten.


    Ich träume immer noch von einer Anpassung der maximalen Strecke am Kabel zur LS.

    Nach einer gewissen Anzahl von Abbiegungen (wohl Rechtskurven) dreht er ab und sucht das Kabel neu.

    Ich hatte zuvor noch 2.71 drauf.

    Abgesehen vom Bug mit 4 Mähzonen und verlorenen individuellen Mähzeiten, hat sich die Batterieanzeige verändert.

    Er zeigt eine geringere Kapazität (Balken) an, fährt angeblich nun bei ca. 20% Restakku zur LS.

    Kommt aber genauso lange und weit wie mit FW 2.71, mit welcher dies nach Anzeige knapp halbvoll stattfand.

    Mähdauer etc. alles gleich.


    Hatte sich dies davor schonmals für die alten Mäher ohne WLAN wie meiner geändert?

    Oh doch, bin ein FAQ Fan, wieso denn nicht?

    Ich bin auch ein Fan von Antworten, die dem Fragesteller helfen.

    Eher kein Fan von pampigen Antworten, wobei ich selbst nicht davor gefeit bin.


    Manchmal versteht man auch den FAQ Inhalt nicht gleich.

    Grundsätzlich könnte man ja alles in FAQ beschreiben und das Forum dicht machen, das wäre aber auch blöde, oder...? ;)

    Zonen bzw. Startpunkte einrichten.

    0,7m sind wirklich wenig, habe ich jedoch auch. Bei mir eine schwierige da unebene Stelle welche über 5m lang ist.

    Das sollte der Mäher schaffen, wenn er am Kabel entlang fährt, egal ob zu einem Startpunkt (Zone) oder zur LS, ist dies sowieso kein Problem.


    Bedenken habe ich ein wenig, da wohl die Seite am Kompost eine Mauer darstellt.

    Bei mir sind auf beiden Seiten Beete, somit kann der Mäher mit dem Gehäuse etwas hinausragen ohne anzustoßen.


    Der Weg ist zwischen der Vorder - und Rückseite vom Haus wobei die kleine Zone mit 30% und der Hauptteil mit 70% eingestellt ist.

    Der Mäher trifft den Weg jedoch auch mal selbst, letztendlich wird das Ziel alles zu mähen erreicht.


    Hier mein Video dazu:


    Nee leute hier fehlt wieder der gefällt mir nicht button.

    Genau das steht in der FAQ und der link ist derselbe.

    Und der Denkfehler das es Startpunkte sind und Zonen erst durch geschickte Verengung entstehen auch.

    Hallo...?

    Zu Deinen Antworten wäre ein "gefällt mir nicht button" wirklich passend.

    Denn anstelle zu meckern wäre eine brauchbare Erklärung bedeutend sinnvoller Herr schlauschlau.

    Ich meine, schon ähnliche Bilder hier gesehen zu haben.


    Egal, einen gebrauchten funktionierenden M würde ich nicht unbedingt zerlegen aufgrund der Gefahr weitere Bauteile zu beschädigen.

    Dann lieber das betreffende Stück mit Kleber sichern. Schützt das Kabel und vor eindringender Feuchtigkeit.