Posts by oobyl

    Hallo zusammen,


    mein "Mähfix" aka R70li macht seit ein paar Tagen komische Dinge:


    1.) Rückfahrt zur Ladestation:

    Der R70 fährt solange, bis er das Suchkabel findet - soweit so gut. Dann passiert es aber immer öfter, das er vom Suchkabel weg fährt, einen halben bis dreiviertelten Kreis fährt - solange bis er wieder das Suchkabel gefunden hat.


    2.) R70 bleibt stehen - kein Schleifensignal

    Dieses Problem tritt seit 3 Tagen auf: Der Mähroboter fährt aus seiner Ladestation raus, mäht und bleibt dann einfach stehen, mit der Meldung "Kein Schleifensignal". Die LED in der Ladestation leuchtet grün. Auch kann man problemlos wieder ein neues Schleifensignal anlernen.


    Als ich eben von der Arbeit gekommen bin, stand er wieder (so meine ich mich zu erinnern) genau an der selben Stelle wie am Sonntag (recht mittig im hinteren Garten)



    Bei Problem 1 dachte ich mir, dass es vielleicht daran liegen könnte, dass das Suchkabel schon zu tief in die Erde gewachsen ist (teilweise schon 6-7 cm drin, obwohl es vor zwei Jahren nicht verbuddelt wurde) - aber nachdem jetzt auch noch das 2. Problem dazugekommen ist, bin ich mir da nicht so sicher. Vor allem irritiert mich das mit dem verlorenen Schleifensignal und der grünen LED.

    Wie ich im Forum gelesen habe, konnten Betroffene nicht mal mehr ein neues Schleifensignal anlernen - trotz grüner LED.


    Hat jemand Rat für mich?

    Hallo zusammen,


    seit ein paar Tagen beobachte ich, dass sich im Rasen Fahrspuren entlang des Suchkabels bilden. Allerdings nur die letzten 6-8 Meter vor der Ladestation, wobei es auf den letzten zwei Metern direkt vor der Ladestation nicht so gravierend ist. Im Rasen sieht man alle drei Räder. Selbst wenn der Mähroboter am anderen Ende des Suchkabels losfährt, sind die Spuren nur auf den letzten Metern zu sehen.


    Woran kann das liegen?



    LG

    Amerigo:


    Liebes MRC-Team,


    wie auch bereits letzte Woche geantwortet, ist es i.d.F. in der Tat etwas unglücklich gelaufen, sodass ich meine Bestellung am Donnerstag ja bereits widerrufen habe. Richtig, wo Menschen arbeiten, passieren Fehler - deswegen werde ich Euch bei der Anschaffung eines Staubsaugerroboters nochmals die Chance geben :)



    Amerigo:
    Das Paket ist in einem komplett falschen Paketzentrum gelandet - in der PLZ war kein Zahlendreher drin, sondern komplett falsch. Sowohl ich als auch anscheinend MRC erhielten die Info, dass DHL die Postleitzahl nicht ändern dürfen.



    Viele Grüße

    Hallo zusammen,


    folgende Frage tut sich mir gerade auf: Bei uns zieht das erste Gewitter dieses Jahres auf und mich beschäftigt jetzt folgende Frage:


    Wenn am R70Li die Sicherheitsstufe "Hoch" eingestellt ist (sprich: Alarmsignal + PIN) und ich bei einem Gewitter sowohl die BK + das SK von der Ladestation abziehe und die Ladestation zusätzlich von Netz nehme - wie verhält sich dann der Roboter bzgl. des Alarms?


    Fängt er auch zum "alarmieren" an, wenn der Akku schwächer wird? Bzw. wie lange hält ein vollgeladener Akku durch? Bzw.: Kann ich die LS problemlos 10 Stunden vom Strom nehmen, ohne das ich die Befürchtung haben muss, dass er irgendwie den Alarm auslöst? (Abgesehen vom anheben natürlich)



    Ich hab jetzt nur die beiden BK + SK abgezogen, das Netzteil steckt noch in der Dose, weil ich mir nicht sicher bin ob dann plötzlich bei leerwerdendem Akku der Roboter mitten in der Nacht anfängt laut zu werden :D

    shiznit:


    Hab auch den grauen (2017er) R70 - auch meine Ladestation brummt ganz leicht, wenn alle Stecker angeschlossen sind. Das einzige, was mich verwundert: Hält man ein kurzes Stück Kabel (abisoliert) direkt an den "BK links"- und "BK rechts"-Eingang drauf, hört das brummen/summen komplett auf.

    wumbaba:


    Einfach ein Stück Kabel an die beiden BK-Anschlüsse gehalten, m zumindest mal einen Fehler der LS ausschließen zu können.



    Den Fehler hab ich gefunden: Es war ein BK-Kabel angebissen - in unmittelbarer Nähe der Ladestation -.- / den Spuren nach zu urteilen, könnte u.U. ein Marder am Werk gewesen sein.



    Danke euch für die die schnellen Hilfsvorschläge :)

    Danke für die schnellen Antworten am Samstag Morgen :)


    - Links BK an SK aufgesteckt, blinkt weiterhin
    - Rechtes BK an SK aufgesteckt, blinkt weiterhin
    - Quetschverbindung (T-Verbinder) getauscht, blinkt weiterhin


    Das mit der Schleife überbrücken probier ich jetzt gleich als nächstes.



    Allgemeine Frage: Die Stelle an der der Roboter stehen blieb, kann die als Indiz für eine Problemstelle sein?

    Hallo zusammen,


    das geht ja bei mir schon gut los. Hab am Donnerstag der R70 in Betrieb genommen - hat am Donnerstag und Freitag auch seine Runden gedreht, ohne Probleme. Heute Morgen ist er auch aus der Station gefahren und hat ein paar runden gedreht.


    Eben bin ich kurz in den Garten runter und den Roboter am Rasen stehen sehen. Deckel auf: "Kein Schleifensignal". Dazu blinkt die Ladestation rot. Der Versuch ein neues Schleifensignal zu "suchen" geht nicht -> "Schleifensignal nicht geändert".


    Hat jemand einen Tipp für mich?



    LG

    Ich habe letzte Woche Sonntag einen Gardena R70Li bei MRC bestellt. Die haben - warum auch immer - eine komplett falsche Postleitzahl auf das Paket geschrieben, sodass das Paket in einem DHL Depot in Thüringen festhing und nicht weiter transportiert wurde.


    Ein Anruf bei DHL ergab, dass DHL die Postleitzahl nicht ändern dürfe, selbst wenn der Rest der Adresse stimmt und das Paket automatisch wieder an den Absonderung zurückgeht. Diese Information habe ich auch an MRC weitergegeben, mit der Bitte, mir doch ein zwischenzeitlich ein neues Paket rauszuschicken, da das andere sowieso zurückkommt. Diese Info erhalten sie ja auch von DHL.


    Erst wollte man nicht, dann hat man bei DHL einen Paketstopp für das falsche Paket beauftragt. Diese Woche Dienstag erhielt ich eine Mail, dass der Mähroboter am Mittwoch nochmals verschickt wird. Ich erhielt zwar tatsächlich am Mittwoch eine Sendungsnummer, aber der Mähroboter wurde laut Sendungsverfolgung noch immer nicht an DHL übergeben. Ich komm mir echt etwas verarscht vor. Bin grade am überlegen, ob ich die Bestellung nicht komplett widerrufe und den Roboter hier im örtlichen OBI Markt kaufe (kostet zwar 100 Euro mehr).

    So - mit etwas Verspätung im Anhang die Bilder: Einmal der Kanaldeckel, zum anderen ein Bild des gewünschten Standortes und dann nochmal ein Bild bzgl. des Suchkabbels


    Zum Standort hätte ich folgende Frage:


    Geplant wäre, das Elektroschaf hinterhalb des Rasens zu platzieren - dafür würde ich einen Teil das "Hangs" ebnen und die Ladestation dort hinstellen. Der Platz ist einigermaßen wettergeschützt, da die Terassenüberdachung noch etwas drüber geht. Nichts desto trotz würd der Roboter eine Hütte bekommen.
    Mir geht es nur um folgendes: Könnte es evtl. Probleme geben mit Regenwasser das von hinten runterläuft - oder reicht es aus, wenn ich ringsum um die LS (die kommt auf dort verlegte Gehwegplatten hin) einen kleinen "Graben" mache?


    Und hab ich das richtig verstanden, dass wenn ich die LS hinter den Rasen stelle der Begrenzungsdraht um die LS gelegt werden muss?


    fidatex: Welches der beiden eingezeichneten Linien bzgl. des Suchkabels wäre jetzt richtig (gelb oder schwarz) ?
    Bildschirmfoto 2017-03-29 um 21.46.28.jpg





    IMG_0383.jpgIMG_0384.jpg

    Ich mach morgen mal ein Foto vom Gullydeckel und von der Rasenkante.


    Was für mich aber noch interessanter wäre: Würde das verlegen des Suchkabels (gelb-gestrichelt) so überhaupt funktionieren oder sollte ich den Roboter doch lieber an die andere Stelle stellen (schwarze Linie)? Ersteres wäre natürlich ideal für mich, da er da ein bisschen besser wettergeschützt stehen würde.

    Hallo zusammen,


    morgen bzw. am Samstag sollte endlich der Gardena R70Li (Modell 2017) bei mir eintreffen. Und ich hab da die ein oder andere Frage bzgl. evtl. Problemstellen im Garten.


    Wenn man sich das angehängte Bild anschaut, wäre meine Planung bzgl. der Leit- und Suchkabel wie eingezeichnet. Allerdings würde ich die LS lieber an den Punkt mit den beiden "??" hinstellen, weis allerdings nicht ob das wegen des Suchkabels überhaupt dort möglich wäre. Würde das so anhand der gelb gestrichelten Linie funktionieren oder sollte das Suchkabel i.d.F. anders verlegt werden? Oder geht das dort gar nicht?


    Der weiße Kreis auf der linken Seite ist ein Kanaldeckel im Vorgarten (ganz toll, ich weis :D) - mit dem Rasenmäher bin ich immer ohne Probleme drübergefahren. Kann ich den Mähroboter auch einfach drüber fahren lassen oder muss ich da eine Insel legen? (Würde vermutlich knapp werden, weil zwischen Kanaldeckel und Rasenbegrenzung rechts nicht mehr viel Platz ist.


    Soviel zum Bild.



    Allgemeine Fragen die ich noch so hätte:


    1) Im Garten ist auch noch eine uraltes Gestell zum Wäsche aufhängen (sprich: Metallgestell mit gespannten Wäscheleinen, mir fällt jetzt das Wort nich ein :D ). Roboter einfach an die Rohre dagegen fahren lassen oder Insel legen?


    2) Die Rasenkanten zum Haus hin, bzw. zum Gemüsebeet sind teilweise eben mit dem Rasen. Teilweise ist aber zwischen Rasen und der Kante ein Höhenunterschied von 1 - 2 cm. Schafft der R70 diese 1-2cm mit zu überfahren? Falls ja, wie weit müsste das Begrenzungskabel dann von der Kante weg sein? (An manchen Stellen sollte er aber nicht zu weit drüber fahren, sonst könnte es passieren, dass er im Kiesbett landet (siehe Bild 2)



    Danke schonmal :)


    Gruß,
    oobyl


    Bildschirmfoto 2017-03-23 um 22.17.52.jpg

    Hallo :)


    Nachdem wir in unserer Arbeit einen Staubsaugerroboter (Vorwerk) bekommen haben, liebäugle ich auch mit einem für zu Hause. Allerdings hab ich in meiner Wohnung eine einzige Türschwelle zwischen Gang und Bad die eine Höhe von 1,8 cm hat. Und das Bad ist der Raum, wo sich irgendwie der meiste Staub sammelt.


    Deshalb wäre ich auf der Suche nach einem, der die 1,8 cm aus dem Bad in den Gang wieder überwinden kann. Unser Vorwerk in der Arbeit hat bei Erhöhungen kein Problem, allerdings würde ich für mich selbst eher zu einem iRobot">">"> Roomba tendieren. Können die Modelle die Schwelle schaffen?