Posts by AKa

    Ob das Abclipsen ohne Schaden geht, liegt ja wohl an der Motorik des Benutzers. ;) Mein Ladekopf ist noch heile.

    Den letzten Winter hat meine eine Ladestation in Sömmerda und anschließend im Keller verbracht. Die Drahtenden habe ich mit Isolierband umwickelt und an der Rückwand der Überdachung mit Isolierband angeklebt. Die andere Ladestation blieb stromlos draußen, ebenfalls überdacht.

    Den Ladekopf kann man öffnen, ohne die Ladestation abbauen zu müssen. Unten seitlich befindet sich je eine Schraube. Die Rückwand der neueren Ladeköpfe ist geclipst.

    Das kann schon sein, dass dein Mäher mit größeren Grasbüscheln nicht zurechtkommt. Ich würde auf jeden Fall den Mäher von unten von Grasresten säubern, aber ohne Wasser! Vielleicht sind auch die Messer stumpf. Dann wechseln.

    Die Mähzeiten gehen bei meinem großen Schaf ebenfalls rapide nach unten. Anfangs blieb es knappe 2 Stunden bei der Arbeit, jetzt nur noch ca. 70 Minuten.

    Ich denke auch ernsthaft über Ersatz des Akkus nach. Wie der dann aussieht, weiß ich noch nicht, da die Originalakkus ja offensichtlich im Preis arg zulegen.

    Er hat einen WR102SI.1. Da ist nix ACS. Ich sage imm noch 3 bzw. 4 Pfosten sind kontraproduktiv. Eine Überdachung mit 2 Pfosten an der Rückseite der Ladestation sollte man doch hinbekommen. ;)

    zu 5.: 3 cm Absatz ist zu viel. Entweder Platte tiefer verlegen oder ringsum mit Erde auffüllen.


    zu Garage: Diese muss an drei Seiten offen sein, da im Normalfall seitlich nach links ausgeparkt wird und im Betrieb ab und zu auch mal die Ladestation mitgemäht wird. Also reden wir hier weniger von einer Garage, sondern eher von einer Überdachung. Hierzu gibt es einen ganz langen Treat.

    Nur Aus- und Einschalten zum Fehler-Quittieren nützt nichts. Das musst du durch Drücken von START erledigen. Ansonsten zur Fehleranalyse Logdatei vom Mäher ziehen.


    Am Router kann man das 5 GHz-WLAN temporär abschalten, solange man die App mit dem Mäher verbindet.

    Mein großes Schaf wurde beim Kuraufenthalt in Sömmerda letzten Herbst großzügig behandelt. War ja dort wegen Ladeturm. Spendiert wurde noch eine neue Gehäuseabdeckung incl. Ladekontakten vom .1. Dort sind diese Öffnungen zu den Kabelanschlüssen original verschlossen. Also hat dort Positec dazugelernt. Eingeschickt habe ich getaped.

    Unabhängig vom Ladestand? Versucht er den Ladevorgang genau 30min vorher zu starten oder versucht er es ab 30min vorher?

    Selbst bei 19,5 Volt wird nachgeladen. Genau 30 Minuten vorher.


    Ihr braucht doch bloß selbst einmal eure Log-Files auszuwerten.

    Bei meinen beiden wird 30 Minuten vor geplantem Mähbeginn nachgeladen, auch wenn die Schwelle zur Erhaltungsladung noch nicht erreicht ist. FWs in meiner Signatur.

    Wenn ihr das Log-File zieht, seht ihr doch bei welcher Akkuspannung der Mäher vor und nach dem Update nach Hause geschickt wird.

    Nein. Der Mäher muss bei der Kantenfahrt ja auch mit seinem Hinterteil um die Ecke kommen können. Mit deienm Auto holst du in engen Kurven doch auch aus.