Posts by kaybee

    Hallo,


    mein Roboter treibt mich mal wieder in den Wahnsinn..


    Donnerstag Nachmittag stand der Bengel mit der Meldung „kein Signal“ auf der Fläche.


    erster Blick zur Ladestation: LED leuchtet durchgehend blau. Also Signal müsste da sein.. Aus Zeitmangel nicht weiter darum gekümmert. Freitagmorgen auf dem Weg zur Arbeit noch mal kurz zur Station geguckt und da ist mir aufgefallen, dass die LED ganz leicht flackert.. also scheinbar irgendwo ein Kabelbruch oder ähnliches. Toll dachte ich, Problem gefunden..


    Pustekuchen.. Hab zur Bestätigung 30m Draht verlegt und wollte testen: Kein Signal, LED flackert aber dieses Mal nicht.. Ok.. Nicht gut.

    Da meine Eltern den gleichen Rasenmäher haben, hab ich meinen mal kurz da auf die Wiese gestellt, hat sonst immer funktioniert: nicht dieses Mal. Und ihrer läuft auch nicht bei mir..


    Habt ihr dafür eine Erklärung?

    Hallo,


    ich verfolge diese Projekte mit mehreren Klingen schon recht lange..


    Aber kann mir einer kurz erklären, wo hier der Vorteil liegt, wenn man nicht gerade auf eine höhere Schnittbreite abzielt?

    Hat es der Antrieb nicht schwerer, eine Scheibe mit 6 Klingen auf Touren zu bringen?

    Hallo,


    ich habe einen Mr.Gardener MR1200 in Betrieb und frage mich, ob ich ihn selbst updaten kann (wie auch immer).


    Der von meinen Eltern, baugleich, war vor kurzem im Service und fährt jetzt deutlich besser am Draht entlang, was die Heimreise deutlich vereinfacht.


    Da ich ansonsten keine Probleme habe, die der Support lösen könnte, würde ich das Update gerne selbst machen.


    Hat hier jemand von euch Erfahrungen?


    Gruss + Danke

    Ich hab mir für meinen Mr.Gardener 1200 die Vorlage hier aus dem Forum drucken lassen (3D-Druck)


    In wie weit diese bei dir passen könnte, weiss ich nicht.


    Aber ich könnte mir vorstellen, wenn du den Klinker schön verpackst und ihn so schützt, dass er dein Gehäuse nicht zerkratzt, das als dauerhafte Lösung anzusehen..

    Wenn du Yardforce kontaktierst, wirst du den Mäher einschicken müssen.

    Ich weiss nicht wie lange du den Mäher schon hast, aber wenn es erst ein paar Tage her ist, kannst du vielleicht über deinen Shop einen 1:1 Austausch hinbekommen um Zeit zu sparen.

    Mindestens 80cm gerade Strecke vor der LS

    Ich bin nach diversen Optimierungen und Versuchen bei 40 cm angekommen und es funktioniert auch noch zuverlässig.


    Try and Error würde ich sagen.


    Ich habe zwar den Mr. Gardener MR1200, aber die Basis sollte die gleiche sein.

    Nein, auf meine letzte Mail wurde nicht geantwortet.


    Dort jemanden ans Telefon zu bekommen ist auch schon mit etwas Glück verbunden, ich hab inzwischen 3 Rufnummern, die ich im Wechsel probiere, bis jemand ran geht.


    Die gehen dafür aber auch noch um 18 Uhr ans Telefon, nicht wie auf der Website steht, bis 17 Uhr.

    Naja, ich habe eine Umrandung um den gesamten Teich, die zwischen 5 und 15cm hoch ist.. Also er muss es schon wollen.. :D


    Aber ich hab jetzt zur Absicherung noch eine kleine Barriere gebaut.. Bis jetzt ohne Vorkommnisse.. Toi, toi, toi ^^

    Ich hab auch schon ein paar Erfahrungen mit Merotec gemacht:


    Beim ersten Mal ist mein Mäher in den Teich gefahren (fragt mich nicht wie).

    Montags weggeschickt (kostenlos und direkt an den Support) und am Samstag der gleichen Woche hatte ich ihn wieder.

    Wenn man jeweils einen Tag für den Versand rechnet, war das sau schnell, vor allem dafür, dass so gut wie alles getauscht wurde, Wasserschaden halt.


    Beim zweiten Mal hab ich den Mäher von meinen Eltern in der Winterpause zur Inspektion über Hagebau eingeschickt, also keine Dringlichkeit. Nach zehn Tagen war auch dieser wieder zu Hause.


    Vor zwei Monaten ist mein Mäher zum zweiten Mal in den Teich gefahren (andere Stelle, aber fragt mich auch hier nicht, wie..)


    Hier hat es insgesamt 3 Wochen gedauert. War mir gefühlt zwar zu lang, weil ich besseres gewohnt bin, aber ich nehme es immer noch in Kauf.

    Vor allem unter dem Aspekt, dass ich bei allen 3 Massnahmen keinen einzigen Cent gezahlt habe. Jetzt ist mein Mäher komplett neu, bis aufs Gehäuse.


    Mähen tut er sowohl bei mir als auch bei meinen Eltern gut, er ist genauso fleissig wie mein alter 220 AC von Husqvarna, der nach 5.000 Betriebsstunden einen Platinenschaden hatte.

    Hi,


    vielen Dank.


    Ich hab ein paar "schwarze Stellen", in denen ich Löcher gefüllt, bzw ausgebessert habe.


    Macht es Sinn, hier gleich Saat und Dünger zu verteilen, oder muss das in Abständen nacheinander gestreut werden?

    Moin,


    ich versuche gerade, meinem Rasen etwas mehr Grün zu verleihen und gleichzeitig den Klee sowie Löwenzahn zu verbannen. Ein paar Disteln haben sich auch angehäuft, was extrem unangenehm ist..


    Welche Mittel haben sich denn nun, nach 90 Seiten, die ich nicht alle gelesen habe, als wirklich wirksam und preiswert herauskritalisiert?


    Streuwagen sowie Spritze sind vorhanden..

    Moin,


    hab heute meinen Mäher vom Support wieder bekommen, nachdem er im Teich gelandet ist.


    Laut Nachweis ist alles neu, bis auf das Gehäuse, so sieht er von unten auch aus.


    Den ersten Testlauf hat er bei mir jedoch nicht bestanden, bzw. nur teilweise..



    Er ist leider als vorher, was die Radmotoren betrifft und zieht nicht mehr zur Seote.


    Leider bleibt er alle paar Minuten stehen, Fehler 23.


    Sieht nach einem Wackelkontakt aus, denn wenn er anfängt zu Zucken und ich ihm einen kleinen Schubser gebe, läuft er problemlos weiter.


    Wisst ihr welcher Mikroschalter Bzw Kabel das sein kann? Will ihn nicht gleich wieder in den Karton stellen und wegschicken...