Posts by SamT

    Ich weiss nicht warum das so ist, aber ich würde erstmal den Akku für zwei Stunden rausnehmen und dann am Gerät komplett einrichten.


    Den Mäher nicht in die LS reinschieben, sondern über die Home-Taste in LS reinfahren lassen.


    Sollte es nichts bringen, das Gerät reklamieren - so wie ich es verstanden habe, ist das ein neues Gerät, also hast Du Garantie.

    Wie lange lässt ihr eure Beregnungsanlage laufen? Die meisten hier haben wohl Hunter, ich habe zwar Toro, aber im Prinzip ist es kein grosser Unterschied. Damit die "richtigen" Gräser genug Wasser bekommen, sollte man 25 Liter pro qm bewässern. Aber wie berechne ist es, wie lange ich beregnen muss? Ich werde aus der technischen Angaben der Sprinkler nicht schlau. Ich habe 3 Kreisläufe und wenn der Boden trocken aussah, habe ich die jeweils 10-15 Minuten laufen lassen. Das war offensichtlich falsch, nun möchte ich es besser machen, aber ersaufen will ich den Rasen auch nicht.


    Ich habe 2,5 Bar Druck und hier in der Tabelle sind meine Sprinkler. 15Q ist 90 Grad.


    metric_data_15Q.png


    Kann man aus dem Zeug berechnen, wie lange die Anlage laufen muss damit ich auf die 25 liter pro qm komme?

    Das ist der Plan. Gedüngt habe ich schon vor einer Woche, mit 15-15-15. Jetzt wird nachgesät und bewässer, jetzt hoffentlich richtig.


    Habe gestern die Reste von Trivialis mit Roundup besprüht, heute dann mit Bunsenbrenner abgefackelt, Gartenerde mit Sand aus dem Sandkasten von meinen Enkelkinder vermischt (wollte den sowieso tauschen, der neue liegt schon bereit) und verteilt.
    Neuen Rasen gesät und jetzt wird bewässert. Füsse hoch und entspannen, bin fix und foxi.


    PS: Bin froh, dass ich nicht die Fläche vom Schelm habe ;-)

    ....
    Und heute stört einen das Gras im Rasen[emoji849]


    Gardena Smart Sileno


    Das stimmt schon. Früher habe ich zwei mal die Woche den Rasen gemäh und gut war’s. jetzt macht es der Robi und die eingesparte Zeit geht auf die „Pflege“ des Rasens drauf ;-)

    Mich hat es dieses Jahr auch erwischt. Der Rasen sah aus der Entfernung ganz gut gas, irgendwann waren deutliche helle Flecken da. Ich habe zuerst an einigen Stellen das Ding herausgezupft, aber es wurde immer mehr. Nun habe ich mit einem Rasenlüfter auf niedrigster Einstellung den Rasen „bearbeitet“ - nun sieht es wie auf einem Schlachtfeld aus. Vielleicht habe ich es selbst versemmelt, möglicherweise durch falsche Bewässerung? Es kann eigentlich nur besser werden.


    DEA97EA9-FEE5-4779-A0E1-F894805388B2.jpg

    Zur Info:
    Insel wird nach etwa 400° Rechtskurven in Summe bei Fahrt zur LS erkannt...


    Danke. Das kann ich aus eigener beobachtung bestätigen. Gerade gestern ist er auf dem nach hause Weg auf die Insel gestossen und da war ich neugierig, ob er da wieder herausfindet. Nach einer Umrundung und vielleicht ein viertel hat er die Insel verlassen. Die Insel ist zwar nicht Gleichförmig aber ich habe keine Linkskurve, nur einen kleinen Linksschwenk, der offensichtlich noch nicht als Kurve erkannt wird. Glück gehabt ;-)

    ...Dann werde ich eine Minimauer bauen. Steht wohl auch in der BDA.


    Da tut sich Worx absichern. Aber ich denke nicht, dass es notwendig ist. Es ist wichtig keine Hindernisse im Bereich des Teichs zu haben, damit der Roboter nicht an falsche Gedanken kommt.


    Meiner hat schon mal gebadet ;–)


    Ich habe den Begrenzungsdraht zu nah an ein Hindernis gelegt, da wollte der Robi wenden, irgendwie hat er sich gedreht und ist rückwärts aus dem Mähbereich gefahren. Ich habe noch einen grösseren Stein an die Kante zum Teich gelegt als Absicherung. Das hat aber den Robi nicht gestört, er hat den Stein in den Teich geschmissen und ist hinterher gesprungen. Und ich stand total verdutzt dabei ;–) Schade nur, dass ich es nicht gefilmt hatte.


    Ich habe ihn dann gleich rausgezogen und getrocknet. Das war vor vier Jahren. Er läuft immer noch. Die Schleife habe ich natürlich korrigiert ;–)

    Und wie sieht‘s aus?


    Sind die Klingen noch heil? Sie sind deutlich länger als die originale.


    Ich habe sie mal kurz probiert und es gab sehr unschöne Geräusche – die Vorderräder waren im Weg. Nicht viel, aber es reichte um die Klingen kaputt zu machen :–(


    Vielleicht hätte es mit einer anderen Höheneistellung knapp funktioniert, aber ich habe es dann gelassen.



    Gesendet von iPad mit Tapatalk

    Das weiss ich nicht genau, wird Dir aber auch nichts bringen, denn ich habe einen WG794E mit der Firmware v0.72 - also schon etwas älter ;-)


    Ich bin ziemlich sicher, dass der sich anders als Deiner verhält.

    Guten Morgen!


    Kann mein "Moppel", so habe ich ihn getauft, lediglich nur die Rasenkanten mähen oder kann er nur das "volle Programm?
    Ich wünsche allen schöne Pfingsten.


    Freundliche Grüße


    Wenn Rasenkantenmodus aktiviert ist und Du ihn manuell nach Hause fahren lässt, dann fährt er mit eingeschaltetem Mähwerk entlang des Kabels in die Ladestation und mäht die Rasenkante. Dadurch kannst Du es manuell auslössen.


    Einfach aus der Ladestation holen, etwas schräg hinstellen dass er gleich den Anfang der Schleife findet und die Home-Taste drücken.



    Gesendet von iPad mit Tapatalk