Posts by SamT

    Ich bin auch überrascht über die Anzahl der Wiesenschnaken. Die Abende in den letzten Wochen waren recht warm, da bin ich mit einer Taschenlampe meinen Rasen durchgegangen und die Viecher mechanisch eliminiert.


    Insgesamt ist dieses Jahr sehr reich an Viehzeuch: Wiesenschnaken, Ameisen, Regenwürmer. Von allen habe ich dieses Jahr deutlich zu viel. Ich glaube, ich lasse es mit dem Bodenaktivator. Der Boden ist wohl so gut, dass alle Viecher zu mir kommen X(

    ...eine sehr lange Zeit für 1000mAh

    Finde ich auch. Mein 315X bleibt etwas mehr als eine Stunde draussen bis er auf die Steckdose will. Also ca. 70 Minuten. Mehr als 1,5 Stunden kommt mir seltsam vor. Oder lief er bei den 95 Minuten im Demo-Modus ohne zu Mähen? 8|

    also der 315 x ist was anderes wie ein 435 x mit Allrad und seiner hohen Steigfähigkeit. Heringe und Spannschnur kannst Du beim 435x sicherlich vergessen, da lacht der drüber :P


    und das Husqvarna-Spielzeug zur Abgrenzung kannst Du beim 435x sicher auch vergessen. Erdnagel rein, Latte senkrecht dranstellen. Das klappt.

    Das kann sein oder auch nicht ;)


    Das der 435X AWD bessere Traktion hat ist eine Sache, er hat aber genau so wie alle anderen auch einen Stosssensor und dieser sollte genau wie bei allen anderen auch auf Hindernisse reagieren. Oder fährt er Dich um, wenn Du Dich ihm in den Weg stellst?

    Ich bin auch bei robojoy. Den Samen nicht walzen. Wenn es uneben ist, vorher ausgleichen und evtl. walzen. Auf den Samen ganz düne Schicht entweder Torf oder Erde. Das verhindert zu schnelles austrocknen des Samens wenn man nicht regelmäßig bewässert. Ich verwende Torf, an dem sehe ich gut ob es noch feucht/nass ist.

    Sieht gut aus. Das wartet auch auf mich. Habe einen schmalen Bereich wo es mit den Sprühdüsen nicht so geht, zumindest nicht ohne die Wände zu bespritzen. Habe noch ca. 30m Tropfrohr vom Toro. Habe es für Sträuche seit ca. 5 Jahren verwendet aber die feste Abstände passen nicht mehr. Aber für den Rasen sollte es passen. Ich habe versucht paar der Düsen abzudichten, da der Abstand nicht gepasst hat. Keine Schance, das Wasser kam immer durch. Also verstopfen tut es sicherlich nicht. Und wenn man keine Heringe oder Mistgabel reinsteckt, sollte es mit Löchern kein Problem sein - hoffentlich :)

    Ich hänge mich hier kurz rein, da ich ein Problem mit MP3000 habe. Ich habe mir einen MP3000 besorgt um zu testen ob es als Ergänzung zu meinen Toro-Spraydüsen passen würde (separat angesteuert).


    Ich habe den auf 180 Grad eingestellt und war erstaunt, dass es kein Halbkreis gab sondern eher eine halbe Ellipse. Links und rechts etwa 7m, nur nach vorne sind es 9m. Am Anfang um am Ende bricht es irgendwie ein. Ist das normal oder hat meiner MP3000 eine Macke?


    Danke.

    Wenn Du eine oder mehrere Inseln hast, sollst diese auf korrekten Verlauf des BK überprüfen. Von da kommen die meisten Probleme „außerhalb des Bereichs“.


    Zum anderen kann es durch verschmutzte oder defekte Sensoren hinten auftreten. Ich hatte es noch nie, aber jemand hier im Forum hat es gehabt. Nach dem die Sensoren gereinigt wurden war der Spuck vorbei :)

    Du musst es auch nicht machen ;)


    Ein Kühlschrank steht in der Regel im Haus, also von äusseren Umwelteinflüssen geschützt. Das sieht beim Mäher anders aus, zumindest bei den meisten ;)

    Öl-Mittel würde ich auch nicht draufschmieren. Ein Kontaktspray ist aber was ganz anderes als WD-40. Aber wie gesagt, Du musst es nicht machen. Wenn Du lieber schleifst oder Teile austauschst ist auch OK. Jeder wie er es mag ;)