Posts by retak

    Von den beiden Bildern sind die Platzverhältnisse ähnlich wie bei mir. Die Stadion steht wie bei mir auf einer Platte außerhalb des Rasens. Das BK läuft, links, im rechten Winkel am Rasenrand weg von der Stadion. Rechts geht es allerdings an einer Rasenkante gerade nach vorn weg.

    Ein Unterschied ist, bei mir liegen die BKs neben der Stadion nur 60cm auseinander. Das LK liegt dann in der Mitte zwischen den BKs. Die Stadion ist die berühmten 3cm zum LK versetzt. Das LK läuft 1,6m geradeaus und ändert mit 2x 45° die Richtung nach links. Startpunkt hab ich bei 1,4m.

    Hatte in der Vergangenheit alles mehrfach probiert (LK mehrfach montiert mal wie es in der Anleitung steht (Versatz beim einparken von gut zwei bis drei Zentimeter und nie hatte er angedockt) dann drei Zentimeter versetzt (dann geht es 🤔), 1.5 Meter gerade im Rasen eingebuddelt und zum Randstein gemessen das es bloß gerade rausläuft und die LS steht ebenfalls in der Wagerechten Position und der Robbi zeigt mir im Menü das er gerade steht.
    Die Einfahrt ist auf Niveau des Rasen und er muss keine Stufe hochfahren die ihn dann aus der Bahn wirft.


    Die LS habe ich gerade erst getauscht und dann fuhr er tatsächlich fast zwei Wochen brav zum Laden und seit drei Tagen will er einfach nicht mehr.


    Bilder der LS und vom Garten sind im Anhang oder auf den ersten Seiten dieses Posts

    Was bei mir mal der Fall war, plötzlich kam "Ladestadion blockiert", er fuhr nicht rein.

    Die Ursache war, wegen schlechten Wetter hatte ich paar Tage nicht mähen lassen aber das Gras war inzwischen überdurchschnittlich gewachsen. Vor der Stadion hat ihn das beim andocken behindert. Mit der Schere das Gras dort gekürzt, dann funktionierte es wieder.

    Das kannst du ausschließen?

    Was bitte ist eine "Erdbeerwoche"?8|:/

    es ist doch beim Einparken immer wieder von der Antenne die Rede. Ist es eventuell möglich das die Position dieser im Turm der Stadion nicht genau definiert ist, beziehungsweise das dieses auf das Gegenstück im Mäher zutrifft. Wie sonst ist zu erklären, daß es bei einigen reibungslos funktioniert und bei anderen Nutzern Bastelei nötig ist?

    Allerdings kenne ich die genaue Wirkungsweise dieser Komponenten nicht.

    hi,


    gerne nur wie? Wenn ich sage Leitkabel Kalibrieren fährt er nur 1-3m aus der Station sagt ist erfolgreich und fängt an mit mähen.

    SAL9000 das war bei mir genau so. Er fährt paar Meter und meldet dann Kalibrierung erfolgreich. Trotzdem verhält sich der Mäher so wie es sein soll. Er nutzt den Fahrkorridor und findet exakt seine Fernstartpunkte.

    Dieses Verhalten ist auch von Sevicetechnikern bestätigt worden und ist hier im Forum von Nutzern auch so dokumentiert worden

    bei meinem Mäher geht es nur bis 30cm Überfahrmaß, Bj 2017.

    Nimm das Bild doch einfach als Basis für deine Überlegung. 35cm Kabelabstand, 30cm Überfahrmaß ergeben ca 25-27 cm "Restgras" und ca 2cm Luft zwischen Mauer und Gehäuse. Damit ist egal wo der Senso angebracht ist.

    Moin Retak,


    ne die Bereiche sind jetzt neu bestückt. Klappt alles wie gesagt. Die Kalibrierung macht er nicht bis zum Ende was bei dem Sileno normal ist. Nach wenigen Metern sagt er Kalibrierung erfolgreich.


    "Bei dir müsste er aber spätestens wenn er an den Punkt wo du die Kabel nebeneinander liegen den Konflikt bekommen, muß ich jetzt nach links abbiegen oder gerade aus fahren." - Dachten wir genauso, aber nein. Er fährt wenn er von hinten kommt (Garage) 60cm neben dem Kabel bis kurz vor Station und dort parkt er ein. Ich kann es mir selber nicht erklären, aber möchte auch ungern jetzt den Mäher zurücksetzen :D

    wenns bei dir funktioniert, ist es ja OK.:thumbup:

    Okay danke für die Info, ich war mit den Rössle immer sehr zufrieden aber werde die Testrut jetzt auch mal testen, interesiert mich welche besser sind.


    Nehmt ihr bei den C-Klingen dann auch immer zwei um das Geräusch zu minimieren oder machen das nur die, die die Originalmesser benutzen?

    Hast du eine Möglichkeit die Stärke der Rösle zu messen?

    Das ist verschieden. Einige legen wohl 2 Klingen übereinander,ich hab zwischen Teller und C Klinge eine dünne Gummischeibe liegen. Ich denke die meisten nehmen nur eine.

    der Witz an der Sache ist doch, du hast ein Leitkabel, sagen wir, 100m lang, durch mehrere unterschiedlich große Flächen. Du möchtest die Startpunkte entsprechend der Flächengröße aufteilen. Du sagst dem System starte zu 25% in 1 bei 10m. Dann starte zu 35% bei 40m und anschließend zu 40% bei 75m. Diese Punkte hast du entlang des in einer Linie geführten LK ausgemessen. Dazu muß aber vorher eine Kalibrierung erfolgt sein, damit der Mäher das Leikabel kennt.

    Bei dir müsste er aber spätestens wenn er an den Punkt wo du die Kabel nebeneinander liegen den Konflikt bekommen, muß ich jetzt nach links abbiegen oder gerade aus fahren.

    Verstehe ich nicht.

    Hallo,


    ich komme vom R70li und habe diesen vor Jahren auch modifiziert mit C- Klingen und Drehbarem Heckrad etc.. Da mein R70li seit Jahren wie ein Uhrwerk lief, war ich hier in letzter Zeit sehr inaktiv. Mich wundert es, dass hier alle nur auf die Klingen von Testrut schwören. Ich benutze seit Jahren die von Rössle, sind brutal scharf, halten lange und in 4 Jahren ist mir noch keine einzge abgebrochen.


    Oder nutzt Ihr die Klingen von Testrut, weil diese das nervige Schnittgeräusch verbessern?

    mit den Testrut wurden aber auch die besten Erfahrungen in Sachen Bruchgefahr gemacht. Sie sind 0,5mm, die meisten anderen C Klingen sind dünner.

    ich hab Testrut und wechsle nach Gefühl, schätzungsweise aller 100 Std.

    Selbst nach 100 Stunden sehen die C Klingen bei mir nicht annähernd so abgenutzt aus wie die Originalen, die ich am Anfang drauf hatte.

    Allerdings hängt die Standzeit der Messer auch zB von der Rasenbeschaffenheit ab.

    Alter, strohiger Rasen, Sand den Kinder verteilen, usw, beeinflussen selbstverständlich auch.

    Edit, mein Rasen ist vor reichlich 2 Jahren neu angelegt worden.

    dann seid doch nicht so gierig und lasst ein wenig Regen nach Sachsen durch.

    Letzte Woche Wolken, Wind bis Sturm und nur ca 4 Liter Regen.;(