Posts by Pavcc

    ich bin mir zwar auch nicht sicher, wie man den 435x "richtig" ausschlatet (lange das jog dial drücken?) - der Mäher kommt nach der Trocknungsphase in der Garage demnächst eh in den Keller (bei 18°C). Ab und an schalte ich dann kurz die LS an, um zu prüfen, ob das Akku noch voll ist.

    akku in Station: Akku = 100%. Mäher 1 Meter aus der Station gefahren: Akku = 80%.


    Daher gehe ich davon aus, dass der Mäher nie 100% voll lädt und sich die Reservekapazität aus Sicherheitsgründen spart.


    Wenn der Mäher nun "0%" meldet, entspricht dies sicher nicht der Realität

    Husqvarna 435 X

    Mein Mähroboter 435 X war nun eine Saison im Einsatz.

    Fazit:

    Das Gerät hat seinen Dienst verrichtet, spart Zeit.

    Mit dem Mähergebnis bin ich allerdings nicht zufrieden, es bleiben immer wieder ungemähte Stellen im Rasen, das sieht nicht schön aus. Da bringt es auch nichts, das Ding unendlich lange laufen zu lassen. Bestimmte Kantenbereiche mäht der 435 X nicht, deshalb muss man ab und zu mit dem Motormäher nacharbeiten.

    da müsste man mal ein Foto sehen. Oft liegt das auch daran, dass der Rasen plattgefahren ist.

    Mein 435x war nun die zweite Saison aktiv, ich freue mich immer, dass die "Wiese" gemäht ist. Und vor allem, dass ich den Grünschnitt nicht wegfahren muss.

    Klar hat der Mäher seine Macken - aber in den meisten Fällen läuft er wie er soll

    FALLS die LS draußen bleibt, SOLL alles angesteckt bleiben.

    Die Frage war aber eher, ob man das ganze nicht besser reinholt.


    Reinholen PRO:


    - Schutz vor Minusgraden (Kunststoff/LiPo)

    - Schutz vor Schneelast

    - Schutz vor Korrosion


    Reinholen CONTRA:

    - Arbeit

    - BK und SK sind nicht mehr unter Strom - Nagerangriffe/Korrosion


    Kann sicher noch ergänzt werden. Ich hole Mäher und LS dann bald rein und stecke die Kabelenden in eine Dose Schmierfett. Fertig.

    seit gestern Mittag ist meiner auch mal wieder "getrennt"...da ich aber momentan keine Lust habe, mich per BT zu verbinden, warte ich mal wieder einfach ab...das ist leider das sinnvollste, was man machen kann. Abwarten und machen lassen.

    das ist alles richtig was ihr sagt!

    Man kannhier einfach nicht auf den cm genau arbeiten. Und ja, man kann (bei mir) in der app den einstellen, wie weit der Mäher über das Kabel fahren soll. Allerdings ist das nicht unbedingt auf den cm genau und präzise.


    Ich jedenfalls fahre mit 25 cm gut, bin mir aber bewusst, dass man da auch ein bisschen spielen muss. Zumindest bei mir gibt es auch Grashalme, die nicht kerzengerade nach oben wachsen, sondern schräg :-)


    Und eine Probeverlegen finde ich auch immer gut - wenn man aber Randsteine verlegen will, wird das schon ein großer Aufwand :-)

    also das verstehe ich nicht - was willst du nun erreichen? In der Regel wird das Kabel mit 25cm Abstand vom Hindernis gelegt - zumindest beim 435x den ich habe.

    Wenn Du es also nun "nur" 20cm Randstein hast, wird Dir immer ein Stück Rasen ungemäht stehenbleiben. So einfach ist das.

    Denn der Mäher wird hinten an den Hochkant Stein anstoßen, wenn Du das BK zwische Gras und Stein verlegst. Verlegst Du es ca 5 cm vor dem Stein im Gras, stößt er zwar nicht (der nur selten) an, aber es wird dir ein Streifen Gras stehen bleiben!

    Ich kann Dir also nur empfehlen, 30 cm Steine zu verlegen und dann das BK direkt zwischen Gras und STein hineinzulegen. So kann der Mäher weit genug drüber fahren, und es sollte kaum was stehenbleiben.

    ich habe diese Trennungen in letzter Zeit auch häufiger - aber auch während des Mäheinsatzes...er macht seinen Job fertig und irgendwann ist die Verbindung auch wieder da. Ist zwar ein nervig, aber nicht dramatisch.

    prinzipiell kann man schon direkt in den Kies oder Rindenmulch fahren lassen. Allerdings folgen Randgebrenzungen einer einheitlichen (unveränderlichen) Form; Kies und/oder Rindenmulch sind "chaotisch" und diese Materialien können verschoben werden/sich setzen usw.. Da kann es dann mal öfters zum Hängenbleiben kommen. Aber "passieren" kann eigentlich sonst nicht allzuviel.

    ich habe es so verstanden, dass er dem BK parallel folgt (wenn er rausfährt). Aber scheinbar nicht.


    GPS ist sicher deaktiviert? Die Funktion "SK folgen" ist aktiviert und weiter unten in der App der Abstand und die Prozentzahlen auch wirklich eingestellt?


    Falls man nämlich bei Einstellungen/Installation/Gartenabdeckung" zwischen GPS und "Bereich" wechselt und nicht nach unten scrollt und da die "wie oft" Prozente falsch oder gar nicht eingibt, passiert das gleiche Phänomen...er startet dann einfach wo er will...