Posts by kovacschrist

    öhm, ne :)

    Die App meldet eine Verfügbarkeit der Firmware der einzelden Endgeräte. Irrigation Control, Sensor, oder eben Roboter. Bei besätigung wird die neue Firmware auf das Gerät gespielt, und installiert.


    War doch kein Traum, oder? 😊

    Aktueller Software-Status laut Homepage:
    MAIN 10.19, HMI 10.12, SUB 6.05.0


    Laut Sileno das gleiche, habe gerade nachgeschaut.


    Ein Update hat er ca. Mitte August angeboten am Handy, hat ne Stunde gedauert, und wollte danach die Fernstartpunkte eingerichtet haben, falls nötig.

    Gerät Anfang Juni gekauft, meine mich zu erinnern dass der im März oder April hergestellt wurde.


    Habe ich was verpasst? :)

    Wenn ich das Video von Rentner mir ansehe scheint es mir so, als würde das sichtbare Hinterrad im Video bei diesen Orientierungsfahrten ganz leicht durchdrehen. Würde dann bedeuten, dass das Muster der Karte nie erkannt wird, und somit die Orientierungsfahrt nicht klappt.


    Bei Trutzi ist kein Video vorhanden, aber auf den Bildern sieht man Spuren am BK entlang, die tiefer sind als die eigentliche mähfläche. Drehen hier die Räder bei den Orientierungsfahrten auch leicht durch?


    Ist aber auch nur eine Theorie...

    Habe das Problem nicht. Update vor ca. einem Monat über Smart Gateway durchgeführt, Mäher stand in der Ladestation...


    Ronnybe: Das würde doch bedeuten, dass der Mäher jetzt in der gleichen Positur (90°) keinen Fehler bringen dürfte... :)

    der wird wahrscheinlich zwischen W-Lan vom Repeater1, Repeater2 und Router herumspringen.


    Wenn es möglich ist dann richte ein W-Lan Netzwerk ein, der nur auf dem Router erreichbar ist, und nich über Repeater weitergegeben wird, z.B Gäste-WLAN... Verwende dieses Netzwerk am Smart Gateway. Vorausgesetzt das Smart Gateway ist in der Reichweite... 😊


    Es könnte natürlich auch sein, dass die eingebaute Antenne am Smart Gateway defekt ist.

    Hallo,


    Hast Du das Kabel oberirdisch verlegt? Falls ja dann bitte ein Paar Fotos aus der nähe. Vielleicht so, dass das Kabel auch erkennbar ist. Welchen Abstand hast zur mähkante gewählt? Sind vielleicht unebenheiten vor der Fläche vorhanden?

    Bei der Neuverlegung wurde das alte Kabel entfernt und getrennt vom rest des Begrenzungskabels? Befindet sich das Suchkabel in der nähe der nicht gemähten Fläche, und somit zu nah am BK der Insel?


    Bin kein Profi, aber mit Chaosmähen müsste der Mäher diese Stelle auch treffen... :)

    Hallo Wolfgang,


    das mit der Ladestation habe ich hier schon diskutiert. Es schaut auf der Karte tatsächlich so aus wenn der Roboter parkt, als wäre er weiter hinten (siehe Bild). Ich habe tatsächlich Andockprobleme, und überlege noch, wie ich es beheben kann. Werde aber die 1,5 und 1 Meter dann einhalten. Schade um die Überdachung, die ist aber auch nirgends vorgegeben...😢


    Die schmale stelle hast genau so eingezeichnet, wie ich es mir vorgestellt habe. Frau hat auch zugestimmt.


    Sobald ich dazu Zeit finde melde ich mich mit Ergebnissen, wahrscheinlich im Oktober...

    Dann fährt er aber überall 3 cm weniger. Einfach die Abstände überall einhalten (hier 35 cm zur Wand, 10cm zur geraden flächen), und dann im Menü pro CM erhöhen, wenn noch Büschel stehen bleiben. Wäre glaube ich logischer...

    Was meint Ihr, würde Herr Robert diese Engstelle meistern? 1,5m X 13m...


    habe jetzt bei der anderen Stelle nachgemessen, ist tatsächlich 1,2 Meter breit... Anscheinend mäht er da manchmal...

    Files

    • IMAG0338.jpg

      (7.93 MB, downloaded 26 times, last: )
    • IMAG0339.jpg

      (7.61 MB, downloaded 27 times, last: )
    • IMAG0340.jpg

      (7.72 MB, downloaded 27 times, last: )

    Standard überfahrt über BK ist 32 cm, und lässt sich pro cm einstellen. Ich habe die Randsteine (aussenkante) bei 27 von der Wand gesetzt, dahinter im Rasen 10-12 cm das Kabel. Ich hoffe auch alles richtig verlegt zu haben, und seit gestern auf schnellen Rasenwuchs... :)

    Hallo Bosch Hotline,


    kommt denn noch ein Update? Wann ca.? :)


    Die Ladestation werde ich um ca. 15 Grad nach rechts verdrehen, somit bekomme ich dann die 1,5 meter vor, und 1 meter nach der LS. Da sich damit der ganze Winkel der Karte ändern wird bin ich dann mal gespannt, ob er in die U-Form hineinkommt. Wenn er schon manchmal reinkommt wäre es ja super.


    Noch eine Detailfrage: Unter der Ladestation verläuft ja das Kabel nicht gerade. In der Schiene geht es ja leicht nach links (Wenn man aus der Seite schaut, wo Indi reinfahrt. Soll jetzt das Kabel ab Anfang der LS mit einem Knick nach links (1-2 Grad) weitergeführt werden, damit die Ladestation gerade steht, oder soll das BK gerade sein, und somit die LS leicht nach rechts verdreht montiert werden?

    Also, Ende August geht es für mich in diesem Thema weiter, da darf ich wieder zur Audienz zu Schwiegermutter (und somit auch zum Rasenmäher). Bin mal gespannt, ob BoschHotline bis dahin auch mal eine Antwort parat hat zu meinen Themen...