Posts by Ghost86

    Hallo Zusammen


    Meine Eltern haben sich einen 105 zugelegt. Nun haben Sie das Kalibrieren vergessen und nun wenn der Mäher startet mäht er Links entlang des Suchkabels. Sobald das Suchkabel touchiert wird heisst es "Ausserhalb des Arbeitsbereichs".

    Ich nehme mal schwer an das es damit zu tun hat, das die Kalibrierung nicht gemacht wurde.

    Wie kann man die bei diesem Mäher nachträglich noch machen ??? Ich finde rein gar nichts dazu.

    Normal müsste der Mäher ja am Anfang das Suchkabel bis zum ende abfahren und dann startet das Mähen.


    Besten Dank für eure Hilfe !


    Grüsse Patrick

    Heute hatte ich ein komisches phenomen. Ich war im Geschäft und sah auf der Gardena App das der Mäher läuft. Dann habe ich auf Parken gedrückt und der Mäher ging offenbar auch wieder in die LS. Um ca. 11.30 Uhr Startete ich den Mäher via "Manueles Mähen" damit wenn ich um 12 Uhr heim ging zu sehen ob er fährt. War so weit alles OK.


    Was mir auffiel war, das die LED an der LS Gelb blinkte. Ich machte mir nichts daraus und denkte bloss das es am manuelen mähen lag.

    Doch als ich im Geschäft war schaute ich wieder auf die App dort stand dann "Suche LS" dachte mir OK dann ist die Batterie langsam leer. Aber nach gut 1 Stunde stand immer

    noch "Suche LS" und plötzlich kam die Meldung Batterie leer. Ich war noch nicht zuhause aber mein Nachbar machte ein Foto wie er einfach da stand auf der grossen Rasenfläche. Er hat Ihn zuruck zur LS gebracht nun ist er offenbar am Laden. Auf der App steht jetzt schon 30 min. "wird eingeschaltet".


    Kein Plan was jetzt los ist.


    Was mir also auch ein wenig sorgen macht sind die Kontakte an der LS wo die Stecker dran kommen. Das wirkt sehr billig und die stecker sind extrem heikel die halten gar nicht fest. Als ich die Garage installierte kam ich nur leicht dran und schon fiel ein Stecker ab. Finde das Qulitativ sehr schlecht gelöst !

    Besten Dank für eure Meinung !

    Ich werde es so belassen.


    Noch ne Frage, das Niederspannungskabel ist bei mir viel zu lange und nun hängt es so halb aufgerollt

    am Boden bzw. im Steinbeet. So wie ich gelesen habe, sollte das ja nicht aufgerollt sein ? Oder spielt das keine Rolle ?

    Ich kann es ja nicht anders machen. Wenn es keine Rolle spielt versenke ich es im Steinbeet.


    Grüsse Patrick

    Hallo Zusammen


    Habe mich lange nicht mehr gemeldet.

    Letzt Woche war es soweit und ich habe mir den Smart Sileno City 500 geholt.

    Habe bereits auch schon alle Kabel von anfang Unterirdisch verlegt und die Kalibrierung durchgeführt.


    Bis jetzt hat alles wunderbar geklappt und der Mäher läuft. Aktuell ist er noch in der Ladestation da

    ich noch gewisse sachen ausbessern muss vorallem am Rasen. Der Übergang zu den Gartenplatten ist noch

    nicht perfekt.


    Nun was würdet Ihr machen wenn es euer Garten ist. Auf der 2.Seite dieses Threads habe ich ein Bild vom Sitzplatz.

    Würdet Ihr die Platten bei der Roten Linie durchschneiden und Rasen machen damit er nicht über die Platten muss.

    Es Funktioniert zwar mit den Platten aber irgendwie ist es halt schon komisch vorallem ist er logischerweise ein wenig lauter bei der

    überfahrt.


    Besten Dank


    Grüsse Patrick

    Also rein von der Rasenfläche her, bzw. von den Fotos würdest du ihn Kaufen wenn es dein Garten wäre, hättest du keine Skeptik das es nicht funktioniert ? Ich gehe halt immer gerne auf Nummer sicher 😉

    Ich habe jetzt extra nochmals gemessen es sind also genau 1.40m auf der ganzen Länge ! Das sollte in demfall reichen ? Mit Abzüge für die BK links und rechts hätte ich einen Rest von sogar genau 1m. Hoffe es gibt kein Problem mit der Decke. Die scheint allerdings recht tief unter der Erde zu sein. Wie gesagt andere müssten ja sicher auch Probleme haben. Also Ihr würdet es machen in demfall ? Würdet Ihr einen Kaufen ?

    Danke für deine Ausführliche Antwort. Ich nehme mal an es spielt keine Rolle das es eine Sackgasse ist, er wird sich ja sicher drehen und zurückfahren ? Also kann ich davon ausgehen das dort gemäht wird ?

    Jemand meinte nur das es zu schleifenproblemen kommen kann da unter der Erde die Betondecke der Garage ist, aber das kann ich mir nicht vorstellen. Dann hätten ja ganz viele Leute ein Problem. Zudem würde ich die BK Oberordisch verlegen.

    Vielleicht täuscht das, aber der Landroid sieht irgendwie so "minderwertig" aus. Halt so nach China ware. Ist nicht Böse gemeint. Ist halt geschmackssache. Obwohl von den Worx liest man auch sehr viel gutes.

    Spielt es eigentlich eine rolle ob die Passage eine Sackgasse ist ?

    Ich denke der mäher wird sich am Ende drehen und wieder raus aus der passage ?

    Der Sileno gefällt mir wirklich sehr gut einzig und allein stört mich das suchkabel, das finde ich irgendwie nervig. Ich müsste bald zwei haben, für die Engstelle ein Kabel und für über die platten ein Kabel aber ich denke das geht kaum. Oder könnte man die suchkabel verbinden ? Eine Art "T" Verbindunh kurz vor der Ladestation ?

    Hallo Zusammen


    Mein Name ist Patrick und ich bin neu hier. Ich möchte mir eigentlich den Sileno City 500 zulegen. Habe ca. 170m2 Rasen der gemäht werden sollte. Im Anhang seht Ihr ein paar Bilder vom Grundstück.

    Nach erster Abklärung wurde mir abgeraten weil die Enge Passage von 80cm nicht sauber gemäht wird. Wie gesagt die Passage ist 80cm Breit und 4 Meter Lang welche auch gemäht werden muss. Zudem verläuft unter der Erde die Decke der Tiefgarage aber nur auf dieser Passage ansonsten nicht. Aber ich denke das sollte ja eigentlich genug Tief sein und die Begrenzungskabel würde ich ja oberirdisch verlegen.

    Zudem müsste er noch ein stück über die Gartensitzplatz Platten fahren aber das sollte kei Problem seind. Was denkt Ihr ? Was soll ich tun ? Danke für Eure Hilfe !


    Grüsse Patrick20180722_161810.jpg