Posts by robert-132

    Soweit ich weiß nicht! Habe eine extrabreite Hütte gezimmert und sie so weit nach links in Einfahrtrichtung gesetzt das der Amiro gerade noch umdrehen kann! Bezüglich des USB: Denke der ist nur zu Servicezwecken da.

    So hab ich das auch gelöst, ist aber leider nicht besonders schön.

    Wenn er einfach noch ein paar Zentimeter rückwärts fahren würde, wie die meisten anderen, wäre viel besser.

    Aber das wird wohl nicht machbar sein.

    Dein Häuschen ist zu groß! Der Ausgang des Häuschens muß auf der Höhe der Grundplatte liegen, sonst kann es passieren, dass der Mower beim Drehen gegen das Haus fährt - ist halt so. Mein Mäher fährt ca. 50cm raus und dreht dann je nach Lust und Laune nach links und/oder rechts. Hab hier mal Videos dazu ablegt.

    Probier doch mal, den rückläufigen Draht im Bereich der Station noch weiter weg vom ausgehenden Draht zu verlegen - nicht dass der Mäher durch den rückläufigen Draht irritiert wird.

    P.S.: Ein Kantenmähen kannst Du evtl. erzwingen, indem Du den Mäher am großen Drehschalter kurz komplett abschaltest. Dadurch gehen aber sämtliche Programmierungen verloren.

    Das mit dem zu großen Häusschen habe ich mir schon so gedacht. Hab extra eine Ecke raus geschnitten deshalb.

    Leider kann ich den rückläufigen Draht nicht weiter nach hinten verlegen wegen der Hecke die da ist.

    Werd mir wahrscheinlich nochmal grundsätzlich Gedanken über den Standort des Häuschens machen müssen.


    Bei mir bleiben alle Programmierungen erhalten wenn ich den Drehschalter ausschalte.

    Kanten mähen tut er trotz ausschalten nur beim ersten mähen am Tag.


    Werd mal nach dem Video von dir schauen.

    Gefunden, das hatte ich schon gesehen, so fährt meiner auch raus, passt leider bei mir nicht so richtig zur ganzen Umgebung :-(

    Gestern mal ein bisschen rum experimentiert, aber nicht wirklich weiter gekommen.

    Mit der Ausfahrt des Amiros aus der LS bin ich auch nicht wirklich glücklich, der rangiert da immer erstmal eien Weile rum und macht mir an der Stelle den ganzen Rasen zunichte.

    Warum kann der nicht wie die meisten anderen erstmal nen Meter zurück und dann erst loslegen. Er fährt raus und biegt sobald er die LS verlassen hat nach links und dann sofort wieder (meistens) nach rechts. Da stößt er natürlich erstmal ans Häusschen.

    Der Ultrschallsensor ist eingeschaltet, der funktioniert aber während der Kantenmährunde nicht.

    Hab mich auch schon öfters gefragt, wie er die Ladestation erkennt.

    Ich werd heute Abend mal ohne Haus probieren und ein wenig experimentieren.

    Leider habe ich bei der Kantenmährunde immer nur einen Versuch.

    Hallo zusammen,


    ich hab mal eine Frage in die Runde bezüglich des Begrenzungsdrahts.

    Meine LS mit Häusschen liegt etwas ausserhalb des Mähbereichs, nun habe ich immer wieder das Problem, dass er bei der Kantenmährunde gegen das Häusschen fährt und dieses verschiebt. letzte Saison habe ich mir so beholfen, dass ich im einen Stein in den Weg gelegt habe und er so die Kantenmährunde abgebrochen hat. Jetzt fährt er sich aber an dem Stein immer fest , heißt die Räder drehen durch. Also muss ich in an de BK verlegung wohl was ändern. Habt ihr einen Rat?

    Hier mal ein Bild wie das BK aktuell verlegt ist, das grüne ist eine Hecke.


    BK Hugo.jpg


    Gruß

    Robert

    Hallo Heinz,


    klingt jetzt blöd, ging mir aber so als ich meinen gestern wieder in Betrieb genommen habe, er war einfach ausserhalb der Mähzeit und auf dem Rückweg zur LS. Ich dachte auch erst warum mäht der nicht.


    Den Regensensor kannst du abziehen, der ist dann einfach nur ausser Betrieb. Ich denke bei den Ultraschallsensoren wird es genauso sein, da bin ich mir aber nicht sicher.


    Gruß

    Robert

    Wie sind eigentlich eure Erfahrungen mit Messern?

    Bei mir haben die Originalen nun den ganzen Sommer gehalten (einmal umgedreht).

    Ein Satz Originale bei Bauhaus kostet 18€, dafür gibts bei Amazon 60 Stück.

    Ich denk mal ist wie immer, wer billig kauft, kauft zweimal.

    Es kommt jetzt eine Meldung in der Statusleiste wenn es ausgeführt wird.

    Sinnigerweise lässt die sich nicht löschen, auch nicht nach dem beenden der Mowap.

    Hab die Benachrichtigungen jetzt erstmla ganz abgeschaltet.

    Ansonsten hab ich noch nicht Neues entdeckt.

    Hallo Erdmann,


    so wie dir ist es wohl einigen hier gegangen.

    Ich war mehrmals kurz davor ihn zurückzubringen.

    Was mich immer wieder abgehalten hat, war die mangelnde Alternative in der Preisklasse.

    Alle Robis die das gleiche bieten, sind wesentlich teurer und lies mal in den anderen Foren, die sind auch nicht völlig problemfrei.


    Inzwischen läuft meiner völlig problemlos ohne dass ich mich drum kümmern muss.

    Ab und an mal sauber machen, das wars.

    Mein Rasen war noch nie so schön wie jetzt wo der Amiro regelmäßig mäht.


    Gruß

    Robert

    Ich hab das mit den ganz ausgebauten Sensoren und dem Stehenbleiben des Mähwerks noch nicht ausprobiert. Ich meine mich zu erinnern dass es schon mal jemand gemacht hat und meinte das Mähwerk bleibt trotzdem stehen beim anheben. probiers einfach mal aus und bericht uns das Ergebnis.

    Wenn er irgendwo ganz stehen bleibt solltest du die Stelle noch etwas nachbearbeiten.