Posts by Ohne

    Danke für die Antwort. Natürlich habe ich alle Zellreihen einzeln gemessen! Das zeigt für jeden Block die richtige Spannung; auch beim Messen direkt an den beiden Endpolen des gesamten Blocks ist alles mit 28,4 V so richtig, der Zellblock ist in Ordnung. Es liegt am BMS, da ist irgendwo der Wurm drin. Gibt es dafür einen Schaltplan, oder kann man das Teil gleich aussondern?

    Hallo hat jemand Ahnung von der im Akku für den Ambrogio verbauten Schutzelektronik? Messe an den beiden Endstellen des Akkupacks die 28,4 V, an den Polen wo man das Kabel vom Mäher dransteckt aber nur ca. 17 V. Geht auf der Platine irgendwo Spannung verloren, aber wo? Hinweise werden dankend erwartet.

    Hallo, mache gerade die gleiche Erfahrung! Der Aufprall beim L60 auf ein wie immer gestaltetes Hindernis ist sehr heftig, sodaß sogar das Gehäuse dabei sichtbar verformt wird, und er versucht auch erstmal da noch weiter zu kommen ehe er dann endlich umschaltet, und in die andere Richtung wegfährt. Wäre auch interessiert zu erfahren ob man daran was ändern kann, denn das Gehäuse hält das wohl nicht allzulange ohne Schaden aus. Der Händler sagt das beim Betrieb auf Stoß schon solch ein Schaden beobachtet wurde, und rät zu der Haube von einem älteren Gerät wo die Angriffsfläche nicht so glatt ist.

    Zum Anderen: wie kommt man zur Anzeige der installierten Firmware? Ist ja kein Display vorhanden.

    Der L100 läuft ein paar Meter, dann sollte das Messer einschalten, macht es aber nicht nachdem er sich im Moos der Wiese festgefahren hatte. Was ist zu tun?

    Noch einer der den "Service" von Zucchetti "lobt"! Die Marke an sich ist gut, aber falls mal was nicht funktioniert ist es die Software, und das von einer Firma die Software entwickelt! Die mit den Geräten gelieferten Bedienungsanleitungen sind völlig unzureichend! Die einfachsten im Gerät vorhandenen Möglichkeiten zur Fehlerbehebung werden nicht benannt! So schickt der Kunde das Gerät zum Händler, der behebt den Einstellungsfehler in 15 Minuten! Kosten: 15 Minuten Arbeitszeit in der Werkstatt, und Porto hin und zurück, für nichts. Hätte der Kunde, bei ordentlicher Gebrauchsanweisung selbst machen können. Um mit dem Finger auf eine Taste zu drücken braucht es keine besonderen Kenntnisse!

    Hallo, die beschriebene Situation kann damit zusammenhängen: dieser Mäher ist ursprünglich, und so wird er auch beworben, für den Betrieb ohne Begrenzungsdraht eingestellt. Habe gerade die Erfahrung gemacht daß man, unbeabsichtigt, auch auf Umfangdraht programmieren kann. Frag mal bei einem Händler nach dem genauen Procedere, geht mit längerem Drücken der "on"-Taste los, dann sind noch ein paar TrIcks zu machen, und er läuft dann. Frag mal bei Bolle&Paul, die wissen bestimmt wie das genau zu bewerkstelligen ist.

    Hallo, die beschriebene Situation kann damit zusammenhängen: dieser Mäher ist ursprünglich, und so wird er auch beworben, für den Betrieb ohne Begrenzungsdraht eingestellt. Habe gerade die Erfahrung gemacht daß man, unbeabsichtigt, auch auf Umfangdraht programmieren kann. Frag mal bei einem Händler nach dem genauen Procedere, geht mit längerem Drücken der "on"-Taste los, dann sind noch ein paar TrIcks zu machen, und er läuft dann. Frag mal bei Bolle&Paul, die wissen bestimmt wie das genau zu bewerkstelligen ist.

    Habe da mal eine Frage: was ist Geofence? Bedeutet das ein eingegrenztes Gebiet aus dem der Roboter nicht entfernt werden darf ohne Alarm zu schlagen? Wenn das so ist warum braucht man dann noch den Aufwand einen Begrenzungsdraht zu verlegen und nutzt nicht die Daten die für die Bestimmung der Geländebegrenzung zur Verfügung stehen? Wenn schon was Neues dann sollten auch die entsprechenden, und zur Verfügung stehenden Daten beim Programmieren der Software genutzt werden. Das Gerät wird ja als Neuentwicklung, und nicht Fortführung der bestehenden Linien angepriesen. Bei den jetzigen Möglichkeiten zur Standortbestimmung ist die Notwendigkeit vor Benutzung des Geräts noch aufwendige Zusatzarbeiten auszuführen obsolet! Noch dazu bei dem Preis!

    Danke für die Nachricht. Der hat noch kein bluetooth !

    Reset ist notwendig da er sein "Gedächtnis" verloren hat. Alle Funktionen sind überprüft, neue Kohlen in die Motoren eingebaut, Griffsensoren reagieren beim Berühren mit jeweils einen piepton, beim sehr langen Drücken des Start/Pause-Knopfs drehen die Antriebsräder ganz kurz, und dann bleiben sie stehen und andauerndes piepsen setzt ein!

    Hallo Schelm, bin neu hier, und habe Schwierigkeiten mich zurecht zufinden. Wollte zu einer Frage noch eine Ergänzung eingeben, finde aber dem Zugang dazu nicht. Kurze Info wäre hilfreich, danke.

    Hallo, das ist ja schon mal was: Innenleben vom Akku zeigt genau daß hier die beiden Leitungen nach außen auf jeweils 2 Kontaktzungen verteilt sind. Warum ist mir nicht klar, denn ich messe ja nur jeweils 13,7V an einem Paar von + und - . Der Akku läßt sich laden; werde jetzt mal mit dem Spezialladegerät vom Modellbau genau jede Zelle überprüfen? Bin dabei einen großen 6,7Ah passend einzubauen, liegt nur an der Befestigung im Mäher; damit hat er eine erheblich stärkere Leistung, sprich Arbeitszeit. Nochmal Dank für die Hilfe, und das Foto vom Innenleben. Ist mir nicht erklärlich daß ein Akku mit 4 Anschlußlaschen im originalen Mäher eingebaut ist, kann ja so nicht funktionieren.

    Gruß in die Schweiz