Posts by LutzEg

    Heute habe ich die Ladestation über eine Steckdose mit Leistungsmessung ( Shelly 2.5 MQTT und IP-Symcon ) angeschlossen, damit ich die Leistungsaufnahme und Ladezeit erfassen kann.


    Dabei ist mir aufgefallen, dass beim Automatikbetrieb des Baricus und Spannungsunterbrechung der Baricus die Funktion Automatik bei Spannungswiederkehr nicht wieder aufnimmt. Das heisst, wenn man z.B. in Urlaub ist nimmt der Mähroboter die Arbeit nach einem Spannungsausfall nicht wieder auf, es muss am Bedienfeld Aus- und Eingeschaltet werden, damit der Automatikbetrieb zu der programmierten Zeit wieder aufgenommen wird.


    Ursprünglich wollte ich nach dem Ladevorgang die Station ausschalten und kurz vor der programmierten Mähzeit wieder einschalten und nach Beendigung der Mähzeit und Ladezeit wieder ausschalten. Das wird aber leider bei dem beschriebenen Verhalten nicht funktionieren. :cursing: Vielleicht hat jemand eine andere Lösung :?:


    Viele Grüsse aus dem Norden

    Lutz

    Erst einmal ein "Moin" aus dem Norden, ich befinde mich noch in der Einrichtungs- und Testphase.

    Da ich glücklicherweise mein BK grösstenteils immer noch nicht fest (unterirdisch) verlegt habe, habe ich nun als first aid erstmal die Ecken weiter entschärft: 25 cm Diagonale ... wenn das immer noch nicht reicht, schreie ich

    Da ich einige Ecken ( gemauerte Hochbeete ) in meinem Garten habe, bin ich mit der Winkel-Variante 125° gescheitert, weil der Abstand immer grösser wurde. Nach einem positiv verlaufenden oberirdischen Test mit einem Radius von 20 cm habe ich die Verlegung des BK im Bogen mit R= ca.22cm in einer Tiefe von 2cm vorgenommen. Ergebnis: Der Baricus fährt jetzt sauber um die Ecken:thumbup: