Posts by TravisBickle

    Moin und vielen Dank!


    Die"Zonen" sind immer noch Startpunkte.


    sondern lediglich "Startpunkte" von denen aus der Mäher ins freie Feld fährt. In der Folge bewegt er sich frei übers ganze Gelände. Gedacht ist das Ganze dafür, dass bei abgelegenen Winkeln, die im Mähbetrieb normal seltener gefunden, gleich angesteuert und abgearbeitet werden.

    Da hatte ich tatsächlich Verständnisprobleme mit der Zoneneinrichtung. Auf die Idee, daß hier lediglich Startpunkte am BK definiert werden, von denen aus ins freie Feld gefahren wird, bin ich überhaupt nicht gekommen.


    So, wie ich da rangegangen bin, habe ich zwei Zonen eingerichtet: eine große für die Rasenfläche und eine kleine rund um die Stempel/Ladestation.


    Also gleich heute mit neuem Elan weiter experimentieren.


    Die Verengung davor, so dass er net chaotisch rein kommt, hast Du gelegt?

    Jepp, etwa 4 cm. (denke aber, das eine Optimierung durch Verändern der Engstelle notwendig sein würde). Soweit war ich aber noch nicht.



    Im nächsten Schritt müßte dann das BK (mit dünnem Schutzschlauch) zur LS unter die Pflastersteine gelegt werden - Fugen flexen möchte ich aus optischen Gründen nicht und würde auch Ärger mit meiner Rennleitung bekommen.


    Die Steine sind 7 cm dick


    Hierzu gibt es ja auch verschiedene Aussagen - bei manchen sind 7 cm Tiefe zu viel für ein ausreichendes Signal, bei anderen funktioniert es.

    Moinsen,


    habe seit kurzem einen M700 mit einem ähnlichen Problem der Zoneneinstellung in Verbindung mit der Ladestation.


    Die Situation ist ähnlich wie bei der Wohnwagenstütze: der R2D2 muß um eine Stütze herumfahren, siehe Bild.


    DSCI4089.JPG


    Die Lösung aus dem L-Forum Ladestation mal anders mit der Einrichtung von Zonen erschien mir erfolgversprechend. Also einen entsprechenden Versuchsaufbau gemacht mit folgendem Ergebnis:


    Der R2D2 fährt beim Anlernen der Zonen brav am BK entlang raus und auch wieder ein in die LS, eckt nirgendwo an. Er fährt dann weiter am BK über den Rasen.


    Sobald er nach der Ausfahrt den Rasen erreicht hat, setze ich den ersten Zonenpunkt (über die App) und lasse R2D2 seine Runde drehen. Dann setze ich, kurz bevor er wieder Richtung LS abbiegen soll, einen zweiten Zonenpunkt.


    Die dann erkannten Mähzonen sind wie folgt:


    Zone 1: 23 m (die "lange" Strecke über das Rasenstück)

    Zone 2: 4 m (die kurze Strecke rund um die Ladestation)


    Allerdings kann ich die Zonen nur mit minimal 10% bzw. max. 90% einstellen - 100% und 0% lassen sich nicht einstellen.


    Da scheint doch zwischen den L-Modellen und dem M-Modellen ein Unterschied zu sein.


    Also bleibt nur Herumexperimentieren mit der Kabelverlegung übrig - denn ich habe keinen anderen geeigneten Platz für die Ladestation. Unter der Terrasse ist es schattig und ich habe dort Strom in der Nähe.


    Hat jemand eine Idee wie man hier vorgehen kann?


    Gruß über den Nord-Ostsee-Kanal